<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Mit »grüner Welle« durch das Tor zur Eifel - WochenSpiegel"/><meta name="description" content="Von Pendlern und Ortsansässigen wurde sie favorisiert, beim Planungsbüro Stadtverkehr aus Hilden schnitt die Variante jedoch am schlechtesten ab. Und so…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_roe_neueampel_8a8d966e40.jpg" /><meta property="og:title" content="Mit »grüner Welle« durch das Tor zur Eifel - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/" /><meta property="og:type" content="website" /><meta property="og:description" content="Von Pendlern und Ortsansässigen wurde sie favorisiert, beim Planungsbüro Stadtverkehr aus Hilden schnitt die Variante jedoch am schlechtesten ab. Und so wird es auch künftig keinen Kreisverkehr an der Kreuzung Bundesstraße / Rosentalstraße am Roetgener Ortseingang geben." /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_roe_neueampel_8a8d966e40.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Mit »grüner Welle« durch das Tor zur Eifel - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="58" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=670"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-03-01">Donnerstag,  1. März 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=58';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-51730 center-block">
					<a href="trier/artikel/handwerkskammer-dieselfahrverbote-schaden-der-wirtschaft-51730/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stau_09_6d4acc07c0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Handwerkskammer: Dieselfahrverbote schaden der Wirtschaft</h3>
							<p><span class="region">Trier</span>. Die Handwerkskammer (HWK) Trier warnt vor den negativen Folgen von Dieselfahrverboten. Diese würden die Mobilität vieler Unternehmen und Verbraucher erheblich einschränken. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51726 center-block">
					<a href="trier/artikel/dolphins-zum-abschluss-ein-kracher-51726/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Doneck_67_23970d3b5d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dolphins: Zum Abschluss ein Kracher</h3>
							<p><span class="region">Trier</span>. Die DONECK Dolphins Trier fiebern dem letzten Heimspiel der regulären Saison entgegen (Samstag, 3. März, 18 Uhr, Halle der Universität Trier). Und hier wartet auf die Trier ein echter Kracher. Der Tabellenführer, die Thuringia Bulls aus Elxleben, in dieser Saison erst mit einer Niederlage, geben ihre Visitenkarte an der Mosel ab. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51716 center-block">
					<a href="trier/stadt-trier/artikel/anti-atomkraft-kundgebung-zum-fukushima-jahrestag-51716/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_imago54687587h_radioaktiv_fd8a238750.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fukushima-Jahrestag: AntiAtomnetz ruft zur Kundgebung auf</h3>
							<p><span class="region">Stadt Trier</span>. Im März jährt sich die Atomkatastrophe im japanischen Fukushima zum 7. Mal. Das AntiAtomnetz Trier veranstaltet aus diesem Anlass am Montag, 12. März, eine Kundgebung auf dem Trierer Kornmarkt. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51715 center-block">
					<a href="eifel/kreis-euskirchen/nettersheim/artikel/schiffverkehr-mitten-in-der-eifel-51715/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schiff2_3ed6fc06d1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Schiffverkehr mitten in der Eifel</h3>
							<p><span class="region">Zingsheim</span>. Schiffsverkehr mitten in der Eifel: Im Schutze der Nacht machte sich das neue Passagierschiff "St. Nikolaus" auf seinen langen Weg zum Rursee, auf dem es bald viele Gäste über das "Eifelmeer" schippern soll. Trotz eisiger Temperaturen um die -10 Grad säumten viele Schaulustige den Weg. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51709 center-block">
					<a href="trier/artikel/weltfrauentag-diskussionen-vortraege-und-eine-ausstellung-51709/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Ohne_Titel-12_Kopie_03_bde0ae90d5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weltfrauentag: Diskussionen, Vorträge und eine Ausstellung</h3>
							<p><span class="region">Trier</span>. Gleichberechtigung und Wahlrecht für Frauen: Darum ging es beim ersten Frauentag 1911. Später wurde der 8. März internationaler Tag der Vereinten Nationen für die Rechte der Frau. Auch in Trier wird der Welttag mit einem Veranstaltungsprogramm begangen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51708 center-block">
					<a href="karriereschub-2018/artikel/gute-handwerker-koennen-sich-den-job-aussuchen-mit-video-51708/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kreishandwerkerschaft_Mehr_3f08570e92.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>»Gute Handwerker können sich den Job aussuchen« (mit Video)</h3>
							<p><span class="region">Karriereschub 2018</span>. Der Fachkräftemangel in Deutschland trifft auch die Handwerksbetriebe.  Mit Dirk Kleis und Raimund Licht von der Kreishandwerkerschaft MEHR hat der WochenSpiegel über Probleme und Lösungsansätze gesprochen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51693 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/majtie-kolberg-ist-deutsche-meisterin-51693/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Majtie_5a_8a1b4c16cc.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Majtie Kolberg ist Deutsche Meisterin</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die 18-jährige Sportlerin holte bei den Deutschen Jugend-Hallenmeisterschaften im 800-Meter-Lauf die Goldmedaille.Majtie Kolberg hat schon viele sportliche Leistungen aufgestellt. Vor wenigen Tagen kam ein herausragender Titel hinzu. Bei den Deutschen Jugend-Hallenmeisterschaften holte die 18-jährige Sportlerin der Leichtathletikgemeinschaft (LG) Kreis Ahrweiler…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51692 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/fussgaengerin-eingeklemmt-51692/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_Unfall_nur_mit_Fotokennung_Fotolia_56_742470693f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fußgängerin eingeklemmt</h3>
							<p><span class="region">Mayen</span>. Eine 18-Jährige ist am Dienstagmittag, 27. Februar, bei einem Unfall auf dem Habsburgring in Mayen von einem Auto an einer Hauswand eingeklemmt worden.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51687 center-block">
					<a href="trier/ruwer/artikel/unfall-wegen-strassenglaette-fuenf-autos-kollidieren-51687/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Geidis_Foto2_dd97a25018.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Unfall wegen Straßenglätte: 50.000 Euro Schaden</h3>
							<p><span class="region">Waldrach</span>. Zu einem Unfall, an dem fünf Autos beteiligt waren, ist es am 27. Februar gegen 7.24 Uhr in der "Unteren Kirchstraße" in Waldrach gekommen. Zwei der Fahrzeuge rutschten in den Zaun an der Kirche. Eine Fußgängerin wurde verletzt. Grund für den Unfall war laut Polizei  Straßenglätte.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/altkreis-monschau/roetgen/">Roetgen</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="51734">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> fö</span><time datetime="2018-03-01"><i class="fa fa-calendar"></i> 01. März 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel&amp;url=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/&amp;t=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/\u0026t=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Mit »grüner Welle« durch das Tor zur Eifel</h1>
		<h2>An Kreuzung zur Rosentalstraße wird zweite Ampel errichtet</h2>
		<p class="subheader"><a href="eifel/altkreis-monschau/roetgen/" class="region">Roetgen</a>.&nbsp;Von Pendlern und Ortsansässigen wurde sie favorisiert, beim Planungsbüro Stadtverkehr aus Hilden schnitt die Variante jedoch am schlechtesten ab. Und so wird es auch künftig keinen Kreisverkehr an der Kreuzung Bundesstraße / Rosentalstraße am Roetgener Ortseingang geben.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_roe_neueampel_3b9076c013.jpg" width="630" height="417"  class="img-responsive center-block"  alt="Den Roetgener Ortskern über die Rosentalstraße zu verlassen, ist oft ein langwieriges Unterfangen. Eine Ampel mit »Rechtspfeil«-Regelung soll mittelfristig Abhilfe schaffen. Foto: T. Förster" ><figcaption>Den Roetgener Ortskern über die Rosentalstraße zu verlassen, ist oft ein langwieriges Unterfangen. Eine Ampel mit »Rechtspfeil«-Regelung soll mittelfristig Abhilfe schaffen. Foto: T. Förster</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=672"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Und doch haben sich die Gemeinde Roetgen, die Städteregion Aachen sowie der Landesbetrieb Straßen.NRW nach langen Diskussionen auf eine Lösung geeinigt: Eine Ampel soll die Verkehrssituation am »Tor zur Eifel« regeln.</p>
<p>Besonders freuen dürfte die Roetgener, dass die Ampelanlage von der Rosentalstraße aus um einen »Grünpfeil« ergänzt wird, sodass zügiges Abbiegen möglich wird. Auch wird auf der Bundesstraße Richtung Aachen auf eine Fußgängerquerung verzichtet. Richtung Eifel und über die beiden Seitenstraßen (Rosentalstraße und Mühlenstraße) wird es Fußgängerampeln geben.</p>
<p>Einziger Knackpunkt ist, dass sich die Gemeinde Roetgen an den Kosten von etwa 1,1 Millionen Euro beteiligen muss. Da sie sich aber im Haushaltssicherungskonzept befindet, ist eine Zustimmung von Kommunalaufsicht der Städteregion und Gemeindeaufsicht nötig. Und bis dahin wird noch nicht gebaut...</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/altkreis-monschau/roetgen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel&amp;url=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/&amp;t=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/\u0026t=Mit%20%C2%BBgr%C3%BCner%20Welle%C2%AB%20durch%20das%20Tor%20zur%20Eifel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/roetgen\/artikel\/mit-gruener-welle-durch-das-tor-zur-eifel-51734\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/altkreis-monschau/roetgen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="51734" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="35b8bf5c368dc57cdb8032ab7565cab0" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/altkreis-monschau/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Altkreis Monschau<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/" title="">
						<figure><img src="typo3temp/_processed_/csm_roe_neueampel_431adf173f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mit »grüner Welle« durch das Tor zur Eifel</h2>
						<p><span class="region">Roetgen</span>. Von Pendlern und Ortsansässigen wurde sie favorisiert, beim Planungsbüro Stadtverkehr aus Hilden schnitt die Variante jedoch am schlechtesten ab. Und so wird es auch künftig keinen Kreisverkehr an der Kreuzung Bundesstraße / Rosentalstraße am Roetgener Ortseingang geben.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/hillesheim/artikel/flucht-endete-im-graben-51733/" title="">
						<figure><img src="typo3temp/_processed_/csm_blaulicht_web_ddaf4b_b15e14e84c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Flucht endete im Graben</h2>
						<p><span class="region">Hillesheim</span>. Eine Streifenbesatzung der Dauner Polizei wollte am Viehmarktplatz in Hillesheim den Fahrer eines VW Polo kontrollieren. Der zog es jedoch gleich vor, dieser Maßnahme zu entgehen: Er flüchtete. Die Fahrt führte durch die Ortslage in Richtung Birgel. Nahe der K 47 bog der VW Fahrer&nbsp;auf einen Waldweg ab. Auf der eisglatten und mit Schnee bedeckten Strecke geriet der Mann mit seinem Kleinwagen ins Schleudern und landete&nbsp; circa&nbsp;acht Meter unterhalb der Fahrbahn, im Graben. Das Fahrzeug blieb auf der Fahrerseite liegen. Der Fahrer konnte sich selbstständig befreien, er stieg durch das Seitenfenster der Beifahrertür aus. Bei dem Unfall verletzte sich der 28 jährige, aus der VGV Obere Kyll stammende, Mann nur leicht. Die eingesetzten Beamten konnten nun feststellen, dass er keinen Führerschein besaß, der PKW mit falschem Kennzeichen versehen war und keine Zulassung hatte. Der Flüchtende stand obendrein unter dem Einfluss von Betäubungsmitteln. Neben diesen Vorwürfen wurde auch ein Verfahren wegen des Verstoßes gegen das Waffengesetz eingeleitet. Die Polizisten fanden einen verbotenen Gegenstand im Unfallfahrzeug. Der Verletzte wurde durch das DRK in ein Krankenhaus verbracht. Das Fahrzeug musste durch ein Abschleppunternehmen geborgen werden. Um den Abschlepport zu erreichen, musste die Straßenmeisterei Gerolstein zunächst die Fahrstrecke bis zum Unfallort räumenEine Streifenbesatzung der Dauner Polizei wollte am Viehmarktplatz in Hillesheim den Fahrer eines VW Polo kontrollieren. Der zog es jedoch gleich vor, dieser Maßnahme zu entgehen: Er flüchtete. Die Fahrt führte durch die Ortslage in Richtung Birgel.…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/saarburg/artikel/gegruesset-seist-du-kommerchor-portavoci-gibt-konzert-51732/" title="">
						<figure><img src="typo3temp/_processed_/csm_P1140920_b2_0e02f7f85a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>"Gegrüßet seist Du": Kommerchor Portavoci gibt Konzert</h2>
						<p><span class="region">Saarburg</span>. Der Trierer Kammerchor Portavoci ist am 11. März zu Gast in der Pfarrkirche St. Marien in Saarburg-Beurig.Das Konzert mit dem Titel &quot;Gegrüßet seist Du&quot; ist ganz der Gottesmutter Maria gewidmet: Den Mittelpunkt bilden drei Vertonungen des &quot;Magnificat&quot; von Thomás Luis de Victoria (1548-1611), Domenico Scarlatti (1685-1757) und Arvo Pärt (*1935). Darum…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-der-region/"><img src="fileadmin/data/specials/menschen_aus_der_region/Menschen_Region_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=99"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/goldankauf-maas/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Goldankauf-Maas-250x120.jpg" alt="Goldankauf Maas" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/goldankauf-maas/" target="_blank">Goldankauf Maas</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-roetgen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Roetgen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-roetgen/" target="_blank">Sparkasse in Roetgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tk-back-service-trier/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-7-250x120.png" alt="TK Back-Service Trier" title="Für den kleinen Snack zwischendurch. Unser Premium Sortiment. Kontaktieren Sie uns unter 0651-82781-0.[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tk-back-service-trier/" target="_blank">TK Back-Service Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/a-konzepthaus-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/A-Konzepthaus-250x120.jpg" alt="A-Konzepthaus GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/a-konzepthaus-gmbh/" target="_blank">A-Konzepthaus GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/senertec-center/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Senter-Tec-250x120.jpg" alt="SenerTec Center Kell am See GbR" title="Der Dachs - Der Kessel, der sein Geld verdient.

Als serienreifes und vielfach erprobtes Energiesystem ist der Dachs für Bauherren und Hausbesitzer[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/senertec-center/" target="_blank">SenerTec Center Kell am See GbR</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/mosel-immobilien-service/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_weis-250x120.jpg" alt="Mosel-Immobilien-Service" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/mosel-immobilien-service/" target="_blank">Mosel-Immobilien-Service</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ac-auto-concept-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_richtiges_bearbeitet-250x120.jpg" alt="AC Auto Concept GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ac-auto-concept-gmbh/" target="_blank">AC Auto Concept GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/messerich-mode-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/1607Messerich-Spruch-250x120.jpg" alt="Messerich Mode KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/messerich-mode-kg/" target="_blank">Messerich Mode KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/der-rollende-futternapf/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-112-250x120.jpg" alt="Der rollende Futternapf Thomas Kuhn Kuhn’s rollender Futternapf" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/der-rollende-futternapf/" target="_blank">Der rollende Futternapf Thomas Kuhn Kuhn’s rollender Futternapf</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-92-250x120.jpg" alt="SMK Maschinen &amp; Industriebau GmbH" title="Sie möchten mehr über die Dienstleistungen und Produkte der 
SMK Maschinen &amp; Industriebau GmH erfahren?[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank">SMK Maschinen &amp; Industriebau GmbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/altkreis-monschau/artikel/luettich-macht-mobil-gegen-pannenreaktor-51737/">Lüttich macht mobil gegen Pannenreaktor</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/artikel/riskanter-blindflug-mit-handy-am-steuer-51736/">Riskanter Blindflug mit Handy am Steuer</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/kita-neuorganisation-abgeschlossen-51735/">KiTa-Neuorganisation abgeschlossen</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/">Mit »grüner Welle« durch das Tor zur Eifel</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/hillesheim/artikel/flucht-endete-im-graben-51733/">Flucht endete im Graben</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/geldautomaten-gesprengt-51694/">Update: Geldautomaten gesprengt</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirn-land/artikel/nicht-angeschnallt-mehrere-verletzte-51638/">Nicht angeschnallt: Mehrere Verletzte</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/40000-euro-in-flammen-aufgegangen-51660/">40.000 Euro in Flammen aufgegangen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/bauphase-dauert-drei-monate-51661/">Bauphase dauert drei Monate </a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/aus-der-eifel-um-die-ganze-welt-51635/">Aus der Eifel um die ganze Welt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=673"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/C3pSCQ0JLuc/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/C3pSCQ0JLuc/mqdefault.jpg" alt="Schiff Nikolaus" />
				<div class="details">
					<span class="title">Schiff Nikolaus</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 121 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:41</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/roetgen/artikel/mit-gruener-welle-durch-das-tor-zur-eifel-51734/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000255BEE0B396B6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000255BEE0B396B6-1515137525.jpg" alt="ATK 2018"/>
											<figcaption>ATK 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025332EB02448D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025332EB02448D-1513929539.jpg" alt="Perspektive:Karriere"/>
											<figcaption>Perspektive:Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB9E33C7492">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB9E33C7492-1511512735.jpg" alt="Meine Nestwärme 2017"/>
											<figcaption>Meine Nestwärme 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB82787BBE4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB82787BBE4-1511512211.jpg" alt="Fridolin Herbst 2017"/>
											<figcaption>Fridolin Herbst 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023E5B26BD0976">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023E5B26BD0976-1504853156.jpg" alt="Wir im Hochwald 2017"/>
											<figcaption>Wir im Hochwald 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F0FB49A67B4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F0FB49A67B4-1519801857.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025DE57B00FFCC">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025DE57B00FFCC-1519283308.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F0CCC2D4088">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F0CCC2D4088-1519802019.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F0DE873FB0B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F0DE873FB0B-1519801905.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F12BD1F0A37">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F12BD1F0A37-1519801635.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F118A94B152">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F118A94B152-1519801739.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025F0E2091EB22">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025F0E2091EB22-1519801588.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025DE9615251FB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025DE9615251FB-1519283091.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=674"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1298"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=671"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>