<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Brücken bauen zwischen Schule und Vogelsang IP - WochenSpiegel"/><meta name="description" content="Mit einem Festakt begannen die Akademie Vogelsang IP und das St. Angela-Gymnasium in Bad Münstereifel ihre Bildungspartnerschaft. Eingerahmt durch ein…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_bildungspartner_01_9acb40295d.jpg" /><meta property="og:title" content="Brücken bauen zwischen Schule und Vogelsang IP - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/" /><meta property="og:type" content="website" /><meta property="og:description" content="Mit einem Festakt begannen die Akademie Vogelsang IP und das St. Angela-Gymnasium in Bad Münstereifel ihre Bildungspartnerschaft. Eingerahmt durch ein musikalisches Programm wurde der Vertrag zwischen Schule und Akademie mit über 150 Anwesenden unterzeichnet. " /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_bildungspartner_01_9acb40295d.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Brücken bauen zwischen Schule und Vogelsang IP - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="87" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=685"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-06-07">Mittwoch,  7. Juni 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=87';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-48378 center-block">
					<a href="trier/stadt-trier/artikel/auto-geraet-fahrerlos-ins-rollen-frau-schwer-verletzt-48378/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_weidengraben_dc922817d4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Auto gerät fahrerlos ins Rollen - Frau schwer verletzt</h3>
							<p><span class="region">Stadt Trier</span>. Gestern Mittag (Dienstag, 6. Juni, gegen 12 Uhr) geriet auf der abschüssigen Straße "Am Weidengraben" ein geparktes Auto ins Rollen und beschädigte mehrere Fahrzeuge. Eine Frau wurde eingeklemmt und schwer verletzt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48377 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/farbenfrohes-gartenfestival-auf-schloss-eicks-48377/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_schlosseicks_68492329b3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Farbenfrohes Gartenfestival auf Schloss Eicks</h3>
							<p><span class="region">Eicks</span>. Mit den »Country Homes« steigt vom 15. bis 18. Juni, täglich 10-18 Uhr, bereits zum sechsten Mal auf Schloss Eicks, Burgstrasse 7, bei Mechernich ein Gartenfestival der ganz besonderen Art. Der WochenSpiegel verlost  10 x 2 Eintrittskarten für diese Veranstaltung.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48376 center-block">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_bildungspartner_01_b68d901754.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Brücken bauen zwischen Schule und Vogelsang IP</h3>
							<p><span class="region">Bad Münstereifel</span>. Mit einem Festakt begannen die Akademie Vogelsang IP und das St. Angela-Gymnasium in Bad Münstereifel ihre Bildungspartnerschaft. Eingerahmt durch ein musikalisches Programm wurde der Vertrag zwischen Schule und Akademie mit über 150 Anwesenden unterzeichnet. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48374 center-block">
					<a href="manni-kallt-platt/artikel/dohn-de-brell-uss-48374/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Manni_kallt_Platt_fa05d3b72d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dohn de Brell uss . . .</h3>
							<p><span class="region">Manni kallt platt</span>. Gleichmütige Zeitgenossen, sagt der Eifeler, »hann de Rou fott«. »Hüüldöppe« sind das männliche Pendant von »Knaatschwieve« und haben »noh am Wasse jebout«. »Stress« war früher als Wort unbekannt, nicht aber der Zustand, »ömme op Jöck« oder »verlaade ze senn«.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48369 center-block">
					<a href="eifel/kreis-euskirchen/hellenthal/artikel/die-sauberste-luft-gibts-in-der-eifel-48369/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Sauberste_Luft_3_acb5948524.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Die sauberste Luft gibt‘s in der Eifel</h3>
							<p><span class="region">Hellenthal</span>. Wer im Urlaub auf der Suche nach guter Luft ist, fährt gerne an Nord- oder Ostsee. Doch die sauberste Luft Deutschlands findet man tatsächlich am Weißen Stein in Udenbreth. Seit rund fünf Jahren messen der Meteorologe Dr. Karsten Brandt und das Team des Donnerwetter.de-Wetterparks am Weißen Stein die Luftqualität. »Nach ein paar Jahren köönnen wir nun das erste Zwischenfazit liefern. Die Luftqualität ist unglaublich. Die Werte sind faszinierend«, zeigt Brandt sich begeistert. Stickoxide und Kohlenmonoxide seien so gut wie gar nicht nachweisbar – trotz hoher Empfindlichkeit des Messgerätes.&nbsp; Auch die Feinstaubwerte seine »jenseits von Gut und Böse« – im positiven Sinne. »Mit der Messtechnik kann man erkennen, ob im benachbarten Wohnmobilhafen ein ein alter Diesel oder ein modernes Wohnmobil läuft«, erklärt er. Das Gerät analysiert die Menge an feinsten Partikeln, die in der Luft schweben. 
Amtlich verbrieft
Zwischen etwa 280 und 360 schwankt die Zahl, als Brandt das Gerät im Rahmen der öffentlichen Vorstellung des sensationellen Ergebnisses demonstriert. »Selbst an Ski-Tagen, wo viele Autos herkommen, ist die Luftqualität besser als in Aachen oder Köln«, sagt er.&nbsp; Dass die Eifeler Qualität besonders gut ist, dokumentiert auch die amtliche Wetterstation in Simmerath, die Werte für das Landesumweltamt liefert. »Da liegt die Feinstaubbelastung bei fünf Mikrogramm pro Kubikmeter. Hier oben ist es sogar nur die Hälfte«, freut sich Brandt. In Köln liege die Belastung bei zwischen 20 und 100 Mikrogramm, so Brandt. Selbst an Nord- und Ostsee sei die Feinstaubbelastung aufgrund der Schiffsdiesel höher. 
Ardennen 
Wenn das Ergebnis auch nicht überall exakt so sei wie in Udenbreth, so gelte doch für alle Höhenzüge der Eifel, dass die Luftqualität besonders gut sei. Doch warum ist gerade die Eifeler Luft die beste Deutschlands? »Eine große Rolle spielt die Höhenlage«, erklärt Brandt: »Die Simmerather Wetterstation liegt 500 Meter über Null, der Wetterpark am Weißen Stein sogar 700 Meter. Und eine ganze entscheidende Rolle spielen die Wälder der Ardennen.« Durch die Bäume werde die Luft gereinigt. Die große Anzahl an Fichten sorge auch im Winter für eine gute Reinigung, weiß Hellenthal Bürgermeister Rudolf Westerburg. Allerdings warnte er davor, dass diese Fähigkeit deutlich abnehme, sollte es im belgischen Tihange zu einem Reaktorunfall kommen. »Dann hängt extrem viel von der Wetterlage ab«, so Brandt dazu: »Man kann nicht vorhersehen, was dann passiert. Aber es ist ein Risiko, das dringend beseitigt werden muss.«
Kritik an Trump
Luft sei ein Lebensmittel, sagt Brandt. Man amche sich darüber wenig Gedanken, weil es kostenlos ist. Deshalb findet er deutliche Worte für das Verhalten von US-Präsident Donald Trump: »Das Verhalten ist asozial. Für ihn gilt: Wenn ich schädliche Gase rauslasse, trifft das ja meine Nachbarn.« Eigentlich sei das Problem nur weltweit zu lösen. Die gute Luftqualität in der Eifel resultiere auch aus 30 bis 40 Jahre gute Reinhaltepolitik in Europa. »Wir wissen schon länger, dass manche Touristen zu uns kommen, weil es ihnen vom Arzt empfohlen wurde«, erzählt Westerburg. Doch nun gelte es, die beste Luft Deutschlands stärker zu vermarkten. »Wir haben die Nordeifel Tourismus informiert. Da muss noch ein schöner Slogan her.« Den hat der Donnerwetter.de-Wetterpark bereits. Die Betreiber haben nun eine Bildwand mit einer riesigen Nase aufgestellt, in die die Besucher zum Slogan »Hier macht die Nase Augen« ihr Gesicht halten können.Wer im Urlaub auf der Suche nach guter Luft ist, fährt gerne an Nord- oder Ostsee. Doch die sauberste Luft Deutschlands findet man tatsächlich am Weißen Stein in Udenbreth. Seit rund fünf Jahren messen der Meteorologe Dr. Karsten Brandt und das Team…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48365 center-block">
					<a href="mosel/traben-trarbach/artikel/trtra-48365/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_005__4___2__6209e0e4c6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Blinde Zerstörungswut in Traben-Trarbach</h3>
							<p><span class="region">Traben</span>. Bürgermeister Patrice Langer findet starke Worte: &quot;Unser wunderschöner Grillplatz am Umsetzer Traben wurde durch hirnlose Menschen verwüstet.&quot;&nbsp;Dies geschah irgendwann am langen Pfingstwochenende. 
Die Stadt&nbsp;sei stets bemüht, für ihre Mitbürgerinnen, Mitbürger und Touristen attraktiv zu bleiben. Derartige blinde Zerstörungswut mache dies aber zunichte. &quot;Ja, und wer zahlt das Ganze? Wie immer, die Stadt und damit jeder unserer Bürgerinnen und Bürger.&quot; Man müsse jetzt hier Geld in die Hand nehmen, das an anderen Stellen dringend benötigt werde.&nbsp;Foto:FF Bürgermeister Patrice Langer findet starke Worte: &quot;Unser wunderschöner Grillplatz am Umsetzer Traben wurde durch hirnlose Menschen verwüstet.&quot;&nbsp;Dies geschah irgendwann am langen Pfingstwochenende. 
Die Stadt&nbsp;sei stets bemüht, für ihre Mitbürgerinnen,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48362 center-block">
					<a href="eifel/altkreis-monschau/artikel/ein-fest-fuer-high-speed-internet-48362/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_dg_kirchhoven-lieck_bau_33822610c4.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Ein Fest für High-Speed-Internet</h3>
							<p><span class="region">Altkreis Monschau</span>. »Das Ausbaugebiet, das die meisten Haushalte für Glasfaser begeistern kann, bekommt 3000 Euro.« Dennis Schiefke, Projektmanager bei der Deutschen Glasfaser Netz Entwicklung GmbH, schafft einen besonderen Anreiz, in seiner Nachbarschaft für die extra schnelle Breitbandverbindung zu werben. »Auf die Idee hat uns ein WochenSpiegel-Leser gebracht«, ist Schiefke dankbar. Doch nicht nur das, auch Vereine können von den Vertragsabschlüssen profitieren.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48358 center-block">
					<a href="trier/konz/artikel/auto-aufbrecher-bderoht-zeuge-mit-schusswaffe-48358/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_1e08a6_0d9257cb61.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Auto-Aufbrecher bedroht Zeuge mit Schusswaffe</h3>
							<p><span class="region">Könen</span>. Am Samstag Mittag beobachtete ein Zeuge auf einem Discounter-Parkplatz in Konz-Könen, wir ein Mann Autoscheiben einschlug, um eine Handtasche zu stehlen.  Als er den Dieb ansprach, zog dieser eine Pistole und zielte auf den zeugen. Dann flüchtete er.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48357 center-block">
					<a href="trier/stadt-trier/artikel/bienensterben-katastrophe-vor-der-haustuer-oder-fake-news-48357/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_104008368_XL_Urheber_gertrudda_bd53a9063f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bienensterben: Katastrophe vor der Haustür oder "Fake News"?</h3>
							<p><span class="region">Stadt Trier</span>. »Die Katastrophe vor der Haustür« – so bezeichnet Klaus Eisele, Erster Vorsitzender des Imkerverbands Rheinland-Pfalz, die besorgniserregende Tatsache, dass immer mehr Bienen ein vorzeitiges Ende finden. Doch welche Ursache das weltweite Bienensterben hat, ist sehr umstritten. Vergiften Pestizide das Grundnahrungsmittel »Bienenbrot«, mit dem die Larven aufgezogen werden? Oder macht gar Väterchen Frost alljährlich den fleißigen Insekten den Garaus? Ist das Verschwinden ganzer Bienenvölker mehr eine Reihe von Einzelfällen als ein globaler Notstand?</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="active"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li><a href="eifel/kreis-euskirchen/bad-muenstereifel/">Bad Münstereifel</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="48376">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> anw</span><time datetime="2017-06-07"><i class="fa fa-calendar"></i> 07. Juni 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP&amp;url=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/&amp;t=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/\u0026t=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Brücken bauen zwischen Schule und Vogelsang IP</h1>
		
		<p class="subheader"><a href="eifel/kreis-euskirchen/bad-muenstereifel/" class="region">Bad Münstereifel</a>.&nbsp;Mit einem Festakt begannen die Akademie Vogelsang IP und das St. Angela-Gymnasium in Bad Münstereifel ihre Bildungspartnerschaft. Eingerahmt durch ein musikalisches Programm wurde der Vertrag zwischen Schule und Akademie mit über 150 Anwesenden unterzeichnet. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_bildungspartner_01_5300fc0715.jpg" width="630" height="418"  class="img-responsive center-block"  alt="Von links nach rechts: Schüler des Leistungskursus Geschichte Tobias Schmitz und Niklas Funke, Erzbischöflischer Schulrat Thomas Pitsch, Sabine Weber, Bildungsreferentin in Vogelsang IP, Schulleiter Bernhard Helfer sowie ein weiterer Schüler aus dem Leistungskurs Geschichte Lorenz Mies und Geschichtslehrer Benedikt Schöller. Foto: Roman Hövel" ><figcaption>Von links nach rechts: Schüler des Leistungskursus Geschichte Tobias Schmitz und Niklas Funke, Erzbischöflischer Schulrat Thomas Pitsch, Sabine Weber, Bildungsreferentin in Vogelsang IP, Schulleiter Bernhard Helfer sowie ein weiterer Schüler aus dem Leistungskurs Geschichte Lorenz Mies und Geschichtslehrer Benedikt Schöller. Foto: Roman Hövel</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=687"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>rationsvereinbarung sind ein jährlicher Studientag der Jahrgangsstufen neun und der Schüler der Qualifikationsphase, die Anpassung des Curriculums der Schule sowie eine jährliche Fahrt in das ehemalige Konzentrationslager Theresienstadt, die gemeinsam mit der Akademie vorbereitet und begleitet wird. </p>
<h3>Angela schlägt Brücken</h3>
<p>Leitbild der Schule ist die heilige Namensgeberin Angela, die sich den Werten Liebe, Zurückhaltung und Milde verschrieben hatte. Entgegengesetztere Werte lassen sich zum Nationalsozialismus nicht finden und vereinen so das Gymnasium mit der Akademie, die Vogelsang IP als Ort der Vielfalt und Begegnung gestaltet. »St. Angela schlägt Brücken« prangert in riesigen Lettern an der Wand der Schulaula. Und Brücken wurden einige an diesem Tag geschlagen. Zwischen der Schule und dem außerschulischen Lernort zu allererst, aber auch musikalisch. Eine Schülerin aus der 5b leitete mit einem bewegenden Klavierstück ein und ein Schüler aus der elften Jahrgangsstufe entschied sich als letztes Klavierstück ganz bewusst für Robert Schumanns »Erinnerung«. Auch der Schulleiter Bernhard Helfer setzte sich mit diesem Begriff auseinander: »Unrecht und menschenverachtende Ideologie dürfen nicht vergessen werden. Vogelsang als originaler Ort bietet hervorragende Möglichkeiten, damit sich unsere Schüler erinnern.« </p>
<h3>Buch reicht nicht</h3>
<p>Zum Abschluss äußerten sich drei Schüler aus dem Leistungskurs Geschichte über die Bedeutsamkeit von außerschulischen Lernorten. Tobias Schmitz: »Zwei Seiten in einem Geschichtsbuch reichen nicht, um diese Geschichte ausreichend darzustellen und zu verhindern, dass sie sich wiederholt.« Lorenz Mies bestätigt seinen Mitschüler: »Vogelsang ist ein historischer Ort, wo man Geschichte sehen kann. Dort sehe ich das vor mir, was ich im Geschichtsbuch lesen kann.«</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-euskirchen/bad-muenstereifel/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP&amp;url=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/&amp;t=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/\u0026t=Br%C3%BCcken%20bauen%20zwischen%20Schule%20und%20Vogelsang%20IP','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/bad-muenstereifel\/artikel\/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-euskirchen/bad-muenstereifel/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="48376" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="8e5360ff5e128fea61b3903a5fe7397c" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-euskirchen/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Euskirchen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/" title="">
						<figure><img src="typo3temp/_processed_/csm_bildungspartner_01_5c4f5c594c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Brücken bauen zwischen Schule und Vogelsang IP</h2>
						<p><span class="region">Bad Münstereifel</span>. Mit einem Festakt begannen die Akademie Vogelsang IP und das St. Angela-Gymnasium in Bad Münstereifel ihre Bildungspartnerschaft. Eingerahmt durch ein musikalisches Programm wurde der Vertrag zwischen Schule und Akademie mit über 150 Anwesenden unterzeichnet. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/fc-legende-kickt-fuer-benefiz-event-in-wisskirchen-48375/" title="">
						<figure><img src="typo3temp/_processed_/csm_wisskirchen_9d35b6be76.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>FC-Legende kickt für Benefiz-Event in Wißkirchen</h2>
						<p><span class="region">Wisskirchen</span>. Unter dem Motto »Gemeinsam stark für Kinder« geht das jährlich stattfindende Benefiz-Event des SC Wißkirchen in die 15. Runde. Traditionell findet auch wieder das Prominenten-Torwandschießen statt - FC-Legende Wolfgang Weber und zugleich Schirmherr der Veranstaltung wird es sich an diesem Tag nicht nehmen lassen, das »Runde ins Eckige« zu bringen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/in-weiler-am-berge-macht-das-ganze-dorf-musik-48373/" title="">
						<figure><img src="typo3temp/_processed_/csm_Bandfoto_d3d01d2ab3.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>In Weiler am Berge macht das ganze Dorf Musik</h2>
						<p><span class="region">Weiler Am Berge</span>. Wer als Musiker im Kreis Euskirchen aktiv ist, weiß es längst: Auftrittsmöglichkeiten sind in der Region eher dünn gesät. Dem wird nun bereits im zweiten Jahr in Weiler am Berge aktiv entgegengewirkt. Nach dem tollen Zuspruch vom letzten Jahr in frühsommerlicher Atmosphäre gibt es die Neuauflage von »Ein Dorf macht Musik«. Am Samstag, 10. Juni, ist es ab 15 Uhr soweit. Mehr als zehn Bands, Chöre und Ensembles treten in Weiler am Berge auf dem Gelände der Alten Schule (Spitzbergweg 5) an, einen ganzen Tag voller Musik zu gestalten. Von Oldies über Pop- &amp; Jazzgesang, Comedy, Schlager oder Progressive Rock bis hin zu den Klassikern der Musikbox: Eine unheimlich breite stilistische Palette wird an diesem Tag aufgeführt werden.
Das musikalische Programm bestreiten:
The J Conspiracy (Progressive Rock)Sound Around (Frauen-Popchor)Limbo – Das Niveau singt (Comedy Ukulele)Flashmob (Mädchen-Popchor)KGK (ehrlicher, handgemachter Rock)Sabine (Schlager &amp; Pop)The Basement Four (Rock‘n Roll &amp; Blues)EU.motions (Vocalensemble Pop &amp; Jazz)After Midnight (Oldies der 60er &amp; 70er)Rothkopf plus (Jukebox Classics)und weitere Überraschungen...
Da die Stimmung eines Dorffestes statt der eines Konzertes angestrebt wird,&nbsp; verzichtet man auf bewusst große Bühne und riesige Beschallung. Man erlebt Musiker zum Anfassen und Fachsimpeln. Bei Kaffee und Kuchen oder später einem Bierchen und Grillwürstchen lässt es sich entspannt klönen oder den Darbietungen lauschen. Spielgeräte und eine Hüpfburg für die Kleinsten sorgen dafür, dass es ein Event für die ganze Familie wird. Eintritt ist frei. www.thejconspiracy.net/tag/weiler-am-berge/


Wer als Musiker im Kreis Euskirchen aktiv ist, weiß es längst: Auftrittsmöglichkeiten sind in der Region eher dünn gesät. Dem wird nun bereits im zweiten Jahr in Weiler am Berge aktiv entgegengewirkt. Nach dem tollen Zuspruch vom letzten Jahr in…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="manni-kallt-platt/"><img src="fileadmin/data/specials/manni-kallt-platt/button-mann-kallt-plattl.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=98"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/blumen-irmiter" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1347116/gallery/705/slider4_250x117.jpg" alt="
Blumen Irmiter Inh. Andrea Irmiter aus DE-56761 Kaifenheim" title="
Jedes Event ist für uns eine Herausforderung!
Es sind die Details, die ein Event wirklich verfeinern.
Für unser Team aus Floristinnen und Gärtnern, die unseren Betrieb kreativ und professional unterstützen, ist es eine Freude, sie bei der Floralen Gestaltung individuell zu beraten.
Egal ob für eine Taufe im kleinen Kreis der Familie oder einem Event in einem großen Saal, wir stellen Ihnen gerne unsere Kreativität zur Verfügung. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/blumen-irmiter" target="_blank">
Blumen Irmiter Inh. Andrea Irmiter aus DE-56761 Kaifenheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/axel-dilli-umzuege" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/492040/gallery/2311/axeldill_250x117.jpg" alt="
Axel Dilli - Umzüge  aus DE-55559 Bretzenheim" title="
Seit über 15 Jahren ist Axel Dilli mit seiner Firma am Markt. Durch die korrekte, zuverlässige und kostengünstige Abwicklung haben wir uns als zuverlässiger Partner bei Haushaltsauflösungen, Entrümplungen und Umzügen, insbesondere vom eigenen Haus ins Seniorenwohnheim einen guten Namen machen können. Unser stets freundliches und aufmerksames Stammpersonal, trägt entscheidend dazu bei, einen positiven Gesamteindruck zu hinterlassen. Zahlreiche zufriedene Kunden freuen uns besonders. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/axel-dilli-umzuege" target="_blank">
Axel Dilli - Umzüge  aus DE-55559 Bretzenheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/kessler-montagebau" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/491819/gallery/1326/Kessler_Firma_Eingang_aussen_links_250x117.jpg" alt="
Kessler Montagebau  aus DE-55494  Rheinböllen" title="
 &quot;Schön verpackter Schatten&quot;, so lässt sich die CASABOX am besten beschreiben oder auch als elegante &quot;Kühlbox&quot; für Ihre private Schattenoase. Eine rundum geschützte Markise für kleine und mittelgroße Terrassen, schlank und ein zeitlos, elegantes Design. Auch für Balkone ist sie bestens geeignet: Überall dort, wo kleine bis mittlere Flächen beschattet werden sollen. Die elegante Cassette in flacher Bauweise ist in eckiger oder abgerundeter Form erhältlich. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/kessler-montagebau" target="_blank">
Kessler Montagebau  aus DE-55494  Rheinböllen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/mueller-buchhandlung-buerobedarf" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/327070/gallery/244/slider1_klein_250x117.jpg" alt="
Müller Buchhandlung - Bürobedarf Petra Müller-Wetstein aus DE-56288 Kastellaun" title="
Wir sind seit über 45 Jahren Ihr Ansprechpartner für Bücher &amp; Schulbücher, Büroartikel und Schreibwaren sowie Schulbedarf. Seit 2006 sind wir auch die Anlaufstelle für Postdienstleistungen und DHL, Postbank und Westernunion
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/mueller-buchhandlung-buerobedarf" target="_blank">
Müller Buchhandlung - Bürobedarf Petra Müller-Wetstein aus DE-56288 Kastellaun</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/wolter-ivo-nachf" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/113203/gallery/294/11888757_250x117.jpg" alt="
Wolter Ivo Nachf.  aus DE-53925 Kall" title="
Seit gut 60 Jahren gibt es die Firma Wolter in Kall. Aktuell liegen die Pedelecs absolut im Trend. &quot;Gerade in der Eifel ist ein leistungsfähiger Akku unabdingbar, schließlich geht es hier öfter auch mal bergauf...&quot; Hier ist es selbstverständlich, den Kunden vor dem Erwerb des Mobils ausführlich und fachkompetent zu beraten. &quot;Wir führen Markenräder von Kettler und Kalkhoff&quot;, die bei einer Probefahrt gerne getestet werden können.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/wolter-ivo-nachf" target="_blank">
Wolter Ivo Nachf.  aus DE-53925 Kall</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/zenz-massivhaus" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1346410/gallery/1225/Header203_250x117.jpg" alt="
Zenz Massivhaus Peter Zenz Bauunternehmung GmbH aus DE-56812 Cochem-Brauheck" title="
Das seit 1948 bewährte und familiengeführte Bauunternehmen Zenz Massivhaus mit Zentrale in Cochem-Brauheck und Niederlassungen in Mainz, Bonn und Trier ist ein überregional anerkannter Betrieb für Wohnhäuser mit Niveau und zeitgemäßer Gestaltung. Bei Zenz verbinden sich Modernität und gute solide Handwerkskunst. Nicht von ungefähr hat das Familienunternehmen ein Eichhörnchen im Logo - das flinke Tier steht für Geschick, Ausdauer und Genauigkeit. Es gilt als exzellenter Baumeister der Natur.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/zenz-massivhaus" target="_blank">
Zenz Massivhaus Peter Zenz Bauunternehmung GmbH aus DE-56812 Cochem-Brauheck</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/autohaus-kainz-gmbh-co-kg-2" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1338154/gallery/4272/mayen_2_250x117.jpg" alt="
Autohaus Kainz GmbH &amp; Co. KG BMW - MINI Service aus DE-56736 Kottenheim bei Mayen" title="
Wir sind ein inhabergeführtes Familienunternehmen und als exklusiver BMW, MINI Partner und zertifizierter BMW M Stützpunkt stehen wir mit unseren drei Standorten in der Eifel - Mosel Region für einen kundennahen Service.

Die Kainz Gruppe bietet neben einer großen Auswahl an Neu-, Vorführ- und Gebrauchtfahrzeugen ein umfassendes Leistungsangebot aus Service und Dienstleistungen an. Wir beraten und vermitteln attraktive Finanzierungs-, Leasing und Versicherungs-Produktbausteine.

Für einen umfassenden Dienst am Kunden rund um Beratung, Verkauf sowie für Wartung, Reparatur und Teilevertrieb kümmern sich unsere geschulten Mitarbeiter. Hierbei legen wir besonderen Wert auf kompetenten und freundlichen Service.

Denn zur Freude am Fahren gehört auch die Zuverlässigkeit eines starken Partners, mit Sachverstand, Herz und Einsatzfreude.

Ergänzt werden unsere Service Leistungen durch unsere Lackier- und Karosserieabteilung am Standort Daun-Pützborn. Egal ob kleine Schönheitsreparaturen, der Austausch von Karosserieteilen oder eine exklusive Sonderlackierung, wir erfüllen Ihre Wünsche und Anforderungen fachgerecht, professionell und serviceorientiert. An allen Marken und Modellen und unter Verwendung von Originalersatzteilen.

Überzeugen Sie sich bei Ihrem nächsten Besuch von unserer Kompetenz, Leidenschaft und unserer Freude am Service.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/autohaus-kainz-gmbh-co-kg-2" target="_blank">
Autohaus Kainz GmbH &amp; Co. KG BMW - MINI Service aus DE-56736 Kottenheim bei Mayen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/senertec-center" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/676267/gallery/122/Slider_Bild_1_250x117.JPG" alt="
SenerTec Center Kell am See GbR aus DE-54427 Kell" title="
Als Spezialist für die Kraft-Wärme-Kopplung wurde 1996 die Firma SenerTec gegründet. Heute
arbeiten in der Schweinfurter Manufaktur, die einst aus dem Motorenhersteller Fichtel &amp; Sachs
hervorging, 140 Mitarbeiter für eine umweltbewusste Zukunft mit dezentralem Strom.
Mit über 30.000 verkauften Anlagen in Deutschland und Europa ist der Dachs die meistverkaufte
und beliebteste Kraft-Wärme-Kopplung. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/senertec-center" target="_blank">
SenerTec Center Kell am See GbR aus DE-54427 Kell</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/ghs" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/667228/gallery/2385/1_250x117.JPG" alt="
GHS  GmbH &amp; Co. KG aus DE-54294 Trier" title="
Innovative Lösungen rund um Ihre Dokumente - seit mehr als 20 Jahren
Seit 20 Jahren sind wir Ihr kompetenter Ansprechpartner für den Vertrieb und die Einrichtung von moderner Druck- und Kopiertechnik, Dokumentenmanagement (DMS)- und Workflow-Lösungen. Kundendienst und Service wird bei uns groß geschrieben. Professionelle und immer auf dem neuesten Stand geschulte Techniker führen Wartungen und Reparaturen an Ihren Multifunktionssystemen, Kopierern, Druckern sowie Scannern oder Faxgeräten aus.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/ghs" target="_blank">
GHS  GmbH &amp; Co. KG aus DE-54294 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/thorsten-lauermann" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/320659/gallery/227/007_klein_250x117.jpg" alt="
Thorsten Lauermann Transporte-Brennstoffe aus DE-55545 Bad Kreuznach" title="
Seit über 40 Jahren, in der vierten Generation, existiert der Familienbetrieb Lauermann. Die Firma wurde als Fuhrunternehmung gegründet. Bereits in der zweiten Generation kamen die Brennstoffe, damals Kohle und Briketts, hinzu. In den 60er Jahren wurde das Angebot an Brennstoffen um die Sparte Heizöl erweitert. 1979 übernahm Berthold Lauermann die Firma und erweiterte den Betrieb nochmals um die Sparte Erdarbeiten. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/thorsten-lauermann" target="_blank">
Thorsten Lauermann Transporte-Brennstoffe aus DE-55545 Bad Kreuznach</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/radio-runge" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/123084/gallery/3251/P1090124_250x117.jpg" alt="
Radio Runge  aus DE-54576 Hillesheim" title="
Radio Runge ist Ihr kompetenter Ansprechpartner: Wir führen hochwertige Radio-und Fernsehgeräte der Marken Samsung, Sony, LOEWE, und Grundig lagermäßig. Viele andere Marken können wir über unsere Einkaufsgenossenschaft EURONICS abrufen. 
Auch empfehlen wir uns als Ihr Spezialist für Reparaturen und Antennenbau. Unsere Mitarbeiter werden regelmäßig an neuester Technik geschult. Selbstverständlich verfügen wir darüber hinaus über die Erfahrung, Hi-Fi-Komponenten wie zum Beispiel Plattenspieler fachgerecht zu reparieren. Gerne führen wir Ihnen die neueste Technik in unseren Verkaufsräumen vor: zum Beispiel UHD, LED-Fernseher mit Curved-Design, Internetradio und DAB.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/radio-runge" target="_blank">
Radio Runge  aus DE-54576 Hillesheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/provinzial-5" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/661243/gallery/3209/1_250x117.jpg" alt="
Provinzial Geschäftstelle Trösch &amp; Krewer oHG aus DE-54346 Mehring" title="
Gut, wenn für Sie immer jemand vor Ort ist. Besser, wenn es für Sie nicht irgend jemand ist. Unser Team setzt sich aus qualifizierten und erfahrenen Versicherungskaufleuten zusammen. Wir beraten Sie in allen Versicherungsfragen und bieten Ihnen einen optimalen, bedarfsgerechten Versicherungsschutz zu preiswerten Konditionen. Nähe ist alles.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/provinzial-5" target="_blank">
Provinzial Geschäftstelle Trösch &amp; Krewer oHG aus DE-54346 Mehring</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/tschick-begeisterte-publikum-48381/">&quot;Tschick&quot; begeisterte das Publikum</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/mit-motorrad-abseits-der-haupteinflugschneisen-unterwegs-48380/">Mit Motorrad abseits der &quot;Haupteinflugschneisen&quot; unterwegs</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/auto-geraet-fahrerlos-ins-rollen-frau-schwer-verletzt-48378/">Auto gerät fahrerlos ins Rollen - Frau schwer verletzt</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/mechernich/artikel/farbenfrohes-gartenfestival-auf-schloss-eicks-48377/">Farbenfrohes Gartenfestival auf Schloss Eicks</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/">Brücken bauen zwischen Schule und Vogelsang IP</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/getarnt-gegen-motorrad-raser-48313/">Getarnt gegen Motorrad-Raser</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirchberg/artikel/kirchberg-einbruch-in-supermarkt-zeugen-gesucht-48325/">Kirchberg: Einbruch in Supermarkt / Zeugen gesucht</a>
						
							<a class="list-group-item" href="ahr/bad-neuenahr-ahrweiler/artikel/akuter-meningitis-fall-bei-berufsschuelerin-aufgetreten-48343/">Akuter Meningitis-Fall bei Berufsschülerin aufgetreten</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/artikel/sperrung-der-b51-48340/">Sperrung der B51</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/idar-oberstein-bahnhofsschlaeger-gefasst-48319/">Idar-Oberstein: Bahnhofsschläger gefasst </a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=688"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/t-HvYKhod9w/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/t-HvYKhod9w/mqdefault.jpg" alt="Glasfaser-Aktion" />
				<div class="details">
					<span class="title">Glasfaser-Aktion</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 38 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:02</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/bruecken-bauen-zwischen-schule-und-vogelsang-ip-48376/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C29657A84CB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C29657A84CB-1496816029.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022AFE097125DB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022AFE097125DB-1496327453.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C268BAC8C81">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C268BAC8C81-1496815738.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C2718B67D4D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C2718B67D4D-1496816120.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C2C71AFDD48">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C2C71AFDD48-1496815896.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C2B720FF560">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C2B720FF560-1496815787.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022C28EEC3DF79">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022C28EEC3DF79-1496815983.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022B0235CC0F61">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022B0235CC0F61-1496327333.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=689"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1306"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=686"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>