<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Bambinis laufen mit den Stars ein - WochenSpiegel"/><meta name="description" content="Am kommenden Dienstag,11. Juli, kann man in Mörschied Bundesligaluft schnuppern. Auf dem Rasenplatz treten der Bundesligaclub FSV Mainz 05 und der…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG_6086_ccfdf0f42a.jpg" /><meta property="og:title" content="Bambinis laufen mit den Stars ein - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am kommenden Dienstag,11. Juli, kann man in Mörschied Bundesligaluft schnuppern. Auf dem Rasenplatz treten der Bundesligaclub FSV Mainz 05 und der Regionalligist TuS Koblenz gegeneinander an." /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG_6086_ccfdf0f42a.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Bambinis laufen mit den Stars ein - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="290" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=767"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-07-06">Donnerstag,  6. Juli 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=290';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-48760 center-block">
					<a href="trier/stadt-trier/artikel/polizei-sucht-fluechtigen-nach-unfall-48760/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizei_auto_2_984013_4aeebc2a69.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Polizei sucht Flüchtigen nach Unfall</h3>
							<p><span class="region">Stadt Trier</span>. Auf der B 268 kollidierte eine Motoradfahrerin mit einem Pkw.Am Mittwoch, 5. Juli, 20.16 Uhr, ereignete sich auf der B 268 in Fahrtrichtung Pellingen, kurz hinter der Einmündung nach Niedermennig, Ausgangs einer Linkskurve ein Verkehrsunfall, bei dem eine 56-jährige Motorradfahrerin aus dem Kreis…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48755 center-block">
					<a href="trier/schweich/artikel/verdaechtige-bandansage-gibt-sich-polizei-stuttgart-aus-48755/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_anruf_12_ad677597ca.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Verdächtige Bandansage gibt sich als Polizei Stuttgart aus.</h3>
							<p><span class="region">VG Schweich</span>. Bei der Polizei Schweich gingen am 05. Juli Hinweise über verdächtige Anrufe ein, die Polizei warnt vor der Preisgabe von Daten. Nach Annahme des Anrufes war eine Bandansage zu hören, die sich als Polizei Stuttgart ausgab. Die Bandansage sollte dem Angerufenen vermitteln, dass er per Haftbefehl von der Polizei gesucht würde. Zwecks weiterer Informationen wurde der Angerufene…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48753 center-block">
					<a href="trier/saarburg/artikel/schwerer-verkehrsunfall-auf-der-b-419-bei-wincheringen-48753/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PolizeiEifel1_4496b7_c5db9c5c04.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schwerer Verkehrsunfall auf der B 419 bei Wincheringen</h3>
							<p><span class="region">VG Saarburg</span>. Am Mittwochnachmittag, 5. Juli, gegen 13.50 Uhr, kam es auf der B 419, zwischen Rehlingen und Wincheringer Bahnhof, zu einem Verkehrsunfall, bei dem drei Personen verletzt wurden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48752 center-block">
					<a href="mosel/traben-trarbach/artikel/ff-48752/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_154fb2_20142d6d99.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mann mit Blindenhund angefahren, Täter flüchtig</h3>
							<p><span class="region">Traben</span>. Wie erst jetzt bekannt wurde, ging ein blinder, älterer Mann am Samstag, 24. Juni, zwischen 16 und 17 Uhr mit seinem Blindenhund auf dem Gehweg in der Moselstraße in Traben-Trarbach. 
Beim Überqueren der Einmündung zur Brunnenstraße wurde er von einem aus der Brunnenstraße kommenden&nbsp;Personenkraftwagen leicht angefahren. Der Fußgänger stürzte und zog sich dabei leichte Verletzungen zu. 
Der bisher unbekannte männliche Autofahrer hielt kurz an, sprach mit dem Verletzten und setzte dann seine Fahrt ohne seine Personalien zu hinterlassen fort. Die Polizei bittet um Hinweise: Polizei Traben-Trarbach, Tel. 0 65 41 / 62 70. Wie erst jetzt bekannt wurde, ging ein blinder, älterer Mann am Samstag, 24. Juni, zwischen 16 und 17 Uhr mit seinem Blindenhund auf dem Gehweg in der Moselstraße in Traben-Trarbach. 
Beim Überqueren der Einmündung zur Brunnenstraße wurde er von…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48746 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/rettungswagen-kollidiert-mit-pkw-48746/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_Unfall_nur_mit_Fotokennung_Fotolia_33_d990661949.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rettungswagen kollidiert mit Pkw</h3>
							<p><span class="region">Mayen</span>. Ein Rettungswagen ist am späten Mittwochnachmittag, 5. Juli, auf der B 258 zwischen den Abfahrten Polcher Straße und Monreal mit einem Pkw kollidiert. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48744 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/praesidentenwechsel-im-rotary-club-48744/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Bernd_Clemens_ueberreicht_Gerd_Rehm_die_Praesidentenkette_4ed37f34a8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Präsidentenwechsel im Rotary-Club</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Turnusgemäß zur Jahresmitte hat im Rotary-Club Mittelmosel-Wittlich der Präsident
gewechselt. Nach einem Jahr gab Bernd Clemens (Wittlich) im Weinromantikhotel Richtershof in Mülheim das Amt an seinen Nachfolger Gerd Rehm (Mülheim) weiter. Clemens’ Vorgänger im Amt, Jörg-Walter Henrich, würdigte die Leistung des scheidenden Präsidenten als eine Amtszeit mit „aktiver Führung,
selbstkritisch und reflektierend“. Mit seinem Engagement habe Clemens den Club vorangebracht und mit seinem Humor viele entspannte Meetings und das Pflegen der rotarischen Freundschaft ermöglicht.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48742 center-block">
					<a href="ahr/adenau/artikel/adenauer-beim-europaeischen-ironman-wettkampf-48742/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_kraichgauFREI_debf308dee.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Adenauer beim europäischen Ironman-Wettkampf</h3>
							<p><span class="region">Adenau</span>. Am 9. Juli fällt in Frankfurt der Startschuss für die Ironman European Championship. Mit dabei ist Rainer Breuer aus Adenau. Wir drücken die Daumen! </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48734 center-block">
					<a href="trier/saarburg/artikel/saarburg-terrassen-von-bundesministerin-ausgezeichnet-48734/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_auszeichnung_premium_projekte_0511477edb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>"Saarburg Terrassen" von Bundesministerin ausgezeichnet</h3>
							<p><span class="region">VG Saarburg</span>. Das von der Stadt Saarburg geplante Projekt "Saarburg Terrassen" ist am Mittwoch, 28. Juni, von Bundesministerin Dr. Barbara Hendricks in Berlin ausgezeichnet worden für das Bundesförderprogramm "Nationale Projekte des Städtebaus".</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-48727 center-block">
					<a href="trier/stadt-trier/artikel/gefahrgutunfall-auf-der-a-64-48727/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_0705pastgefahrgutvu_2d18016302.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>A 64 für Stunden gesperrt</h3>
							<p><span class="region">Stadt Trier</span>. Nach einem Lkw-Auffahrunfall war die A 64 am Grenzübergang Luxembourg/ Deutschland von Dienstagabend bis zum frühen Mittwochmorgen voll gesperrt. Die Feuerwehr musste aufgelaufene Pestizide des Unfallbeteiligten Gefahrguttransporters binden und die Fahrbahn reinigen.

</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="48762">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Klaus Desinger</span><time datetime="2017-07-06"><i class="fa fa-calendar"></i> 06. Juli 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Bambinis%20laufen%20mit%20den%20Stars%20ein&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Bambinis%20laufen%20mit%20den%20Stars%20ein\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/&amp;t=Bambinis%20laufen%20mit%20den%20Stars%20ein" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/\u0026t=Bambinis%20laufen%20mit%20den%20Stars%20ein','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Bambinis laufen mit den Stars ein</h1>
		<h2>Mörschied: Mainz 05 trifft auf TuS Koblenz</h2>
		<p class="subheader"><a href="hunsruecknahe/herrstein/" class="region">Mörschied</a>.&nbsp;Am kommenden Dienstag,11. Juli, kann man in Mörschied Bundesligaluft schnuppern. Auf dem Rasenplatz treten der Bundesligaclub FSV Mainz 05 und der Regionalligist TuS Koblenz gegeneinander an.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_IMG_6086_2b66e81064.jpg" width="630" height="420"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Die Teams&nbsp; bestreiten ein Testspiel mit ihrem aktuellen Kader, zu dem schon Eintrittskarten unter anderem beim WochenSpiegel erworben werden können. Möglich ist dies durch einen glücklichen Zufall geworden. So berichtet der Organisator Jürgen Römer von Gesprächen mit der Firma Bohr Reisen, die schon seit langem das Team der Mainzer mit dem Mannschaftsbus chauffiert. So kam eins zum anderen und die Möglichkeit, eine regionale Top-Mannschaft auf den heimischen Platz zu bekommen, wurde genutzt. </p>
<p><b>150 Helfer im Einsatz</b></p>
<p>Zusammen mit dem TuS Breitenthal-Oberhosenbach und der Bohr Omnibus GmbH stemmen nun bis zu 150 Helfer diesen großen Tag. Und damit die Zeit bis zum Anpfiff um 18.30 Uhr nicht zu lange wird, können die Fans nach dem Einlass um 16.30 Uhr noch eine Menge erleben: Der FSV Mainz 05 richtet eine Tombola mit attraktiven Preisen aus. Zwei VIP Tickets im Wert von etwa 250 Euro werden für ein Heimspiel ausgelost. Aber auch ein Trikot mit den Autogrammen der aktuellen Spieler, Fußbälle und weitere Preise können gewonnen werden. </p>
<p><b>Fußballschule der 05er</b></p>
<p><br />Daneben gibt es Torwandschießen, die Fußballschule der 05er oder den Fanbus. Im&nbsp; Doppeldeckerbus der Morsch-Stiftung gibt es Typisierungsmöglichkeiten (siehe Innenteil dieser Ausgabe). Die Hälfte der Einnahmen der Tombola kommt dieser Stiftung zugute, die andere&nbsp; geht an »Mainz 05 hilft«.<br />Freuen werden sich auch die Bambinis der gastgebenden Vereine, sie werden mit den Stars auf den Platz einlaufen. Für einen reibungslosen Ablauf sorgen die vielen Helfer schon bei den ausreichend vorhandenen Parkplätzen. Einweiser zeigen den Weg, auch für Rollstuhlfahrer werden Parkplätze und besondere Bereiche am Spielfeld berücksichtigt.</p>
<p><b>Karten gibt's beim WochenSpiegel</b></p>
<p>Für Speis und Trank ist bestens gesorgt. Wer also das erste Spiel vom neuen Trainer Sandro Schwarz mit seinem neuen Team nicht verpassen möchte und vielleicht auch vor Ort Karten für die nächsten Heimspiele erwerben möchte, der sollte sich schnellstens Tickets für dieses regionale Highlight sichern. Die Preise liegen bei 10 Euro für Erwachsene und 7 Euro ermäßigt. Foto: Peters</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/herrstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Bambinis%20laufen%20mit%20den%20Stars%20ein&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Bambinis%20laufen%20mit%20den%20Stars%20ein\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/&amp;t=Bambinis%20laufen%20mit%20den%20Stars%20ein" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/\u0026t=Bambinis%20laufen%20mit%20den%20Stars%20ein','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/herrstein\/artikel\/bambinis-laufen-mit-den-stars-ein-48762\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/herrstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="48762" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="8016cf5a4a26bb62eae96ea34a3cd942" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/herrstein/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Herrstein<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_6086_ecaff67033.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Bambinis laufen mit den Stars ein</h2>
						<p><span class="region">Mörschied</span>. Am kommenden Dienstag,11. Juli, kann man in Mörschied Bundesligaluft schnuppern. Auf dem Rasenplatz treten der Bundesligaclub FSV Mainz 05 und der Regionalligist TuS Koblenz gegeneinander an.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-sobernheim/artikel/woodstock-im-hunsrueck-48761/" title="">
						<figure><img src="typo3temp/_processed_/csm_Zusammenarbeit_Offene_Gesellschaft__00000002__e3a5cfa236.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Woodstock im Hunsrück</h2>
						<p><span class="region">Auen</span>. Nach über einjähriger Vorbereitungsarbeit startet am 22. und 23. Juli das außergewöhnliche Kulturprojekt „Auf Anfang! Festival für Musik und Kunst“ in der kleinen Ortsgemeinde Auen an der Nahe. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/polizei-sucht-fluechtigen-nach-unfall-48760/" title="">
						<figure><img src="typo3temp/_processed_/csm_polizei_auto_2_984013_a195afa143.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Polizei sucht Flüchtigen nach Unfall</h2>
						<p><span class="region">Stadt Trier</span>. Auf der B 268 kollidierte eine Motoradfahrerin mit einem Pkw.Am Mittwoch, 5. Juli, 20.16 Uhr, ereignete sich auf der B 268 in Fahrtrichtung Pellingen, kurz hinter der Einmündung nach Niedermennig, Ausgangs einer Linkskurve ein Verkehrsunfall, bei dem eine 56-jährige Motorradfahrerin aus dem Kreis…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=91"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/gebr-marx-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/532049/gallery/1576/Slide_1_250x117.JPG" alt="
Gebr. Marx GmbH  aus DE-54424 Thalfang" title="
Seit Jahrzehnten sind wir Ihr kompetenter Partner in Sachen Hausbau in Deutschland und Luxemburg.Gemeinsam mit Ihnen entwickeln wir ein Konzept nach Ihren Vorstellungen und Wünschen, welches Nutzen und Ästhetik optimal verbindet. Dabei erhalten Sie bei uns alles aus einer Hand. Unsere Erfahrung und unser Fachwissen sind dabei klar von Vorteil.Wie auch immer Ihre Vorstellungen sind, wir beraten Sie gern persönlich, fachkompetent und individuell. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/gebr-marx-gmbh" target="_blank">
Gebr. Marx GmbH  aus DE-54424 Thalfang</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/draht-hein-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/664055/gallery/120/Slider_Bild_2_250x117.JPG" alt="
Draht-Hein GmbH  aus DE-54329 Konz" title="
Seit mehr als 100 Jahren ist Draht Hein der Fachbetrieb
für die Produktion und Montage hochwertiger Zaun- und
Toranlagen. Der Vorteil für unsere Kunden: durch die eigene
Fertigung können auch Sonderwünsche realisiert werden. 
Gerne zeigen wir Ihnen unsere Referenzobjekte. Besuchen Sie unsere ständige Ausstellung! 

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/draht-hein-gmbh" target="_blank">
Draht-Hein GmbH  aus DE-54329 Konz</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/auer-annemarie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/232232/gallery/4130/1_250x117.jpg" alt="
Auer Annemarie Glück-Auf-Apotheke aus DE-53894 Mechernich" title="
Es ist unsere Aufgabe, Sie umfassend &quot;rund um das Arzneimittel&quot; zu beraten. Darüber hinaus bieten wir Ihnen ein breites Dienstleistungsangebot für Ihre Gesundheit und Ihr Wohlergehen:Diskrete Beratung im separatem Beratungsraum, Diabetikerbedarf, Kompressionsstrümpfe nach Maß, Bandagen aller Art nach Maß, Krankenpflegeprodukte, Kundenkarte, Inkontinenz- und Stomaversorgung, Rollatoren, Internationale Arzneimittel, Parenterale Ernährung, Tees und Heilkräuter, Homöopathie, Umfangreiches Kosmetiksortiment.


" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/auer-annemarie" target="_blank">
Auer Annemarie Glück-Auf-Apotheke aus DE-53894 Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/weiss-druck-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/101012/gallery/15/Weiss-Druck_Eingang_250x117.jpg" alt="
Weiss-Druck GmbH &amp; Co. KG  aus DE-52156 Monschau" title="
WEISS-Druck ist das Mutterunternehmen einer Firmengruppe, die heute aus fast 30 Unternehmen rund um Druck, Printmedien, Mediendienstleistungen besteht. Mehr als 1200 Mitarbeiter arbeiten an verschiedensten Standorten im Westen und Osten Deutschlands. Zahlen, die Zwischenergebnis eines rasanten Wachstumsprozesses sind. Allein bei der Keimzelle WEISS-Druck, dem größten Einzelunternehmen der Gruppe mit dem Stammsitz in Monschau, stieg die Zahl der Mitarbeiter in 30 Jahren um das 15-fache und die Betriebsfläche um das 10-fache. Das ist der Erfolg der unbeirrbar geradlinigen Philosophie der Unternehmerfamilie Weiss, die getragen wird durch die Leitlinien Fortschritt, Innovation und Zukunft. Maßstab für den unternehmerischen Erfolg aber sind die Menschen, die mit ihrem täglichen Einsatz zur Wertschöpfung beitragen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/weiss-druck-gmbh-co-kg" target="_blank">
Weiss-Druck GmbH &amp; Co. KG  aus DE-52156 Monschau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-steckenborn" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/268005/gallery/373/1_sparkasse_h_DSV0012759_BDB_250x117.jpg" alt="
Sparkasse in Steckenborn  aus DE-52152 Simmerath" title="
Die Sparkasse ist flächendeckend überall in der Region vor Ort - auch dort, wo andere gar nicht hinkommen. Sie bietet Privatkunden, Selbstständigen und Unternehmen die komplette Bandbreite von Finanzdienstleistungen. Die nach modernsten, kundenorientierten Gesichtspunkten gestalteten Filialen erfüllen hohe Ansprüche. Der Kundenwunsch nach persönlichem Kontakt und individueller Beratung wird ebenso erfüllt, wie der Bedarf nach Internet- oder Mobile-Banking und flächendeckendem SB-Service.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-steckenborn" target="_blank">
Sparkasse in Steckenborn  aus DE-52152 Simmerath</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/wellness-center-kieffer" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/484748/gallery/4102/Slider1_250x117.jpg" alt="
Wellness Center Kieffer  aus DE-56290 Dommershausen" title="
Renovierungsarbeiten jeglicher Art wie; Fußböden erneuern mit Fliesen, Parkett, Laminat oder Teppich, Tapezieren, Wände und Decken streichen, Türen auswechseln, Räume abtrennen, Badezimmer neu gestalten, auch Behindertengerecht, Küchen auf und abbauen, leerstehende Wohnungen bezugsfertig machen.
Technische Bautrocknung; z.B. bei Wasserschäden.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/wellness-center-kieffer" target="_blank">
Wellness Center Kieffer  aus DE-56290 Dommershausen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/schupp-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/343007/gallery/2965/SLIDER_1_Kopie_250x117.jpg" alt="
Schupp GmbH &amp; Co. KG Energie- und Haustechnik aus DE-55743 Idar-Oberstein" title="
Die Firma Schupp GmbH &amp; Co. KG ist ein Fachbetrieb mit Sitz in Idar-Oberstein, Layenstr. 179, für Haus- und Anlagentechnik seit fast 40 Jahren mit der Ausführung von Heizungs-, Lüftungs- und Sanitäranlagen sowie dem Kundendienst von Anlagen jeder Größenordnung vertraut.

In unserem Einzugsgebiet im Bereich von ca. 150 km im Umkreis unseres Standortes Idar-Oberstein zählen wir zu den leistungsfähigsten Unternehmen der Sanitär-, Heizungs- und Klimabranche. 

Zu unserem Kundenkreis zählen Privatkunden, Architekten und Bauträger, Generalunternehmer, gewerbliche Unternehmen, Krankenanstalten, Gemeinden und Länder. Etwa 4000 private Kunden geben uns jährlich das Vertrauen die Wartungsarbeiten ihrer Anlagen durchzuführen.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/schupp-gmbh-co-kg" target="_blank">
Schupp GmbH &amp; Co. KG Energie- und Haustechnik aus DE-55743 Idar-Oberstein</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/molter" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/521000/gallery/3159/1_250x117.JPG" alt="
Molter Buerosysteme GmbH aus DE-54290 Trier" title="
Seit nunmehr 30 Jahren sind wir erfolgreich im Bereich Verkauf, Service, Planung und Montage für Büromöbel, Printmedien und IT-Lösungen tätig.
Neben diesen Kernkompetenzen vertreiben wir IT-Zubehör sowie Verbrauchermaterialien aller Art, sowohl in unseren Geschäftsräumen,
als auch in unserem Online-Shop.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/molter" target="_blank">
Molter Buerosysteme GmbH aus DE-54290 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/modehaus-kuester-gmbh-co" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1335023/gallery/106/bea_Kuester_Mayen_001_250x117.jpg" alt="
Modehaus Küster GmbH &amp; Co.  aus DE-56727 Mayen" title="
Das Modehaus Küster im Herzen von Mayen - direkt am Marktplatz gelegen - präsentiert auf 3.000 qm Mode für die ganze Familie in einer modernen und angenehmen Atmosphäre, in der sich jeder Kunde als Gast fühlen kann. 
Auf drei weitläufigen Etagen verteilen sich übersichtlich die nach verschiedenen Stilgruppen unterteilten Modewelten für Damen, Herren und Kinder. Neben der großen Auswahl an namhaften Modemarken zeichnen das Modehaus Küster insbesondere die Beratungskompetenz sowie die...
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/modehaus-kuester-gmbh-co" target="_blank">
Modehaus Küster GmbH &amp; Co.  aus DE-56727 Mayen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/rumo-bbq" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1466528/gallery/340/logo_bear._slider_250x117.jpg" alt="
Rumo BBQ Grillgeräte und Zubehör aus DE-56253 Treis-Karden" title="
Seit fast 25 Jahren beschäftigt man sich im Hause RUMO mit innovativen 
 Grill- und Freizeitprodukten und deren Distribution in Europa.
Vom Handelsunternehmen entwickelte sich das Familienunternehmen im Laufe der Jahre zu einem Unternehmen mit eigenen Produktionslinien. 
Die Firmenphilosophie, dass man nur durch gute Qualität und vorbildlichen Service Kunden auf Dauer zufrieden stellen kann, hat sich als richtig erwiesen. Unsere Kunden schätzen uns als kompetenten und fairen Ansprechpartner, 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/rumo-bbq" target="_blank">
Rumo BBQ Grillgeräte und Zubehör aus DE-56253 Treis-Karden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/ank-sanitaetshaus" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/483001/gallery/2196/slider1_250x117.jpg" alt="
ANK Sanitätshaus Medizinmechanische und orthpädische Erzeugnisse aus DE-55743 Idar-Oberstein" title="
Seit fast 3 Jahren bestehen die Räume in Idar - mit Zentrale in Kaiserslautern. Das Haus ist mit dem Bus und dem PKW gut zu erreichen. Gerne besuchen wir unsere Kunden auch in Ihrer häuslichen Umgebung.Unsere Schwer- punkte liegen in den Bereichen Orthopädie-Technik, Rehabilitation, Pflege, Stomaberatung,Sauerstoffbehandlung, 
Kompressionstherapie und Brustprothetik. Die Versorgung mit Einlagen (medizinisch, Spezialeinlagen für Sportler, diabetischer Fuß) runden unser vielfältiges Programm ab.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/ank-sanitaetshaus" target="_blank">
ANK Sanitätshaus Medizinmechanische und orthpädische Erzeugnisse aus DE-55743 Idar-Oberstein</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/autohaus-heck-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/483005/gallery/710/Nutzfahrzeuge_Heck_250x117.jpg" alt="
Autohaus Heck GmbH  aus DE-56281 Dörth" title="
Als Ihr Ford und Volvo Partner in Dörth und Umgebung bieten wir Ihnen rund um Ford und ein umfassendes Angebot. Das gilt für unsere langjährigen Stammkunden. Ebenso sind Sie herzlich Willkommen, wenn Sie uns zum ersten Mal kontaktieren. Gerne unterbreiten wir Ihnen aktuelle Angebote zu unseren Neu- oder Gebrauchtwagen und bedienen Sie mit unseren vielfältigen Serviceleistungen sowie Fahrzeugteilen und -zubehör. Wir freuen uns auf Ihren Besuch!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/autohaus-heck-gmbh" target="_blank">
Autohaus Heck GmbH  aus DE-56281 Dörth</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/ulmen/artikel/bischof-betet-am-fliegerhorst-48765/">Bischof betet am Fliegerhorst</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/teure-passfotos-48763/">Teure Passfotos</a>
						
							<a class="list-group-item" href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/">Bambinis laufen mit den Stars ein</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-sobernheim/artikel/woodstock-im-hunsrueck-48761/">Woodstock im Hunsrück</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/polizei-sucht-fluechtigen-nach-unfall-48760/">Polizei sucht Flüchtigen nach Unfall</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/ulmen/artikel/ein-ganz-schoen-dicker-fisch-48630/">Ein ganz schön dicker Fisch</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/firefighter-unter-adrenalin-48624/">Firefighter unter Adrenalin</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/der-traum-vom-eisenmann-48709/">Der Traum vom &quot;Eisenmann&quot;</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/sascha-mueller-ist-pruefungsbester-48653/">Cochem-Zeller ist Prüfungsbester</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirchberg/artikel/nach-unfall-laufen-mehrere-hundert-liter-diesel-aus-48647/">Nach Unfall laufen mehrere Hundert Liter Diesel aus</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=769"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/HUI6vvT1LXQ/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/HUI6vvT1LXQ/mqdefault.jpg" alt="Waldbrand Cochem am 26. Juni 2017" />
				<div class="details">
					<span class="title">Waldbrand Cochem am 26. Juni 2017</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 313 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:49</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/herrstein/artikel/bambinis-laufen-mit-den-stars-ein-48762/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000231A9731F4A06">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000231A9731F4A06-1499238030.jpg" alt="Nahe-Glaner|Wochenspiegel"/>
											<figcaption>Nahe-Glaner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000231AA946C798F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000231AA946C798F-1499237990.jpg" alt="Rhein-Mosel|Wochenspiegel"/>
											<figcaption>Rhein-Mosel<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000231A6067352E6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000231A6067352E6-1499238108.jpg" alt="Bad Kreuznacher|Wochenspiegel"/>
											<figcaption>Bad Kreuznacher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000231A78A04B95F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000231A78A04B95F-1499238139.jpg" alt="Hunsrücker|Wochenspiegel"/>
											<figcaption>Hunsrücker<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000231A853C64F69">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000231A853C64F69-1499238056.jpg" alt="Idar-Obersteiner|Wochenspiegel"/>
											<figcaption>Idar-Obersteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=770"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1322"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=768"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>