<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Bataillon verlegt auf Truppenübungsplatz - WochenSpiegel"/><meta name="description" content="Am morgigen Mittwoch, 3. Mai, verlegt das Artillerielehrbataillon 345 aus der Klotzberg-Kaserne Idar-Oberstein auf den Truppenübungsplatz nach Grafenwöhr.…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Panzer_5ecb64f758.jpg" /><meta property="og:title" content="Bataillon verlegt auf Truppenübungsplatz - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am morgigen Mittwoch, 3. Mai, verlegt das Artillerielehrbataillon 345 aus der Klotzberg-Kaserne Idar-Oberstein auf den Truppenübungsplatz nach Grafenwöhr. Mit knapp 200 Ketten- und Radfahrzeugen und nahezu 1000 Soldaten geht es am Mittwoch für zwei Wochen in aller Früh in die Oberpfalz. " /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Panzer_5ecb64f758.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Bataillon verlegt auf Truppenübungsplatz - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="281" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=755"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-05-02">Dienstag,  2. Mai 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=281';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-47962 center-block">
					<a href="eifel/kreis-euskirchen/artikel/tausende-besucher-beim-stadtfest-47962/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_AK4U5323_Kopie_4708d9c6df.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 10 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Stadtfest mit Lauf-Event bei sonnigem Wetter</h3>
							<p><span class="region">Kreis Euskirchen</span>. Zum 13. Euskirchener Stadtfest hieß der Stadtmarketingverein Z.EU.S bei sonnigem Wetter wieder zahlreiche Besucher aus nah und fern am letzten Aprilwochenende zum Shoppen, Schlemmen und Genießen in der Kreisstadt willkommen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47961 center-block">
					<a href="ahr/altenahr/artikel/ruecksichtloser-biker-verursacht-schweren-unfall-47961/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unfall30April_dc25528bac.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rücksichtloser Biker verursacht schweren Unfall</h3>
							<p><span class="region">Ahrbrück</span>. Nur knapp ist ein 51- jähriger Familienvater aus dem Ahrkreis dem Tod entkommen, als er am Sonntag, 30. April, gegen 10 Uhr, die B257 in Höhe des Campingplatzes „Europa“ in Fahrtrichtung Adenau befuhr.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47959 center-block">
					<a href="ahr/adenau/artikel/hexennacht-endet-mit-fahrzeugschaeden-und-sachbeschaedigungen-47959/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_0e1993_c3e192f77f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mainacht endet mit Fahrzeugschäden und Sachbeschädigungen</h3>
							<p><span class="region">VG Adenau</span>. Streiche haben in der Nacht zum 1. Mai eine gewisse Tradition. Dieses Mal gingen die Verursacher aber zu weit.Als eine Anwohnerin in der Gartenstraße in Adenau am Montag, 1. Mai, gegen 0.30 Uhr aus dem Fenster schaute, bemerkte sie einige Fahrzeuge vor ihrem Haus, die durch unbekannte Verursacher mit Klopapier umwickelt wurden. Zum Leidwesen der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47956 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/f-47956/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dachbox_A-1_406738d608.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wohnmobil verliert Dachbox auf der A 1 </h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>.  Am Sonntag, 30. April, verlor laut Zeugenaussagen ein Wohnmobil mit WIL-Kennzeichen, das auf der Bundesautobahn A 1 Richtung Dreieck Vulkaneifel unterwegs war, gegen 15.50 Uhr zwischen den Ausfahrten Gerolstein und Daun/Darscheid eine große Dachbox inkl. Inhalt. &nbsp; 
Ein nachfolgender Verkehrsteilnehmer versuchte durch Hupen sowie Lichthupe auf den Verlust hinzuweisen. Der Fahrer des Wohnmobils bemerkte dies nicht und fuhr weiter. &nbsp; 
Daraufhin wurde die Autobahnpolizei Schweich informiert, die die Dachbox umgehend entfernte, sodass es zu keiner weiteren Gefährdung anderer Verkehrsteilnehmer kam. &nbsp; 
Das Wohnmobil wird wie folgt beschrieben: 
Es ist weiß und hatte neben der besagten noch andere Dachboxen auf dem Autodach befestigt. Es hat Wittlicher Kennzeichen. 
Die Dachbox selbst ist weiß und ca. 130 x&nbsp; 90 x 45 cm groß. Sie trägt die Aufschrift „TOP-BOX“ in blau-roter Farbe. Die Box ist verschlossen. Als Inhalt werden Outdoorspiele und Campinggegenstände vermutet. &nbsp; 
Die Autobahnpolizei sucht dringend den Besitzer dieser Dachbox oder Zeugen, die ggfls. Hinweise auf den Besitzer machen können. Wer Angaben zu den Vorkommnissen machen kann, kann sich mit der Autobahnpolizei Schweich unter Tel. 06502 / 9 16 50 oder per E-Mail an pastschweich@polizei.rlp.de in Verbindung setzen. Foto: FF.  Am Sonntag, 30. April, verlor laut Zeugenaussagen ein Wohnmobil mit WIL-Kennzeichen, das auf der Bundesautobahn A 1 Richtung Dreieck Vulkaneifel unterwegs war, gegen 15.50 Uhr zwischen den Ausfahrten Gerolstein und Daun/Darscheid eine große Dachbox…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47950 center-block">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/ueber-2000-besucher-weinfruehling-vom-wetter-beguenstigt-47950/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Weinfruehling-Anheuser_02d20a9894.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Über 2000 Besucher: Weinfrühling vom Wetter begünstigt</h3>
							<p><span class="region">Bad Kreuznach Stadt</span>. Angenehmer Sonnenschein bescherte dem Bad Kreuznacher Weinfrühling auf dem Panoramaweg einen Besucherrekord: Mehr als 2000 Weinfreunde genossen die Blicke auf die Stadt und ins Nahetal und ließen sich mit jungen Weinen aus Kreuznacher Lagen verwöhnen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47949 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/ff-47949/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_poli1_01_80d0e8394b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stau auf der A 1 nach Unfall bei Wittlich</h3>
							<p><span class="region">Wittlich</span>. Am Sonntag gegen 10.50 Uhr kam es auf der BAB 1, Richtung Koblenz, am Baustellenbereich kurz vor dem&nbsp; Autobahnkreuz Wittlich zu einem Verkehrsunfall mit drei Fahrzeugen, bei dem hoher Sachschaden entstand und eine Person leicht verletzt wurde. &nbsp; 
An einer Fahrbahnverjüngung von zwei auf einen Fahrstreifen durch einen Baustellenbereich bremste ein schwarzer KIA auf dem rechten Fahrstreifen, um den links neben sich fahrenden Toyota einfädeln zu lassen. Diese Situation erkannte ein Fahrer eines Sprinters mit Anhänger zu spät. Er hatte ohnehin zu geringen Sicherheitsabstand eingehalten und fuhr auf beide Fahrzeuge mittig auf. 
Hierdurch wurde der links fahrende Toyota nach links in das Baufeld katapultiert und überfuhr dabei mehrere Warnbaken. Der KIA und der Sprinter kamen auf der Fahrbahn ebenfalls zum Stillstand. Alle drei Fahrzeuge waren nach dem Unfall nicht mehr fahrbereit und mussten durch ortsansässige Bergungsunternehmen geborgen werden. 
Die Beifahrerin des KIA erlitt durch den Unfall einen Schock und wurde leicht verletzt. Der Sachschaden wird auf ca.25.000 Euro geschätzt. &nbsp; 
Aufgrund der zunächst unübersichtlichen Unfallsituation und der Unfallaufnahme wurde die BAB 1 für die Dauer von 45 Minuten voll gesperrt, danach konnte der Verkehr bis zur Bergung der Fahrzeuge einspurig an der Unfallstelle vorbeigeleitet werden. Es kam hierdurch zu einem fünf Kilometer langen Stau. Foto:PolizeiAm Sonntag gegen 10.50 Uhr kam es auf der BAB 1, Richtung Koblenz, am Baustellenbereich kurz vor dem&nbsp; Autobahnkreuz Wittlich zu einem Verkehrsunfall mit drei Fahrzeugen, bei dem hoher Sachschaden entstand und eine Person leicht verletzt wurde. &nbsp; 
An…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47948 center-block">
					<a href="trier/stadt-trier/artikel/roemerstrom-gladiators-trier-verpflichten-kyle-dranginis-47948/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pressefoto_KyleDraginis__c_Basketligaen_23a62ce6cd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>RÖMERSTROM Gladiators Trier verpflichten Kyle Dranginis</h3>
							<p><span class="region">Stadt Trier</span>. Die RÖMERSTROM Gladiators arbeiten weiter am Kader für die kommende Spielzeit. Als erster Neuzugang der Trierer Basketballer steht der 24-jährige Guard Kyle Dranginis fest. Der US-Amerikaner wechselt vom dänischen Erstligisten SISU Copenhagen an die Mosel und unterschreibt einen Ein-Jahres-Vertrag.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47947 center-block">
					<a href="trier/stadt-trier/artikel/schwerverletzter-radfahrer-in-trier-sued-gefunden-47947/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Notarztwagen_d95f42_4ab1012479.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schwerverletzter Radfahrer in Trier-Süd gefunden</h3>
							<p><span class="region">Stadt Trier</span>. Zeugen haben am 1. Mai gegen 19.30 Uhr einen schwer verletzten Radfahrer auf dem Radweg in der Nähe der Aulbrücke in Richtung St. Matthias gefunden. Der Grund für den Unfall ist bislang unklar. Möglicherweise könnte Alkohol eine Rolle gespielt haben.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47942 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/ddd-47942/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_5c1db3_fd6dac5da5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gefährlicher Eingriff in den Straßenverkehr am 1. Mai</h3>
							<p><span class="region">Wittlich</span>. In der Hexennacht vom 30. April auf den 1. Mai wurde in der Straße „Zur Philippsburg“ in Wittlich ein Gullideckel ausgehoben. Zudem wurde ein Verkehrsschild beschädigt und in den Schacht des Gullideckels gesteckt. 
Die Sicherheit des Straßenverkehrs ist durch solche Eingriffe gefährdet. Wer auf einer genutzten Straße einen Gullideckel aushebelt, riskiert im Regelfall vorsätzlich und wissentlich das Leben Dritter. Die Polizeiinspektion Wittlich ermittelt nun wegen gefährlichen Eingriffs in den Straßenverkehr und bittet dabei um sachdienliche Hinweise zu möglichen Tatverdächtigen unter Tel. 06571 / 92 60.In der Hexennacht vom 30. April auf den 1. Mai wurde in der Straße „Zur Philippsburg“ in Wittlich ein Gullideckel ausgehoben. Zudem wurde ein Verkehrsschild beschädigt und in den Schacht des Gullideckels gesteckt. 
Die Sicherheit des Straßenverkehrs…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="active"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="47954">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> kdd</span><time datetime="2017-05-02"><i class="fa fa-calendar"></i> 02. Mai 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/&amp;t=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/\u0026t=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Bataillon verlegt auf Truppenübungsplatz</h1>
		
		<p class="subheader"><a href="hunsruecknahe/idar-oberstein/" class="region">Idar-Oberstein Stadt</a>.&nbsp;Am morgigen Mittwoch, 3. Mai, verlegt das Artillerielehrbataillon 345 aus der Klotzberg-Kaserne Idar-Oberstein auf den Truppenübungsplatz nach Grafenwöhr. Mit knapp 200 Ketten- und Radfahrzeugen und nahezu 1000 Soldaten geht es am Mittwoch für zwei Wochen in aller Früh in die Oberpfalz. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Panzer_1c3c04dfa1.jpg" width="630" height="419"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&quot;Die Soldatinnen und Soldaten des Verbandes, allen voran ihr Kommandeur, Oberstleutnant Olaf Tuneke, sind voller Vorfreude auf das Ausbildungshighlight im Jahr 2017&quot;, heißt es von Seiten der Bundeswehr. Ziel soll es in diesem Jahr sein, die Übung mit multinationaler Unterstützung verbündeter Streitkräfte zum Erfolg zu bringen.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/idar-oberstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/&amp;t=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/\u0026t=Bataillon%20verlegt%20auf%20Truppen%C3%BCbungsplatz','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/bataillon-verlegt-auf-truppenuebungsplatz-47954\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/idar-oberstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="47954" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e4305a6ce98190a2b3d6451f95d14452" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/idar-oberstein/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Idar-Oberstein<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/" title="">
						<figure><img src="typo3temp/_processed_/csm_Panzer_6277bc8d36.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Bataillon verlegt auf Truppenübungsplatz</h2>
						<p><span class="region">Idar-Oberstein Stadt</span>. Am morgigen Mittwoch, 3. Mai, verlegt das Artillerielehrbataillon 345 aus der Klotzberg-Kaserne Idar-Oberstein auf den Truppenübungsplatz nach Grafenwöhr. Mit knapp 200 Ketten- und Radfahrzeugen und nahezu 1000 Soldaten geht es am Mittwoch für zwei Wochen in aller Früh in die Oberpfalz. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/mit-an-erminig-startet-der-trierer-sommer-im-brunnenhof-47953/" title="">
						<figure><img src="typo3temp/_processed_/csm_AN_ERMINIG_live_b532dffbcd.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mit "An Erminig" startet der Trierer Sommer im Brunnenhof</h2>
						<p><span class="region">Stadt Trier</span>. Mit einem immer wieder gern gesehenen Gast startet der Open Air-Sommer im Brunnenhof in die neue Saison: Die deutsch-bretonische Band "An Erminig" begeistert am 6. Mai mit ihren tanzbaren Weisen aus der keltischen Folkszene ihre Zuhörer und stellt dabei ihr neues Musikprogramm "Plomadeg" vor.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/dom-als-ort-der-sammlung-und-sendung-47951/" title="">
						<figure><img src="typo3temp/_processed_/csm_HRT2017_DomweihGoDi_JR_3d3ccd5ca3.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Dom als Ort der Sammlung und Sendung</h2>
						<p><span class="region">Stadt Trier</span>. "Der Dom ist die 'Herzkammer' des Bistums. Er ist Ort der Sammlung und Sendung." Das hat Bischof Dr. Stephan Ackermann am 1. Mai im Trierer Dom erklärt. Seit 1196, als Erzbischof Johann den neuen Altar einweihte und in ihm den Heiligen Rock, die Tunika Christi, einmauerte, wird der 1. Mai als Domweihfest gefeiert.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=103"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/nemitz-fm" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/491892/gallery/2424/slider4_250x117.jpg" alt="
NEMITZ FM Spezialist für Gewerbeobjekte aus DE-55543 Bad Kreuznach" title="
Von einem Ein-Mann-Betrieb mit Kombi
und Laubpuster zum Unternehmen mit
zehn Mitarbeitern und einem umfangreichen
Gerätepark: &quot;NemitzFM&quot; mit Sitz in
Bad Kreuznach-Bosenheim ist seit fünf Jahren
Spezialist für Gewerbeobjekte. An den
Standorten Ludwigshafen, Hanau, Babenhausen
und Friedberg sorgen Chef Bernd
Nemitz und seine Teams für eine Rundumbetreuung
der Immobilien.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/nemitz-fm" target="_blank">
NEMITZ FM Spezialist für Gewerbeobjekte aus DE-55543 Bad Kreuznach</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/juwelier-bayirli" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/484629/gallery/3154/Slider1_250x117.jpg" alt="
Juwelier Bayirli  aus DE-55543 Bad Kreuznach" title="
Im Herzen von Bad Kreuznach betreiben wir seit einigen Jahren ein familiengeführtes Juweliergeschäft, welches wir mit viel Liebe und Sachverstand führen. Als deutsches Unternehmen mit türkischen Wurzeln, sind wir auf die Wünsche unserer interkulturellen Kundschaft bestens eingestellt. Bei uns finden Sie ein vielfältiges Sortiment an schönen Schmuckstücken für große und kleine Anlässe. Unsere Stärke liegt darin, in einem unverbindlichen Beratungsgespräch und einer ungezwungenen, angenehmen Atmosphäre genau das zu finden, was Ihren Vorstellungen entspricht. Mit Hilfe unserer Werkstatt sind wir ebenfalls in der Lage auf ganz individuelle Wünsche einzugehen. 

Wir freuen uns auf Ihren Besuch
Ihr Juwelier im Herzen von Bad Kreuznach....
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/juwelier-bayirli" target="_blank">
Juwelier Bayirli  aus DE-55543 Bad Kreuznach</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/karl-eduard-baeder-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/478108/gallery/290/wir_250x117.jpg" alt="
Karl-Eduard Bäder GmbH  aus DE-55585 Duchroth" title="
bei der Karl-Eduard Bäder GmbH. Unser Fachbetrieb für Bodenbeläge hat seinen Sitz in Duchroth, einem idyllischen Örtchen in der Nähe von Bad Kreuznach. Wir sind Ihr Ansprechpartner für moderne Bodenbeläge aller Art. Wir arbeiten schnell, zuverlässig und zu einem fairen Preis.
Rufen Sie gleich an und vereinbaren einen unverbindlichen Termin zur Bemusterung; bei Ihnen oder bei uns im Büro. Wir beraten Sie gerne und individuell.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/karl-eduard-baeder-gmbh" target="_blank">
Karl-Eduard Bäder GmbH  aus DE-55585 Duchroth</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/kreissparkasse-mayen-3" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1335219/gallery/1008/slider1_bear_250x117.jpg" alt="
Kreissparkasse Mayen  aus DE-56727 Mayen" title="
Wem kann man heute noch vertrauen?
Zum Beispiel Ihrer Kreissparkasse Mayen, die seit über 155 Jahren Finanzen für Menschen möglich macht! 
Gerade in der heutigen Zeit stehen wir für Stabilität und Beratungsqualtität. Wir sind &quot;Bank des Jahres 2012&quot; und zählen zu den 50 besten Beratersparkassen in Deutschland. Sie können auf unsere kompetente Beratung und regionale Verantwortung vertrauen. Wir unterstützen unsere Region und ihre Menschen, wo immer wir können, denn wir sind mit Herzblut dabei.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/kreissparkasse-mayen-3" target="_blank">
Kreissparkasse Mayen  aus DE-56727 Mayen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/lsf-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/323134/gallery/285/slider3_250x117.jpg" alt="
LSF GmbH Heizung Sanitär Haustechnik aus DE-55606 Kirn" title="
Als Installationsbetrieb bieten wir Ihnen alle Leistungen im Bereich Heizungs- und Sanitärtechnik an.

Unser breites Angebot umfasst modernste Heiztechnik für Gas, Öl und Festbrennstoffe sowie Anlagen zur Nutzung alternativer Energien wie Wärmepumpen und Solaranlagen.
Desweiteren bieten wir Ihnen hochwertige Sanitärtechnik namhafter Anbieter. Mit unserem 3D-Planungstool können Sie sich bereits vorab einen visuellen Eindruck vom Aussehen Ihres Traumbads verschaffen - sprechen Sie uns an.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/lsf-gmbh" target="_blank">
LSF GmbH Heizung Sanitär Haustechnik aus DE-55606 Kirn</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/blumen-irmiter" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1347116/gallery/705/slider4_250x117.jpg" alt="
Blumen Irmiter Inh. Andrea Irmiter aus DE-56761 Kaifenheim" title="
Jedes Event ist für uns eine Herausforderung!
Es sind die Details, die ein Event wirklich verfeinern.
Für unser Team aus Floristinnen und Gärtnern, die unseren Betrieb kreativ und professional unterstützen, ist es eine Freude, sie bei der Floralen Gestaltung individuell zu beraten.
Egal ob für eine Taufe im kleinen Kreis der Familie oder einem Event in einem großen Saal, wir stellen Ihnen gerne unsere Kreativität zur Verfügung. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/blumen-irmiter" target="_blank">
Blumen Irmiter Inh. Andrea Irmiter aus DE-56761 Kaifenheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/gebr-deisen-landschaftsbau" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1475563/gallery/2432/Slider1_250x117.jpg" alt="
Gebr. Deisen Landschaftsbau  aus DE-56761 Düngenheim" title="
Unsere Firma wurde bereits 1988 als Lohnmähdräschfirma gegründet und ist seit 2000 im Garten-u. Landschaftsbau tätig. Firmeninhaber Frank Deisen und sein Team können aufgrund langjähriger Erfahrung eine umfassende Fachkompetenz vorweisen. Auf dem 1200m² großen Betriebsgelände ist eine Lagerhalle für Baustoffe und für den vielseitigen Fuhrpark.
In den Wintermonaten vermarkten wir Nordmanntannen aus eigenem Anbau in Düngenheim als Weihnachtsbäume. Zudem können wir Ihnen auch bei Baumfällarbeiten beratend zur Seite stehen.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/gebr-deisen-landschaftsbau" target="_blank">
Gebr. Deisen Landschaftsbau  aus DE-56761 Düngenheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/autohaus-kainz-gmbh-co-kg-3" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/120137/gallery/4273/daun_2_250x117.jpg" alt="
Autohaus Kainz GmbH &amp; Co. KG BMW - MINI Service aus DE-54550 Daun" title="
Wir sind ein inhabergeführtes Familienunternehmen und als exklusiver BMW, MINI Partner und zertifizierter BMW M Stützpunkt stehen wir mit unseren drei Standorten in der Eifel - Mosel Region für einen kundennahen Service.

Die Kainz Gruppe bietet neben einer großen Auswahl an Neu-, Vorführ- und Gebrauchtfahrzeugen ein umfassendes Leistungsangebot aus Service und Dienstleistungen an. Wir beraten und vermitteln attraktive Finanzierungs-, Leasing und Versicherungs-Produktbausteine.

Für einen umfassenden Dienst am Kunden rund um Beratung, Verkauf sowie für Wartung, Reparatur und Teilevertrieb kümmern sich unsere geschulten Mitarbeiter. Hierbei legen wir besonderen Wert auf kompetenten und freundlichen Service.

Denn zur Freude am Fahren gehört auch die Zuverlässigkeit eines starken Partners, mit Sachverstand, Herz und Einsatzfreude.

Ergänzt werden unsere Service Leistungen durch unsere Lackier- und Karosserieabteilung am Standort Daun-Pützborn. Egal ob kleine Schönheitsreparaturen, der Austausch von Karosserieteilen oder eine exklusive Sonderlackierung, wir erfüllen Ihre Wünsche und Anforderungen fachgerecht, professionell und serviceorientiert. An allen Marken und Modellen und unter Verwendung von Originalersatzteilen.

Überzeugen Sie sich bei Ihrem nächsten Besuch von unserer Kompetenz, Leidenschaft und unserer Freude am Service.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/autohaus-kainz-gmbh-co-kg-3" target="_blank">
Autohaus Kainz GmbH &amp; Co. KG BMW - MINI Service aus DE-54550 Daun</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/autohaus-buschmann-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/522150/gallery/147/Unbenannt_250x117.JPG" alt="
Autohaus Buschmann GmbH &amp; Co. KG  aus DE-54311 Trierweiler" title="
+ Mitsubishi Neuwagen
+ Hyundai EU-Neuwagen
+ Neuwagenvermittlung aller Fabrikate
+ Gebrauchtwagen aller Fabrikate
+ Wir suchen und finden Ihr Wunschauto - fordern Sie uns
+ Allradtreff = 4x4 aller Fabrikate
+ Finanzierung, Leasing, Versicherungsvermittlung
+ Ankauf gebrauchter PKW aller Fabrikate
+ Zulassung von PKW`s in ganz Deutschland/ Luxemburg
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/autohaus-buschmann-gmbh-co-kg" target="_blank">
Autohaus Buschmann GmbH &amp; Co. KG  aus DE-54311 Trierweiler</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/immobilien" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1347352/gallery/1571/Team_Waeltermann_01.03.2017_klein_250x117.jpg" alt="
Immobilien Wältermann e.K. aus DE-56759 Kaisersesch" title="
 Sie möchten eine Immobilie kaufen, verkaufen, mieten oder vermieten? Sie wollen sich entspannt zurücklehnen und die Verwaltung Ihrer Immobilie einem zuverlässigen Partner überlassen? 

 Immobilien Wältermann steht Ihnen mit Erfahrung und Engagement zur Seite! 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/immobilien" target="_blank">
Immobilien Wältermann e.K. aus DE-56759 Kaisersesch</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-rott" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/268006/gallery/372/1_sparkasse_h_DSV0012759_BDB_250x117.jpg" alt="
Sparkasse in Rott  aus DE-52159 Roetgen" title="
Die Sparkasse ist flächendeckend überall in der Region vor Ort - auch dort, wo andere gar nicht hinkommen. Sie bietet Privatkunden, Selbstständigen und Unternehmen die komplette Bandbreite von Finanzdienstleistungen. Die nach modernsten, kundenorientierten Gesichtspunkten gestalteten Filialen erfüllen hohe Ansprüche. Der Kundenwunsch nach persönlichem Kontakt und individueller Beratung wird ebenso erfüllt, wie der Bedarf nach Internet- oder Mobile-Banking und flächendeckendem SB-Service.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-rott" target="_blank">
Sparkasse in Rott  aus DE-52159 Roetgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/traegergesellschaft-bistum-trier-tbt-mbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/669317/gallery/848/rsh_standard_250x117.jpg" alt="
Trägergesellschaft Bistum Trier TBT mbH Robert Schuman Haus aus DE-54293 Trier" title="
Zweifellos ein ungewöhnlich repräsentativer Tagungsort: Das Robert Schuman Haus in Trier. Seine exponierte Lage hoch über der alten Römerstadt gewährt beeindruckende Ausblicke zu römischen Baudenkmälern und der historischen Altstadt, die sich sowohl von der Terrasse und als auch aus dem gläsernen Anbau genießen lassen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/traegergesellschaft-bistum-trier-tbt-mbh" target="_blank">
Trägergesellschaft Bistum Trier TBT mbH Robert Schuman Haus aus DE-54293 Trier</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/kall/artikel/loestige-broeder-suchen-neuen-chef-47964/">Löstige Bröder suchen neuen Chef</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/nettersheim/artikel/kirchenchor-sucht-neuen-leiter-47965/">Kirchenchor sucht neuen Leiter</a>
						
							<a class="list-group-item" href="ahr/artikel/luxus-sportwagen-rast-in-boeschung-300000-euro-sachschaden-47963/">Luxus-Sportwagen rast in Böschung / 300.000 Euro Sachschaden</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/tausende-besucher-beim-stadtfest-47962/">Stadtfest mit Lauf-Event bei sonnigem Wetter</a>
						
							<a class="list-group-item" href="ahr/altenahr/artikel/ruecksichtloser-biker-verursacht-schweren-unfall-47961/">Rücksichtloser Biker verursacht schweren Unfall</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/unsanft-gebremst-47928/">Unsanft gebremst</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/stolpersteine-gegen-das-vergessen-47877/">Stolpersteine gegen das Vergessen</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/blankenheim/artikel/andreas-kieling-ist-zurueck-in-der-eifel-47875/">Andreas Kieling ist zurück in der Eifel</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/geldautomat-gesprengt-zeugen-gesucht-47927/">Geldautomat gesprengt: Zeugen gesucht</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/heiligenhaeuschen-abgebrannt-47916/">Heiligenhäuschen abgebrannt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=757"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/18YAOBub97M/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/18YAOBub97M/mqdefault.jpg" alt="Helmut Krüger spricht über Frostschäden bei der Apfelblüte" />
				<div class="details">
					<span class="title">Helmut Krüger spricht über Frostschäden bei der Apfelblüte</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 59 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:14</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/bataillon-verlegt-auf-truppenuebungsplatz-47954/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000223D3BD686A83">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000223D3BD686A83-1493186795.jpg" alt="Nahe-Glaner|Wochenspiegel"/>
											<figcaption>Nahe-Glaner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000223D4AE2DD2A8">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000223D4AE2DD2A8-1493186904.jpg" alt="Rhein-Mosel|Wochenspiegel"/>
											<figcaption>Rhein-Mosel<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000223D013412FC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000223D013412FC5-1493186981.jpg" alt="Bad Kreuznacher|Wochenspiegel"/>
											<figcaption>Bad Kreuznacher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000223D11B6D0B32">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000223D11B6D0B32-1493186925.jpg" alt="Hunsrücker|Wochenspiegel"/>
											<figcaption>Hunsrücker<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000223D2AF5BCF40">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000223D2AF5BCF40-1493186765.jpg" alt="Idar-Obersteiner|Wochenspiegel"/>
											<figcaption>Idar-Obersteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=758"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1319"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=756"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>