<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Hohe Auszeichnung für Sehn - WochenSpiegel"/><meta name="description" content="Der Bauern- und Winzerverband (BWV) Cochem-Zell hat im Rahmen eines EmpfangsHans-Jürgen Sehn (2. v. l.) zum Ehrenvorsitzenden des BWV Cochem-Zell ernannt." /><meta name="keywords" content="Hans Jürgen Sehn" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Sehn1_e53f1d84d3.jpg" /><meta property="og:title" content="Hohe Auszeichnung für Sehn - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/" /><meta property="og:type" content="website" /><meta property="og:description" content="Der Bauern- und Winzerverband (BWV) Cochem-Zell hat im Rahmen eines EmpfangsHans-Jürgen Sehn (2. v. l.) zum Ehrenvorsitzenden des BWV Cochem-Zell ernannt." /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Sehn1_e53f1d84d3.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Hohe Auszeichnung für Sehn - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="159" data-region="4">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=824"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-02-22">Mittwoch, 22. Februar 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=159';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-46947 center-block">
					<a href="trier/stadt-trier/artikel/unbekannte-ueberfallen-26-jaehrigen-in-der-treverispassage-46947/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FotoliaGewalt_43_7dc0849562.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Unbekannte überfallen 26-Jährigen in der Treverispassage </h3>
							<p><span class="region">Stadt Trier</span>. Wie die Polizei jetzt mitteilte, hat sich eine Meldung über eine hilflose Person in der Treviripassage am 12. Februar als möglichen Überfall herausgestellt. Die Kriminalpolizei sucht Zeugen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46946 center-block">
					<a href="trier/stadt-trier/artikel/21-jaehrige-schlaegt-aeltere-frau-grundlos-nieder-46946/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizei_auto_b136ca_53994df2ba.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>21-Jährige schlägt ältere Frau grundlos nieder </h3>
							<p><span class="region">Stadt Trier</span>. Völlig grundlos hat eine 21-Jährige am 21. Februar gegen 9.30 eine 69-jährige Frau in der Fußgängerzone niedergeschlagen. Die 69-Jährige brach sich dabei das Handgelenk. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46931 center-block">
					<a href="eifel/kreis-euskirchen/artikel/kooperation-zum-besseren-verstaendnis-dolmetscher-gesucht-46931/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DolmetscherPool_a31e85b7c1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kooperation zum besseren Verständnis - Dolmetscher gesucht</h3>
							<p><span class="region">Kreis Euskirchen</span>. Integration steht und fällt mit der Sprache - eigentlich eine Selbstverständlichkeit. Viele Flüchtlinge wissen das und lernen begierig die deutsche Sprache. Allerdings ist das leichter gesagt als getan.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46929 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg/artikel/buettenredner-feldges-denkt-an-kandidatur-46929/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Feldges_Roland_43c538a097.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Büttenredner Feldges denkt an Kandidatur</h3>
							<p><span class="region">Bitburg</span>. Ein dritter Bewerber für die Bürgermeisterkandidatur in Bitburg zeichnet sich ab: Der parteilose Schreinermeister Roland Feldges. Politisch bislang noch nicht in Erscheinung getreten, ist er vielen als Vorsitzender des FC Bitburg bekannt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46928 center-block">
					<a href="eifel/kreis-dueren/heimbach/artikel/ein-karnevalsorden-von-hannelore-kraft-46928/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_heimkar_b411d7ddef.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ein Karnevalsorden von Hannelore Kraft</h3>
							<p><span class="region">Heimbach</span>. An diesen Auftritt wird sich das Mädchendreigestirn der KKG Heimbach noch lange erinnern: Prinzessin Merle I. (Lauscher), Bäuerin Emma I. (Waider) und Jungfrau Celina I. (Schäfer) hatten die große Ehre, zum Empfang der Ministerpräsidentin Hannelore Kraft eingeladen zu werden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46926 center-block">
					<a href="eifel/kreis-euskirchen/artikel/gipfeltreffen-der-naerrischen-oberhaeupter-46926/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_prinzenempfang_gruppe_4e55dde003.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 8 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Gipfeltreffen der närrischen Oberhäupter</h3>
							<p><span class="region">Kreis Euskirchen</span>. Landrat Günter Rosenke begrüßte seine regierenden Kollegen von insgesamt 40 Karnevalsgesellschaften beim traditionellen Tollitäten-Empfang im Kreishaus. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46925 center-block">
					<a href="eifel/altkreis-monschau/artikel/jetzt-kann-die-party-starten-46925/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_6278_61aebc9b4a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Jetzt kann die Party starten</h3>
							<p><span class="region">Altkreis Monschau</span>. Traditionell statten die acht Karnevalsgesellschaften der Nordeifel-Kommunen der Sparkasse in Monschau einen Besuch ab und durften sich kurz vor den tollen Tagen über ganz besondere Kamelle freuen: 1000 Euro verteilte Andreas Kreitz an jede der acht jecken Vereine.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46924 center-block">
					<a href="eifel/altkreis-monschau/simmerath/artikel/der-mr-verkehrswacht-hoert-auf-46924/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_6184_01_1989f9bfd6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Der »Mr. Verkehrswacht« hört auf</h3>
							<p><span class="region">Steckenborn</span>. Wer an die Verkehrswacht Monschau denkt, hat automatisch Otto Stollenwerk vor Augen. Der engagierte Rentner aus Steckenborn steht der Institution seit 27 Jahren vor und ist immer vor Ort, wenn es um Sicherheit im Straßenverkehr geht. »Rund 400 Stunden opfere ich für die Verkehrswacht - eigentlich hätte meine Frau eine Auszeichnung verdient.«</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46922 center-block">
					<a href="eifel/altkreis-monschau/artikel/natur-oder-preis-staedter-zieht-es-mehr-aufs-land-46922/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_simmo_1f25582cb5.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Natur oder Preis? Städter zieht es mehr aufs Land</h3>
							<p><span class="region">Altkreis Monschau</span>. »Preis und Infastruktur haben Vorrang gegenüber dem Wunsch, im Geburtsort wohnen zu bleiben«, erklärt Dietmar Röhrig, Geschäftsführer der S-Immo (Sparkassen-Immobilien-Gesellschaft). Es gehe dabei oftmals nicht um die Frage des Wollens, sondern des Könnens. Schließlich seien gerade in Aachen und dem stadtnahen Umfeld die Preise für Grundstücke oder Wohnungen in den letzten Jahren stark gestiegen.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li class="active"><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="mosel/aktuelles/">Aktuelles</a></li><li><a href="mosel/lokalsport/">Lokalsport</a></li><li><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/mosel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="mosel/cochem/">Cochem</a></li><li><a href="mosel/kaisersesch/">Kaisersesch</a></li><li><a href="mosel/treis-karden/">Treis-Karden</a></li><li><a href="mosel/ulmen/">Ulmen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li><a href="mosel/morbach/">Morbach</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="mosel/cochem/">Cochem</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="46920">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> stp</span><time datetime="2017-02-22"><i class="fa fa-calendar"></i> 22. Februar 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn&amp;url=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn\u0026url=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/&amp;t=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/\u0026t=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Hohe Auszeichnung für Sehn</h1>
		
		<p class="subheader"><a href="mosel/cochem/" class="region">Cochem</a>.&nbsp;Der Bauern- und Winzerverband (BWV) Cochem-Zell hat im Rahmen eines EmpfangsHans-Jürgen Sehn (2. v. l.) zum Ehrenvorsitzenden des BWV Cochem-Zell ernannt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Sehn1_3802777bf3.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Sehn2_a1b64dfa5a.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Sehn1_b4fc1ff513.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Sehn2_434fd4bbbb.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=813"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Darüber hinaus wurde Sehn noch eine weitere Ehre zuteil. Der Vorsitzende des BWV Rheinland-Nassau, Michael Horper verlieh, dem Landwirt - in Anerkennung seines mehr als 25 Jahre währenden ehrenamtlichen Einsatzes für den Berufsstand - die Goldene Ehrennadel des Verbandes. Zudem wurde das ehemalige Cochem-Zeller BWV-Vorstandsmitglied Josef Baltes von Rolf Haxel und dem neuen Kreisvorsitzenden Egon Thomas verabschiedet. </p>
<p><i>Fotos: Pauly</i></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="mosel/cochem/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn&amp;url=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn\u0026url=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/&amp;t=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/\u0026t=Hohe%20Auszeichnung%20f%C3%BCr%20Sehn','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/hohe-auszeichnung-fuer-sehn-46920\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="mosel/cochem/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="46920" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9f5cd41da2542ae7785511eab818671c" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="mosel/cochem/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Cochem<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/simmerath/artikel/wir-sind-musikalische-eifel-botschafter-46927/" title="">
						<figure><img src="typo3temp/_processed_/csm_PO_Eifel_56b7b25bc2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>»Wir sind musikalische Eifel-Botschafter«</h2>
						<p><span class="region">Eicherscheid</span>. Sie kommen bunt und erfrischend daher, aber auch elegant und festlich: Immer
dabei hat dieses außergewöhnliche »Projektorchester Eifel« seine Instrumente
und die Freude an der Musik.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/artikel/jetzt-kann-die-party-starten-46925/" title="">
						<figure><img src="typo3temp/_processed_/csm_DSC_6278_e2bab0f339.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Jetzt kann die Party starten</h2>
						<p><span class="region">Altkreis Monschau</span>. Traditionell statten die acht Karnevalsgesellschaften der Nordeifel-Kommunen der Sparkasse in Monschau einen Besuch ab und durften sich kurz vor den tollen Tagen über ganz besondere Kamelle freuen: 1000 Euro verteilte Andreas Kreitz an jede der acht jecken Vereine.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/simmerath/artikel/der-mr-verkehrswacht-hoert-auf-46924/" title="">
						<figure><img src="typo3temp/_processed_/csm_DSC_6184_01_8aea6cc47e.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Der »Mr. Verkehrswacht« hört auf</h2>
						<p><span class="region">Steckenborn</span>. Wer an die Verkehrswacht Monschau denkt, hat automatisch Otto Stollenwerk vor Augen. Der engagierte Rentner aus Steckenborn steht der Institution seit 27 Jahren vor und ist immer vor Ort, wenn es um Sicherheit im Straßenverkehr geht. »Rund 400 Stunden opfere ich für die Verkehrswacht - eigentlich hätte meine Frau eine Auszeichnung verdient.«</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=107"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/bhl-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/680417/gallery/620/IMG_4761_250x117.JPG" alt="
BHL GmbH Handel und Logistik aus DE-54311 Trierweiler" title="
Wir sind spezialisiert auf den Verkauf und die Vermietung
von Transport- und Lagercontainern für den vielseitigen Einsatz.

Dabei können Sie die Container auf Ihrem eigenen Gelände
aufstellen und lagern oder Sie nutzen z.B. die saisonale
Lagerung auf unserem eingezäunten und kameraüberwachten
Firmengelände.

Auch die Auslagerung und Archivierung von Dokumenten, mit
kurzfristigem Zugriff auf Ihre Daten, gehört zu unserem Angebot.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/bhl-gmbh" target="_blank">
BHL GmbH Handel und Logistik aus DE-54311 Trierweiler</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/ellert-inpetto" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/981513/gallery/3140/DSC01944_250x117.JPG" alt="
Ellert Inpetto  aus DE-54293 Trier" title="
Hier findet man klassische, raffinierte und topmodische Damenmode. Dank ausgewählter Kollektionen in kleiner Stückzahl sorgen alle Modelle für einen individuellen und exklusiven Auftritt.
Bei Accessoires, Modeschmuck und Taschen setzt man auf innovative Akzente. Vom extravaganten Schmuckstück bis zum farbenfrohen Hingucker: &quot;Wir zeigen Ihnen, mit welchen neuen Styling-Ideen Sie Ihr Outfit perfekt veredeln.&quot;
Die Inneneinrichtung der Boutique präsentiert sich in edlem Metall und in einem schwarz/weißen Design. Ellert inpetto legt großen Wert auf Behaglichkeit und Wohlfühlcharakter.
Die Modekollektion bietet  zahlreiche Vorschläge und Anregungen. Einfach reinkommen und beraten lassen.
 
Wir freuen uns auf Sie.
Iris Ellert &amp; Team 

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/ellert-inpetto" target="_blank">
Ellert Inpetto  aus DE-54293 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/la-borsa-lederwaren" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1765217/gallery/1966/Strellson_only_250x117.jpg" alt="
La Borsa Lederwaren Rita Lachmann KG aus DE-56812 Cochem" title="
Offline-Shoppen zu Online-Preisen! Wir sind ständig auf der Suche nach unschlagbaren Schnäppchen für unsere Kunden damit das Shoppen noch mehr Spaß macht. 
Sehen - Anfassen - sofort Mintnehmen! 
 - natürlich mit individueller Beratung -

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/la-borsa-lederwaren" target="_blank">
La Borsa Lederwaren Rita Lachmann KG aus DE-56812 Cochem</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/melanie-merten" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/271633/gallery/4147/IMAGE0003_250x117.jpg" alt="
Melanie Merten  aus DE-53940 Hellenthal" title="
Achtsame Tiefengewebsmassage: 40 € / Std. - - - Aromaöl Massage: 45 € / Std. - - - Gelenklockerung: 38 € / Std. - - - Wirbelsäulenmassage: 42 € / Std - -  Fließende Ölmassage 42 € /Std
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/melanie-merten" target="_blank">
Melanie Merten  aus DE-53940 Hellenthal</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/isotec-abdichtungstechnik" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/665599/gallery/771/1_250x117.jpg" alt="
Isotec Abdichtungstechnik Inh. Werner Kappes aus DE-54518 Altrich" title="
Wir helfen Ihnen gerne bei allen Arten von Feuchte- und Schimmelpilzschäden an Gebäuden. Durch unser Know-how und viele sanierte Objekte haben wir die Erfahrung, die Ursache für die Feuchtigkeit und den Schimmelpilz bei Ihnen feststellen zu können. Nach einer gründlichen Ursachenanalyse besprechen wir mit Ihnen gemeinsam Lösungsalternativen. Wenn Sie uns beauftragen, sichern wir Ihnen zu, dass kompetente und ausgebildete Mitarbeiter Ihr zu Hause wieder behaglich und bewohnbar machen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/isotec-abdichtungstechnik" target="_blank">
Isotec Abdichtungstechnik Inh. Werner Kappes aus DE-54518 Altrich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/zoradesign" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/677585/gallery/1582/01_Profil-54_250x117.jpg" alt="
Zoradesign Stefanie Radtke aus DE-54317 Riveris" title="
Ob gedruckt, online, bewegt oder im Raum - als Designagentur gestalten wir Ihren visuellen Auftritt sowie deren Produkte. Wir schaffen Identität.
Zoradesign ist eine Grafikdesign-Agentur für visuelle Kommunikation mit Sitz in Trier. Wir realisieren Projekte in den Bereichen Corporate Design, Grafik, Foto, Web, Text und 3D.
Unsere Design-Arbeiten verfolgen das Ziel, die charakteristischen Merkmale von Unternehmen und Produkten herauszufiltern, sie zu inszenieren und verständlich darzustellen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/zoradesign" target="_blank">
Zoradesign Stefanie Radtke aus DE-54317 Riveris</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/gartenland-schmitt" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/650710/gallery/89/aussen_250x117.jpg" alt="
Gartenland Schmitt  aus -54516 Wittlich" title="
...sind oberstes Gebot im Gartenland Schmitt. So achten wir besonders auf die Qualität unserer Blumen, Pflanzen und Bäume. Alle stammen von ausgesuchten Gärtner aus der Region, die für ihre gärtnerischen Fähigkeiten und hohen Qualitäten stehen. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/gartenland-schmitt" target="_blank">
Gartenland Schmitt  aus -54516 Wittlich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/immobilien" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1347352/gallery/1571/Team_250x117.jpg" alt="
Immobilien Wältermann, Josef aus DE-56759 Kaisersesch" title="
 Sie möchten eine Immobilie kaufen, verkaufen, mieten oder vermieten? Sie wollen sich entspannt zurücklehnen und die Verwaltung Ihrer Immobilie einem zuverlässigen Partner überlassen? 

 Immobilien Wältermann steht Ihnen mit Erfahrung und Engagement zur Seite! 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/immobilien" target="_blank">
Immobilien Wältermann, Josef aus DE-56759 Kaisersesch</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/hoergeraete-linden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/113117/gallery/1480/rlinden_klein_250x117.jpg" alt="
Hörgeräte - Linden  aus DE-53925 Kall" title="
Moderne Hörsysteme werden auf den persönlichen Hörverlust angepasst, dabei werden tiefe Töne in der Regel anders als hohe verstärkt. Auch laute und leise Töne werden unterschiedlich verarbeitet. Moderne Hörsysteme zerlegen einen Klang-Cocktail wieder in einzelne Geräusche und machen räumliches Hören wieder möglich. Machen Sie den Hörtest.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/hoergeraete-linden" target="_blank">
Hörgeräte - Linden  aus DE-53925 Kall</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/autohaus-reinartz" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/107291/gallery/1894/2016-01-29_09_32_47-Opel_250x117.jpg" alt="
Autohaus Reinartz  aus DE-53894 Mechernich" title="
Herzlich willkommen in unserem Autohaus. Hier bieten wir Ihnen online die Möglichkeit, sich über aktuelle Angebote und Neuheiten zu informieren, direkt mit uns in Kontakt zu treten. Unser qualifiziertes Team steht Ihnen jederzeit zur Verfügung und nimmt sich für Ihre Fragen und Anliegen die dafür notwendige Zeit. Wir finden garantiert das passende Angebot für Sie. Schauen Sie doch einfach mal vorbei, wir freuen uns auf Ihren Besuch!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/autohaus-reinartz" target="_blank">
Autohaus Reinartz  aus DE-53894 Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-eicherscheid" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/837517/gallery/364/1_sparkasse_h_DSV0012759_BDB_250x117.jpg" alt="
Sparkasse in Eicherscheid  aus DE-52152 Simmerath" title="
Die Sparkasse ist flächendeckend überall in der Region vor Ort - auch dort, wo andere gar nicht hinkommen. Sie bietet Privatkunden, Selbstständigen und Unternehmen die komplette Bandbreite von Finanzdienstleistungen. Die nach modernsten, kundenorientierten Gesichtspunkten gestalteten Filialen erfüllen hohe Ansprüche. Der Kundenwunsch nach persönlichem Kontakt und individueller Beratung wird ebenso erfüllt, wie der Bedarf nach Internet- oder Mobile-Banking und flächendeckendem SB-Service.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-eicherscheid" target="_blank">
Sparkasse in Eicherscheid  aus DE-52152 Simmerath</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/longuicher-fliesenmarkt" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/526037/gallery/512/Slide_2_250x117.jpg" alt="
Longuicher Fliesenmarkt GmbH aus DE-54340 Longuich" title="
Wir sind Ihr idealer Fachhändler für modernstes Design für: Fliesen, Platten, Natursteine, Mosaike und Terrassenplatten und helfen Ihnen dabei, Ihre Wohnträume Wirklichkeit werden zu lassen.
 
Schon in der Planungsphase geben wir Ihnen mit unserer 35 jährigen Erfahrung und Fachberatung die Sicherheit, dass alles so wird, wie Sie es sich vorgestellt haben.
 
Besuchen Sie uns doch einmal im Longuicher Fliesenmarkt und überzeugen Sie sich selbst.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/longuicher-fliesenmarkt" target="_blank">
Longuicher Fliesenmarkt GmbH aus DE-54340 Longuich</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="trier/hermeskeil/artikel/galasitzung-lockt-400-narren-in-die-narrhalla-46948/">Galasitzung lockt 400 Narren in die Narrhalla</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/unbekannte-ueberfallen-26-jaehrigen-in-der-treverispassage-46947/">Unbekannte überfallen 26-Jährigen in der Treverispassage </a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/21-jaehrige-schlaegt-aeltere-frau-grundlos-nieder-46946/">21-Jährige schlägt ältere Frau grundlos nieder </a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/raubueberfall-auf-kreissparkasse-46945/">Raubüberfall auf Kreissparkasse</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/praechtige-motivwagen-bunte-kostueme-struesjer-und-kamelle-46934/">Prächtige Motivwagen, bunte Kostüme, Strüsjer und Kamelle  </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/bitburg/artikel/bitburg-gewinnt-konzert-mit-milow-46902/">Bitburg gewinnt Konzert mit Milow</a>
						
							<a class="list-group-item" href="hunsruecknahe/rhaunen/artikel/rhaunen-einbruch-in-tankstelle-46877/">Rhaunen: Einbruch in Tankstelle</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/in-ernsch-wirds-ernst-46906/">In &quot;Ernsch&quot; wirds ernst</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mendig/artikel/radlader-schlitzt-auto-auf-46883/">Radlader schlitzt Auto auf</a>
						
							<a class="list-group-item" href="trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-46862/">Tanzgruppen begeistern bei Prinzenempfang</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=826"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/kP77FKD-AYs/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/kP77FKD-AYs/mqdefault.jpg" alt="Schwerer Unfall Höhe Rastplatz Rivenich" />
				<div class="details">
					<span class="title">Schwerer Unfall Höhe Rastplatz Rivenich</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 132 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:22</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/cochem/artikel/hohe-auszeichnung-fuer-sehn-46920/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-magazine">Magazine</a>
					</li>
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002102AE814701E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002102AE814701E-1484302432.jpg" alt="ATK 2017"/>
											<figcaption>ATK 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020EC819155173">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020EC819155173-1483689864.jpg" alt="Gladiators 2017"/>
											<figcaption>Gladiators 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002168F8A62F0DB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002168F8A62F0DB-1487228881.jpg" alt="Wittlicher|Wochenspiegel"/>
											<figcaption>Wittlicher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000217AE74A70985">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000217AE74A70985-1487751183.jpg" alt="Zeller|Wochenspiegel"/>
											<figcaption>Zeller<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000216880D1F455C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000216880D1F455C-1487229097.jpg" alt="Bernkasteler|Wochenspiegel"/>
											<figcaption>Bernkasteler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000217AB56E4EC2B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000217AB56E4EC2B-1487751161.jpg" alt="Cochemer|Wochenspiegel"/>
											<figcaption>Cochemer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
					<div id="tab-magazine" class="tab-pane ">
						
						<div id="owl-magazine" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001F5A14BC17765">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001F5A14BC17765-1474990319.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-magazine").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=827"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1442571939.jpg');" target="_top" href="im-spiegel-der-woche/">
					<div class="title">Im Spiegel<br>der Woche</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1463570273.jpg');" target="_blank" href="https://www.marktplatzauktion.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1336"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=825"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1487163431" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>