<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="ÖKO wächst und wächst: Jetzt schon drei Messezelte! - WochenSpiegel"/><meta name="description" content="Die ÖKO muss anbauen! Denn die 18. Auflage der &quot;ÖKO – Bauen und Sanieren&quot; vom 23. bis zum 25. Februar im Messepark Trier wird noch größer und…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_OEKO_PK_1_2_2018_0054466714.jpg" /><meta property="og:title" content="ÖKO wächst und wächst: Jetzt schon drei Messezelte! - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die ÖKO muss anbauen! Denn die 18. Auflage der &quot;ÖKO – Bauen und Sanieren&quot; vom 23. bis zum 25. Februar im Messepark Trier wird noch größer und vielfältiger. Erstmals ergänzt die Handwerkskammer (HWK) Trier als Messeveranstalterin die Halle um drei Zelte mit je 1.100 Quadratmetern Ausstellungsfläche. " /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_OEKO_PK_1_2_2018_0054466714.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>ÖKO wächst und wächst: Jetzt schon drei Messezelte! - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="258" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-02-09">Freitag,  9. Februar 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-51506 center-block">
					<a href="eifel/kreis-euskirchen/kall/artikel/mann-stirbt-bei-unfall-nahe-keldenich-51506/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unfall1_08_35a76f5811.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Mann stirbt bei Unfall nahe Keldenich</h3>
							<p><span class="region">Keldenich</span>. Schrecklicher Unfall auf der Landstraße 206 bei Keldenich. Noch an der Unfallstelle war ein Todesopfer zu beklagen, zwei weitere Verkehrsteilnehmer wurden schwer verletzt. Einer von ihnen musste mit dem Rettungshubschrauber in die Klinik geflogen werden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51503 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/nach-unfall-frau-sitze-schlafend-hinterm-steuer-51503/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_ec3dcf_2538112c01.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nach Unfall: Frau sitzt schlafend hinterm Steuer</h3>
							<p><span class="region">Gemünden</span>. Eine 37-Jährige Autofahrerin hat am Donnerstag, 8. Februar, gegen 21.50 Uhr, auf der L64 zwischen Schalkenmehren und Gemünden die Kontrolle über ihr Auto verloren und war im Graben gelandet. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51499 center-block">
					<a href="trier/artikel/48-jaehrige-tot-in-trier-ehrang-gefunden-51499/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_20180209_134107_3ea763c46f.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Fußgänger findet tote Frau in Trier-Ehrang</h3>
							<p><span class="region">Trier</span>. Ein Fußgänger hat am Freitagmorgen, 9. Februar, in der Friedhofstraße in Trier-Ehrang eine tote Frau gefunden. Die Polizei hat die Ermittlungen aufgenommen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51498 center-block">
					<a href="trier/artikel/das-ist-der-neue-trierer-prinzenwagen-51498/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Start_03_98b90108e3.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 15 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Das ist der neue Trierer Prinzenwagen</h3>
							<p><span class="region">Trier</span>. Er ist ein echter Hingucker geworden: Im neuen Prinzenwagen des Trierer Stadtprinzenpaars Peter I. und Anja I. von Hagatec stecken rund 2.000 Arbeitsstunden, die insgesamt 20 fleißige und kreative Köpfe fast im Alleingang seit September 2017 aufgebracht haben. Zu sehen sind der Trierer Stadtpatron Petrus (mit Viezporz und Stadtschlüssel), die Römerbrücke, die mythisch personifizierte Mosella und natürlich die Porta Nigra. »Allein die Materialkosten beliefen sich auf 12.000 Euro«, berichtet hierzu ATK-Präsident Andreas Peters. Neben dem vollständig neuen Aufbau wurde auch der tragende Untersatz  generalüberholt. Immerhin war der älteste Reifen am Gefährt bereits 28 Jahre alt. »Hier hat sich eine Gruppe zusammengefunden, die ganz viel Spaß bei der Arbeit hatte. Wenn er einen Namen erhalten würde, dann wäre es ‚Hand in Hand‘«, resümiert Peters. Seine »Jungfernfahrt« hat der neue alte fahrbare Untersatz am kommenden Rosenmontag.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51496 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/auto-wird-raub-der-flammen-51496/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BrandPkw090218Naunheim_e3be1f1265.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Auto wird Raub der Flammen</h3>
							<p><span class="region">Naunheim</span>. In der Nacht zum Freitag, 9. Februar, gegen 2.25 Uhr, ist in der Moselstraße in Naunheim ein "BMW" ausgebrannt. Als die Freiwillige Feuerwehr Naunheim an der Brandstelle eintraf, hatte das Feuer bereits auf das gesamte Fahrzeug übergegriffen. Der Brand wurde anschließend rasch gelöscht. Das Anwesen vor dem der &quot;BMW&quot; parkte - sowie ein in der Nähe abgestellter…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51495 center-block">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/mary-poppins-von-narren-ueberwaeltigt-51495/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Rathauserstuermung_BAM_7_991924729c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 12 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>"Mary Poppins" von Narren überwältigt</h3>
							<p><span class="region">Bad Münstereifel</span>. Tolle Stimmung bei der Rathauserstürmung in der Kurstadt. Seit 2015 war der Sturm auf das Rote Rathaus für die Jecken in Bad Münstereifel ausgefallen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51492 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/dreimol-null-oes-null-bliev-null-51492/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_0802_Kinderzug_Kommern_PD_11_62dcec60bc.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 10 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Dreimol Null ös Null, bliev Null </h3>
							<p><span class="region">Kommern</span>. Bei strahlendem Sonnenschein, aber Temperaturen weit unter dem Gefrierpunkt starteten am Weiberdonnerstag rund 1150 Pänz zum Kinderzug durch den historischen Ortskern von Kommern - unter dem Motto: „Op en Kinderjaade oder Schull, dreimol Null ös Null, bliev Null" hatten die kleinen Jecken viel Spass. Für Willy Gemünd war es der letzte Kinderzug der Katholischen Grundschule Kommern. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51490 center-block">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/radmuttern-geloest-51490/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei1_28_d4e431b35e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Radmuttern gelöst</h3>
							<p><span class="region">Mendig</span>. Im Bereich der St. Barbarastraße in Mendig sind zwischen Montag, 5. Februar, 17 Uhr, und Dienstag, 6. Februar, 15 Uhr, an einem Auto Radmuttern gelöst worden.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51488 center-block">
					<a href="trier/artikel/weiberfastnacht-die-blaue-lagune-wird-weltkulturerbe-51488/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_4W8A5706_50513ccba6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 36 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Weiberfastnacht läutet närrische Tage in Trier ein </h3>
							<p><span class="region">Trier</span>. Mit der Weiberfastnacht sind heute die tollen Tage in der Stadt Trier gestartet. Bei strahlendem Sonnenschein kamen hunderte von Narren zur Eröffnung des Straßenkarnevals auf den Hauptmarkt. 
</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="51501">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> SP</span><time datetime="2018-02-09"><i class="fa fa-calendar"></i> 09. Februar 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21&amp;url=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/&amp;t=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/\u0026t=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>ÖKO wächst und wächst: Jetzt schon drei Messezelte!</h1>
		<h2>150 Aussteller - 23. bis zum 25. Februar im Messepark</h2>
		<p class="subheader"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Die ÖKO muss anbauen! Denn die 18. Auflage der "ÖKO – Bauen und Sanieren" vom 23. bis zum 25. Februar im Messepark Trier wird noch größer und vielfältiger. Erstmals ergänzt die Handwerkskammer (HWK) Trier als Messeveranstalterin die Halle um drei Zelte mit je 1.100 Quadratmetern Ausstellungsfläche. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_OEKO_PK_1_2_2018_c380cbc80e.jpg" width="630" height="354"  class="img-responsive center-block"  alt="Manfred Klasen (innogy SE); Kurt-Heinz Petry (Schornsteinfegerinnung Trier); Dr. Olaf Hornfeck (Stadtwerke Trier); Axel Bettendorf (Handwerkskammer Trier); Alfons Jochem (Volksbank Trier), Pasquale Buccio, Patrick Wächter (beide Stuckateur-Innung Trier-Saarburg), Dr. Matthias Schwalbach (HandwerkskammerTrier), Klaus Kwiatkowski (Schornsteinfegerinnung Trier) Foto: Knaack-Schweigstill/HWK Trier" ><figcaption>Manfred Klasen (innogy SE); Kurt-Heinz Petry (Schornsteinfegerinnung Trier); Dr. Olaf Hornfeck (Stadtwerke Trier); Axel Bettendorf (Handwerkskammer Trier); Alfons Jochem (Volksbank Trier), Pasquale Buccio, Patrick Wächter (beide Stuckateur-Innung Trier-Saarburg), Dr. Matthias Schwalbach (HandwerkskammerTrier), Klaus Kwiatkowski (Schornsteinfegerinnung Trier) Foto: Knaack-Schweigstill/HWK Trier</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Wie im Vorjahr öffnet die ÖKO bereits am Freitag ihre Tore. Am ersten Messetag haben Verbraucher von 14 bis 18 Uhr die Gelegenheit, sich in Einzelberatungen oder Vorträgen über Produkte und Dienstleistungen rund ums Bauen und Sanieren zu informieren. Am Samstag und Sonntag bleibt es bei den gewohnten Öffnungszeiten von 10 bis 18 Uhr.</p>
<p><b>Beratung, Trends und Neuigkeiten auf über 6.000 Quadratmetern</b></p>
<p>Seit Gründung der Messe im Jahr 2000 nehmen die Anzahl der Stände und die Ausstellungsfläche stetig zu. Im Vorjahr hatte die HWK die 5.000-Quadratmeter-Marke geknackt, diesmal sind es mehr als 6.000. HWK-Hauptgeschäftsführer Axel Bettendorf: &quot;Wo sonst können sich Verbraucher mit Neubau- oder Sanierungsabsichten in unserer Region so umfassend und kompakt über Neuigkeiten und Trends informieren?&quot; Ansprechpartner sind Handwerker, Hersteller und Marktpartner. Mit an Bord sind auch Innungen aus Trier-Saarburg: die der Schornsteinfeger, der Sanitär-, Heizungs- und Klimatechnik sowie erstmals der Stuckateure. Bei all diesen Fachleuten können Bauherren und Sanierer sich zu ihrem Vorhaben beraten lassen. </p>
<h4><b>&quot;Lebende&quot; Baustelle auf der ÖKO</b></h4>
<p>Angesagt ist aber nicht nur &quot;graue Theorie&quot;: Die Stuckateur-Innung Trier-Saarburg mischt auch praktisch mit und hat eine &quot;lebende&quot; Baustelle auf der ÖKO eingerichtet.</p>
<h4><b>Kostenloser Shuttlebus</b></h4>
<p>Der kostenlose Shuttlebus fährt im Stundentakt vom Haupt- über den Südbahnhof bis zum Messepark und zurück. Mehr zum Fahrplan, zum Vortragsprogramm und den Ausstellern gibt es <a href="http://www.oeko-trier.de" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">hier</a>. Der Eintritt zur ÖKO ist frei.</p>
<p><b>RED</b></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21&amp;url=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/&amp;t=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/\u0026t=%C3%96KO%20w%C3%A4chst%20und%20w%C3%A4chst%3A%20Jetzt%20schon%20drei%20Messezelte%21','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/artikel\/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="51501" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="b870182d03d53b14eaaf61c78bce6c64" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/" title="">
						<figure><img src="typo3temp/_processed_/csm_OEKO_PK_1_2_2018_6913e1e632.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>ÖKO wächst und wächst: Jetzt schon drei Messezelte!</h2>
						<p><span class="region">Trier</span>. Die ÖKO muss anbauen! Denn die 18. Auflage der "ÖKO – Bauen und Sanieren" vom 23. bis zum 25. Februar im Messepark Trier wird noch größer und vielfältiger. Erstmals ergänzt die Handwerkskammer (HWK) Trier als Messeveranstalterin die Halle um drei Zelte mit je 1.100 Quadratmetern Ausstellungsfläche. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/konz/artikel/granaten-bei-baggerarbeiten-gefunden-51500/" title="">
						<figure><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_9a0d43_7953a667c8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Granaten bei Baggerarbeiten gefunden</h2>
						<p><span class="region">VG Konz</span>. Bei Baggerarbeiten an einer Straße in Konz-Berendsborn sind am 9. Januar mehrere Weltkriegsgranaten freigelegt worden. Die Baustelle wurde umgehend geräumt und weiträumig abgesperrt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/48-jaehrige-tot-in-trier-ehrang-gefunden-51499/" title="">
						<figure><img src="typo3temp/_processed_/csm_blaulicht_web_743f0f_8b14c5cd6d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Zeuge findet tote Frau in Trier-Ehrang </h2>
						<p><span class="region">Trier</span>. Ein Zeuge hat am Freitagmorgen, 9. Februar, in der Friedhofstraße in Trier-Ehrang eine tote Frau gefunden. Die Polizei hat die Ermittlungen aufgenommen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-konzen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Konzen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-konzen/" target="_blank">Sparkasse in Konzen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_180x110-1-250x120.jpg" alt="Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank">Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/vr-bank-nordeifel-eg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_ohne_Baum_linksb_blau-250x120.jpg" alt="VR-Bank Nordeifel eG" title="„Die Zukunft soll man nicht voraussehen wollen, sondern möglich machen“, schrieb der Autor Antoine de Saint-Exupéry. Das gilt auch für die VR-B[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/vr-bank-nordeifel-eg/" target="_blank">VR-Bank Nordeifel eG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-daun-gerolstein/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/wochenspiegel-250x120.png" alt="Wochenspiegel Daun-Gerolstein" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-daun-gerolstein/" target="_blank">Wochenspiegel Daun-Gerolstein</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kolping-apotheke/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Kolping-Apotheke-250x120.jpg" alt="Kolping Apotheke" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kolping-apotheke/" target="_blank">Kolping Apotheke</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kessler-montagebau/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Kessler-Montagebau-250x120.jpg" alt="Kessler Montagebau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kessler-montagebau/" target="_blank">Kessler Montagebau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Visitenkarte-Front-2-Kopie-250x120.png" alt="Martin Biegmann Tischlermeister" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank">Martin Biegmann Tischlermeister</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tui-reisecenter-bad-muenstereifel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Tui-Reisecenter-Bad-MÃ¼nstereifel-250x120.jpg" alt="TUI Reisecenter Bad Münstereifel" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tui-reisecenter-bad-muenstereifel/" target="_blank">TUI Reisecenter Bad Münstereifel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/active-gesundheit-und-fitness/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/active-Gesundheit-und-Fitness-250x120.jpg" alt="active Gesundheit und Fitness" title="Wir sind auch in Traben-Trarbach für Sie vorort. Schauen Sie doch einfach mal vorbei! Oder besuchen Sie uns vorab auf unserer Facebook Seite! Wir fre[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/active-gesundheit-und-fitness/" target="_blank">active Gesundheit und Fitness</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fink-automobile-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-4-250x120.jpg" alt="Fink Automobile GmbH &amp; Co.KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fink-automobile-gmbh-co-kg/" target="_blank">Fink Automobile GmbH &amp; Co.KG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/kall/artikel/mann-stirbt-bei-unfall-nahe-keldenich-51506/">Mann stirbt bei Unfall nahe Keldenich</a>
						
							<a class="list-group-item" href="trier/saarburg/artikel/fisch-im-reich-der-fantasie-51505/">Fisch im Reich der Fantasie</a>
						
							<a class="list-group-item" href="trier/artikel/dieter-nuhr-nuhr-hier-nur-heute-51504/">Dieter Nuhr: &quot;Nuhr hier, nur heute&quot; in der Arena</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/nach-unfall-frau-sitze-schlafend-hinterm-steuer-51503/">Nach Unfall: Frau sitzt schlafend hinterm Steuer</a>
						
							<a class="list-group-item" href="trier/artikel/karneval-in-den-strassen-der-region-51502/">Jetzt treiben es die Narren richtig bunt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/wittlich-land/artikel/polizeieinsatz-bei-rivenicher-nachtumzug-51404/">Polizeieinsatz bei Rivenicher Nachtumzug </a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/naerrischer-empfang-beim-wochenspiegel-in-daun-mit-video-51397/">Närrischer Empfang beim Wochenspiegel in Daun (mit Video)</a>
						
							<a class="list-group-item" href="mosel/treis-karden/artikel/beste-gesellenpruefung-abgelegt-51418/">Beste Gesellenprüfung abgelegt</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/unfall-auf-der-b41-lkw-fahrer-schwer-verletzt-51477/">Unfall auf der B41: Lkw-Fahrer schwer verletzt</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/euskirchen/artikel/ich-habe-den-ehrgeiz-an-der-spitze-zu-bleiben-51473/">»Ich habe den Ehrgeiz, an der Spitze zu bleiben«</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/rxcrdloanok/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/rxcrdloanok/mqdefault.jpg" alt="Fußgänger findet tote Frau in Trier-Ehrang" />
				<div class="details">
					<span class="title">Fußgänger findet tote Frau in Trier-Ehrang</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 67 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:19</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/oeko-waechst-und-waechst-jetzt-schon-drei-messezelte-51501/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000257E14D43DB7C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000257E14D43DB7C-1516176252.jpg" alt="Zahnärzte am Ring"/>
											<figcaption>Zahnärzte am Ring</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000255BEE0B396B6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000255BEE0B396B6-1515137525.jpg" alt="ATK 2018"/>
											<figcaption>ATK 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025332EB02448D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025332EB02448D-1513929539.jpg" alt="Perspektive:Karriere"/>
											<figcaption>Perspektive:Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB9E33C7492">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB9E33C7492-1511512735.jpg" alt="Meine Nestwärme 2017"/>
											<figcaption>Meine Nestwärme 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB82787BBE4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB82787BBE4-1511512211.jpg" alt="Fridolin Herbst 2017"/>
											<figcaption>Fridolin Herbst 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023E5B26BD0976">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023E5B26BD0976-1504853156.jpg" alt="Wir im Hochwald 2017"/>
											<figcaption>Wir im Hochwald 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025B91753E41F1">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025B91753E41F1-1518073701.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025B92EAA91094">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025B92EAA91094-1518073610.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025B93C18AC7BD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025B93C18AC7BD-1518073541.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025B958AF045EA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025B958AF045EA-1518073450.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>