<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="10.000 Euro für Forschungsprojekte  mit Stadt oder Region  - WochenSpiegel"/><meta name="description" content=""Wie leben Familien in Trier-West?","Die Universität als Partner der Schulen" oder "Aufbau einer Trauma-Ambulanz" – insgesamt sechs Projekte zwischen…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Logo_Freundeskreis_5a0b157506.jpg" /><meta property="og:title" content="10.000 Euro für Forschungsprojekte  mit Stadt oder Region  - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/" /><meta property="og:type" content="website" /><meta property="og:description" content=""Wie leben Familien in Trier-West?","Die Universität als Partner der Schulen" oder "Aufbau einer Trauma-Ambulanz" – insgesamt sechs Projekte zwischen Universität und Stadt beziehungsweise Region hat der Freundeskreis Trierer Universität im Rahmen seines Förderschwerpunkts Kooperationsprojekte…" /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Logo_Freundeskreis_5a0b157506.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>10.000 Euro für Forschungsprojekte  mit Stadt oder Region  - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="184" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=918"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-03-20">Montag, 20. März 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=184';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-47348 center-block">
					<a href="trier/stadt-trier/artikel/miezenkampf-nicht-belohnt-keine-punkte-in-buchholz-47348/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Handball_the_ball_8908c4_f48503b267.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Miezenkampf nicht belohnt: Keine Punkte in Buchholz</h3>
							<p><span class="region">Stadt Trier</span>. Innerhalb des 16. Spieltages der 2. Handball Bundesliga der Frauen mussten sich die Trierer Miezen am gestrigen Abend dem Tabellenzweiten der SG Rosengarten-Buchholz mit 32:29 (15:14) geschlagen geben. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47347 center-block">
					<a href="trier/hermeskeil/artikel/so-bekommen-sie-ihr-fett-weg-47347/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Brust_2_06_1214bdc6ed.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>PR-ANZEIGE: So bekommen Sie Ihr Fett weg!</h3>
							<p><span class="region">VG Hermeskeil</span>. „Abnehmen beginnt im Kopf“, das sagt Stephanie Brust, die seit 1980 im Gesundheitswesen tätig ist, seit 1986 selbständige Unternehmerin. Die zertifizierte Hypno-Analytikerin, Hypnose-Therapeutin und Ernährungs- und Gesundheitsreferentin weiß genau, wie sie das Gehirn derart beeinflussen kann, dass die Lust auf ungesundes Essen verfliegt und stattdessen der Appetit auf gesunde Kost wächst. „Gerade für Menschen, die dringend abnehmen möchten, stellt dieses Wissen eine enorme Erleichterung dar, da es ja meist die ungesunden Dinge sind, die sich auf der Waage bemerkbar machen. Aus unserer langjährigen Erfahrung wissen wir, dass unser Gehirn durch ein gezieltes Training auf gesunde Ernährung und Spaß am Abnehmen umprogrammiert werden“, sagt die Unternehmerin, die gemeinsam mit ihrem Mann Jürgen Brust eine Gesundheitspraxis mit Standorten  in Hermeskeil und im luxemburgischen Grevenmacher betreibt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47345 center-block">
					<a href="artikel/gladiators-verlieren-in-essen-6169-47345/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_01GladiatorsCut_34_c4ebb3c338.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators verlieren in Essen 61:69</h3>
							<p><span class="region">Ortsmarken</span>. Vor 13 Monaten, bei ihrem ersten Auftritt als favorisierter Gast des ETB Wohnbau Essen, kriegten die Gladiators noch die Kurve, beim zweiten nicht: Der Abstiegskandidat aus dem Ruhrgebiet triumphierte mit 69:61.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47344 center-block">
					<a href="trier/artikel/sve-ausgleich-in-letzter-sekunde-47344/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eintracht_logo_breit_cba24a_48c03ebbce.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>SVE: Ausgleich in letzter Sekunde</h3>
							<p><span class="region">Trier</span>. War das ein Krimi im Trierer Moselstadion. Am Ende stand nach dem Duell zwischen Eintracht Trier und Wormatia Worms ein 2:2 auf der Anzeigentafel. Nachdem die Wormatia im ersten Durchgang bereits mit 2:0 in Führung lag, kämpften sich die Moselstädter in der zweiten Halbzeit stark ins Spiel zurück. Lebensversicherung des SVE war am Ende einmal mehr Top-Torjäger Muhamed Alawie - seine beiden Treffer sicherten der Corrochano-Elf zum Schluss zumindest einen Zähler.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47340 center-block">
					<a href="trier/stadt-trier/artikel/nell-breuning-preis-fuer-franz-muentefering-47340/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Muente-3a_23e935ec56.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Oswald von Nell-Breuning-Preis für Franz Müntefering</h3>
							<p><span class="region">Stadt Trier</span>. Franz Müntefering (76) ist der achte Preisträger des Oswald von Nell-Breuning Preises der Stadt Trier. Der ehemalige Vizekanzler, Bundesminister und SPD-Bundesvorsitzenden erhielt die Auszeichnung am Freitagabend im Rokoko-Saal des Kurfürstlichen Palais als Würdigung seines Lebenswerkes. Müntefering habe als SPD-Politiker mit seinem sozialen Engagement im Geiste der von Pater Nell-Breuning maßgeblich geprägten Katholischen Soziallehre jahrzehntelang praktische Sozialpolitik gestaltet, so die Begründung der Jury. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47333 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/nicht-in-der-opferrolle-festsitzen-47333/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_288247_Smolenski_140547f2ed.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Nicht in der Opferrolle festsitzen«</h3>
							<p><span class="region">Ahrweiler</span>. Dr. Susanna Smolenski hat sich mehr als drei Jahrzehnte lang für die Verbesserung der psychatrischen, psychotherapeutischen und psychosomatischen Versorgung in Rheinland-Pfalz eingesetzt. Dieser Einsatz ging jedoch weit über das berufliche Wirken hinaus. Für ihr ehrenamtliches Engagement wurde sie jetzt von Bundespräsident Joachim Gauck persönlich mit dem Verdienstkreuz am Bande des Verdienstordens der Bundesrepublik Deutschland ausgezeichnet.»Die psychische Stabilisierung von Menschen nach traumatischen Erlebnissen war mir bei meiner Arbeit als Ärztin immer besonders wichtig. Die Menschen sollten nicht in der Opferrolle festsitzen, sondern erfahren, dass es auch Auswege aus ihrer scheinbar ausweglosen Situation gibt«, erklärt Dr. Susanna Smolenski. Gemeinsam mit ihrem Team begann sie 1991 mit der Erstellung eines Traumatherapiekonzeptes. 2011 initierte Malu Dreyer, damals noch rheinland-pfälzische Gesundheitsministerin die Traumaambulanz als Pilotprojekt. Heute ist aus dem Projekt ein fester Bestandteil des Therapieangebotes der Dr. von Ehrenwall‘schen Klinik geworden. »In der Traumaambulanz bekommen akut traumatisierte Menschen sofort psychotherapeutische Hilfe – beispielsweise nach einer Vergewaltigung. In einer solchen Situation ist es wichtig, dass die Betroffenen schnellstmöglich psychisch stabilisiert werden. Da kann man nicht auf die oft langwierige Bewilligung einer Therapie warten«, erklärt Susanna Smolenski. Finanziert wird die Traumaambulanz durch das Opfer-Entschädigungsgesetz. Der Bewilligungsantrag wird dann während des ersten Termins gestellt. Die Dauer der ambulanten Therapie beträgt zwischen fünf und 15 Sitzungen. »Viele Menschen haben sich danach schon so stabilisiert, dass sie gar keine längere Psychotherapie mehr benötigen«, sagt die Ärztin, die seit 2015 im Ruhestand ist.Engagement gegen häusliche GewaltEhrenamtlich hat sich Susanna Smolenski unter anderem für Initiativen zum Thema Häusliche Gewalt engagiert. So war sie Mitglied des Runden Tischs gegen Häusliche Gewalt. Gemeinsam mit der Frauenbeauftragten des Kreises, Politikern, Polizei, Staatsanwaltschaft, dem Weissen Ring und dem Frauenhaus Ahrweiler rief sie verschiedene Projekte ins Leben. Unter anderem bildete sie Care-Teams (deutsch: Betreuungs-Mannschaft), bestehend aus freiwilligen Helferinnen, aus. »In Fällen von Häuslicher Gewalt kann die Polizei diese Care-Teams dann sofort hinzurufen. Oft stehen die Betroffenen noch unter Schock. Im Gegensatz zu den Polizisten, die meistens als Respektspersonen gesehen werden, sehen die Opfer die Care-Teams eher als Vertrauenspersonen. Nach einem traumatischen Erlebnis ist es unglaublich wichtig, dass die ersten Personen, mit denen das Opfer zu tun hat, wissen was sie tun. Man kann viel falsch machen. Die ausgebildeten Teams können das Opfer in einer solchen Situation auffangen«, erklärt Smolenski. Auch die Vernetzung des Runden Tisches mit den niedergelassenen Ärzten hat sie vorangetrieben. Als Dozentin in Seminaren für Polizeibeamte und Feuerwehrleute engagierte sich Susanna Smolenski ebenfalls. »In ihrem Beruf können Polizisten in traumatisierende Situationen geraten. Beispielsweise bei der Bergung von Unfallopfern oder wenn sich ein Mensch das Leben genommen hat. Bei den Schulungen lernten die Teilnehmer, wie sie sich in solchen extremen Situationen gegenseitig unterstützen können. Vor allem den männlichen Teilnehmern musste ich vermitteln, dass es keine Schande ist, wenn man mit einem Kollegen über das erlebte spricht. Bei den Frauen war die Hemmschwelle da niedriger«, erklärt die Ärztin.Während ihrer letzten Jahre als Chefärztin der Ehren‘wallschen Klinik schulte Susanna Smolenski auch nicht-therapeutisches Personal in der Klinik. »Auch Raumpflegerinnen kommen mit den Patienten in Kontakt. Da hilft es, wenn sie wissen, wie sie mit bestimmten Situationen umgehen können«, erklärt die 68-Jährige.VerdienstkreuzFür ihr ehrenamtliches und berufliches Wirken wurde Dr. Susanna Smolenski mit dem Verdienstkreuz am Bande des Verdienstordens der Bundesrepublik Deutschland ausgezeichnet – und das just am Weltfrauentag im Schloss Bellevue in Berlin. »Das war ein ganz tolles Erlebnis. Die herzliche Art von Herrn Gauck und die Gespräche auf Augenhöhe haben mich sehr beeindruckt«, sagt Smolenski. Zur PersonDr. Susanna Smolenski, Jahrgang 1948, war seit 1983 als Fachärztin für Psychatrie, Neurologie, Psychosomatik und Psychotherapie an der Dr. von Ehrenwall‘schen Klinik in Ahrweiler tätig. Seit 1987 war sie Oberärztin, seit 1996 Chefärztin. Heute ist sie im Ruhestand. Verheiratet ist sie seit 1973 mit Dr. Christoph Smolenski, dem Direktor der Klinik. Sie ist außerdem Schirmherrin des Fördervereins Frauenhaus Ahrweiler.Dr. Susanna Smolenski hat sich mehr als drei Jahrzehnte lang für die Verbesserung der psychatrischen, psychotherapeutischen und psychosomatischen Versorgung in Rheinland-Pfalz eingesetzt. Dieser Einsatz ging jedoch weit über das berufliche Wirken…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47330 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg/artikel/bitburgs-innenstadt-veraendert-sich-buerger-sind-gefragt-47330/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_0188_03_5ca33e0d24.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Bitburgs Innenstadt verändert sich – Bürger sind gefragt</h3>
							<p><span class="region">Bitburg</span>. Bitburgs Innenstadt hat in den letzten Monaten bereits einige Veränderungen durchgemacht. Durch die Neugestaltung des Platzes „Am Spittel“ und der Erneuerung des unteren Abschnitts der Fußgängerzone samt Nebenstraßen hat die Fußgängerzone bereits teilweise ein neues, modernes Gesicht bekommen. Nun gehen die Bauarbeiten im oberen Bereich der Innenstadt weiter. Auch weitere Plätze der Innenstadt sollen sich verändern. Dazu ist wieder die Meinung der Bürger gefragt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47329 center-block">
					<a href="trier/stadt-trier/artikel/frauen-haben-77-tage-umsonst-gearbeitet-47329/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_EqualPayDay_01_e0e9dd7503.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-check-circle-o" title="Dieser Artikel beinhaltet eine Umfrage."></i></div></figure>
						<div class="text">
							<h3>Frauen haben 77 Tage umsonst gearbeitet</h3>
							<p><span class="region">Stadt Trier</span>. Am 18. März ist Equal Pay Day (EPD). Der Tag markiert den Zeitraum, den Frauen über das Jahresende hinaus arbeiten müssen, um auf das Vorjahresgehalt ihrer männlichen Kollegen zu kommen. Hintergrund der Aktion sind die Lohnunterschiede zwischen Männern und Frauen. Der Aktionstag feiert in diesem Jahr sein zehntes Jubiläum.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47328 center-block">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/vision-2020-fuer-die-tuchfabrik-mueller-47328/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_lvr_neuemedien_a66c40d5a2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Vision 2020« für die Tuchfabrik Müller</h3>
							<p><span class="region">Kuchenheim</span>. Auf dem Hof der »Tuchfabrik Müller« in Euskirchen-Kuchenheim ist das Rumoren einer Dampfmaschine zu hören. Im Hintergrund rattern die Webstühle, das Hufgetrappel von Pferden nähert sich. Besucher des LVR-Industriemuseums können jetzt noch tiefer in das Geschehen eintauchen und nachempfinden, wie Mitte des 20. Jahrhunderts Schafswolle zu Tuch verarbeitet wurde. 
</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="trier/stadt-trier/">Stadt Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="47352">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> SP</span><time datetime="2017-03-20"><i class="fa fa-calendar"></i> 20. März 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20&amp;url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/&amp;t=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/\u0026t=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>10.000 Euro für Forschungsprojekte  mit Stadt oder Region </h1>
		<h2>Anträge können bis zum 30. Juni eingereicht werden</h2>
		<p class="subheader"><a href="trier/stadt-trier/" class="region">Stadt Trier</a>.&nbsp;"Wie leben Familien in Trier-West?","Die Universität als Partner der Schulen" oder "Aufbau einer Trauma-Ambulanz" – insgesamt sechs Projekte zwischen Universität und Stadt beziehungsweise Region hat der Freundeskreis Trierer Universität im Rahmen seines Förderschwerpunkts Kooperationsprojekte bereits unterstützt. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Logo_Freundeskreis_b65a16d1aa.jpg" width="630" height="200"  class="img-responsive center-block"  alt="Foto: FF" ><figcaption>Foto: FF</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Auch in diesem Jahr stellt der Freundeskreis auf diesem Weg wieder insgesamt 10.000 Euro zur Verfügung, um die Zusammenarbeit zwischen Universität und der Stadt Trier oder der Region zu verbessern und nachhaltig zu verstetigen. Gefördert werden Anträge, die erkennen lassen, dass die Wissenschaftler und die Partner in der Stadt und/oder der Region ein gemeinsames Ziel erreichen wollen.&nbsp; </p>
<h4><b>Voraussetzungen</b></h4>
<p>Die Projekte sollen einen erkennbaren Bezug zu folgenden Themenfeldern haben: Gesundheit/Pflege, Stadtplanung/Raumordnung, (Verkehrs-)Mobilität, Ökologie, Schule und Bildung, Arbeitsmarkt/Fachkräfte-Rekrutierung, Geschichte und Kultur sowie Tourismus.&nbsp; </p>
<h4><b>Förderperiose</b></h4>
<p>Für die nächste Förderperiode, die am 1. Oktober beginnt und maximal ein Jahr andauert, können Anträge bis zum 30. Juni eingereicht werden. Sie werden begutachtet, abschließend entscheidet der Vorstand des Freundeskreises. </p>
<p><b>&nbsp;Weitere Infos gibt es <a href="http://www.freundeskreis.uni-trier.de" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">hier</a>.</b></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/stadt-trier/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20&amp;url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/&amp;t=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/\u0026t=10.000%20Euro%20f%C3%BCr%20Forschungsprojekte%20%20mit%20Stadt%20oder%20Region%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/stadt-trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="47352" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="89e4375c7173b4cb3035db6a4bb5afae" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/stadt-trier/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Stadt Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/" title="">
						<figure><img src="typo3temp/_processed_/csm_Logo_Freundeskreis_412fd8c7c6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>10.000 Euro für Forschungsprojekte  mit Stadt oder Region </h2>
						<p><span class="region">Stadt Trier</span>. "Wie leben Familien in Trier-West?","Die Universität als Partner der Schulen" oder "Aufbau einer Trauma-Ambulanz" – insgesamt sechs Projekte zwischen Universität und Stadt beziehungsweise Region hat der Freundeskreis Trierer Universität im Rahmen seines Förderschwerpunkts Kooperationsprojekte bereits unterstützt. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/trierer-denkmaeler-fuer-aktion-earth-hour-verdunkelt-47351/" title="">
						<figure><img src="typo3temp/_processed_/csm_Porta_Nigra_05_e412b02e58.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Trierer Denkmäler für Aktion "Earth Hour" verdunkelt</h2>
						<p><span class="region">Stadt Trier</span>. New York, Rio, Trier – in über 7000 Städten gehen am Samstag, 25. März, von 20.30 bis 21.30 Uhr die Lichter aus. Bekannte Bauwerke, die sonst aufwendig angestrahlt sind, versinken eine Stunde lang im Dunkel und unzählige Privatpersonen schalten zu Hause das Licht aus, um ein Zeichen für den Klimaschutz zu setzen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/schweich/artikel/mit-auto-in-mauer-gekracht-21-jaehrige-schwer-verletzt-47350/" title="">
						<figure><img src="typo3temp/_processed_/csm_20170320_001220_c0ebf8c2fd.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Mit Auto in Mauer gekracht: 21-Jährige schwer verletzt </h2>
						<p><span class="region">Föhren</span>. Eine 21-Jährige ist am 19. März gegen 23.25 Uhr auf der L 47 bei Föhren von der Straße abgekommen und mit ihrem Auto in eine Mauer gekracht. Die junge Frau wurde schwer verletzt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=114"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/thomas-kopp-reisen-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/528331/gallery/2389/header_trc_premium_03_250x117.jpg" alt="
Thomas Kopp Reisen GmbH Tui Reise Center aus DE-54329 Konz" title="
TUI Deutschland betreibt fast 500 eigene Reisebüros und ist Franchisegeber für aktuell über 550 Reisebüros unter den Marken &quot;TUI&quot;, &quot;TUI ReiseCenter&quot;, &quot;Hapag-Lloyd Reisebüro&quot; und &quot;FIRST REISEBÜRO&quot;. Unsere Geschäftsreiseeinheiten firmieren unter &quot;FIRST Business Travel&quot;. Damit ist der Eigenvertrieb der TUI die größte Reisebüro-Franchise-Organisation Deutschlands und Qualitätsführer in den Disziplinen Service und Kundenberatung.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/thomas-kopp-reisen-gmbh" target="_blank">
Thomas Kopp Reisen GmbH Tui Reise Center aus DE-54329 Konz</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/l-t-g" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/474175/gallery/2381/Slider_1_250x117.jpg" alt="
L.T.G.  Langenlonsheimer Transport-Gesellschaft GmbH aus DE-55450 Langenlonsheim" title="
Vielseitig. Effektiv. Pünktlich. Seit über 30 Jahren steht der Name LTG mit Niederlassung in Langenlonsheim, An den Nahewiesen 15,  für Termintreue und Effizienz. Unsere Kunden profitieren von einer optimal getakteten Verteilerlogistik, die alles genau dann und genau dort ankommen lässt, wo es gebraucht wird - seien es Gipskartonplatten, Mauer- und Pflastersteine oder sonstige Schwerlastgüter. Um in einer immer schneller werdenden Branche wie der Logistik den hohen Ansprüchen unserer Kunden gerecht zu werden, passen wir unseren Fuhrpark ständig an diese Anforderungen an. Zu unserem Unternehmen zählen mittlerweile rund 1.850 Fahrzeuge - vom Sprinter über Kipper für Schüttgüter, Kofferfahrzeuge und Sattelfahrzeuge bis hin zum 36-m-Hochkran, je nach Anforderung zum schonenden und schnellen Lade- und Entladevorgang mit Hebebühne oder Mitnahmestapler ausgestattet.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/l-t-g" target="_blank">
L.T.G.  Langenlonsheimer Transport-Gesellschaft GmbH aus DE-55450 Langenlonsheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/roman-wengler" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/974776/gallery/466/IMGP1070_kl_250x117.jpg" alt="
Roman Wengler Metallbau &amp; Feinwerktechnik aus DE-54293 Trier" title="
Dachrinnen, Mauerabdeckungen aus Zink, Aluminium, Kupfer oder Edelstahl, Fensterbänke, Wind- und Sichtschutz sowie Geländer. Entsprechende Teile fertigen wir selbst.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/roman-wengler" target="_blank">
Roman Wengler Metallbau &amp; Feinwerktechnik aus DE-54293 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/weinmann" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/475062/gallery/1928/slider1_250x117.jpg" alt="
Weinmann Sonnenschutz mit System aus DE-55543 Bad Kreuznach" title="
Das Unternehmen Weinmann Sonnenschutz mit System, Sitz in Bad Kreuznach bietet seit 1998 Sonnenschutzsysteme für den privaten wie auch für den gewerblichen Bereich an.
Langjährige Berufserfahrung und ständige fachliche Weiterentwicklung werden durch die Zufriedenheit unserer Kunden reflektiert und somit auch bestätigt. 
Wir sind uns sicher, dass auch Sie davon profitieren werden. Die fachgerechte Realisierung sehen wir als Basis für eine langfristige Zufriedenheit. Wir freuen uns auf Sie!


" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/weinmann" target="_blank">
Weinmann Sonnenschutz mit System aus DE-55543 Bad Kreuznach</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/baeckerei-frick" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/526317/gallery/143/NegativFrick_1_250x117.jpg" alt="
Bäckerei Frick Inh. Walter Frick aus DE-54346 Mehring" title="
Wir sind Fachleute und leben unser Handwerk! Hochwertige Rohstoffe verarbeiten wir zu unverwechselbar saftigen Backwaren.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/baeckerei-frick" target="_blank">
Bäckerei Frick Inh. Walter Frick aus DE-54346 Mehring</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/personaldienstleistungen-blaumann-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/669601/gallery/4087/1_250x117.jpg" alt="
   Personaldienstleistungen blaumann GmbH  aus DE-54294 Trier" title="
Gute Personaldienstleistungen brauchen gute Kunden und gute Mitarbeiter wie Sie!

 

Mit unserem Firmenmotto sprechen wir Sie also beide an.

 

Denn uns ist klar: Ob ein Kunde seine Ziele mithilfe von blaumann Personaldienstleistungen erreicht, bestimmen in erster Linie unsere Mitarbeiter. Und zwar dadurch, wie qualifiziert, einsatzfreudig und zuverlässig sie arbeiten.

 

Dies hängt davon ab, ob sie bei unserem Kunden wirklich die richtige Stelle besetzen und sich genügend betreut fühlen. Wir setzen uns dafür ein, dass beide Parteien zufrieden sind: Erreicht unser Kunde sein Ziel und unsere Mitarbeiter arbeiten gerne bei ihm, haben auch wir bei blaumann gut gearbeitet.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/personaldienstleistungen-blaumann-gmbh" target="_blank">
   Personaldienstleistungen blaumann GmbH  aus DE-54294 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/zenz-massivhaus" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1346410/gallery/1225/Header203_250x117.jpg" alt="
Zenz Massivhaus Peter Zenz Bauunternehmung GmbH aus DE-56812 Cochem-Brauheck" title="
Das seit 1948 bewährte und familiengeführte Bauunternehmen Zenz Massivhaus mit Zentrale in Cochem-Brauheck und Niederlassungen in Mainz, Bonn und Trier ist ein überregional anerkannter Betrieb für Wohnhäuser mit Niveau und zeitgemäßer Gestaltung. Bei Zenz verbinden sich Modernität und gute solide Handwerkskunst. Nicht von ungefähr hat das Familienunternehmen ein Eichhörnchen im Logo - das flinke Tier steht für Geschick, Ausdauer und Genauigkeit. Es gilt als exzellenter Baumeister der Natur.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/zenz-massivhaus" target="_blank">
Zenz Massivhaus Peter Zenz Bauunternehmung GmbH aus DE-56812 Cochem-Brauheck</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/natursteine-mulbach-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/656183/gallery/592/Slider_1_250x117.jpg" alt="
Natursteine Mulbach GmbH  aus DE-54634 Bitburg" title="
Der Steinmetz - Handwerksbetrieb wurde 1933 von Johann Mulbach in Seffern gegründet. Hier wurden überwiegend Sandsteinarbeiten für Grabmale und Kirchen gefertigt.Seit 2003 ist das Unternehmen ansässig in Bitburg. Heute werden Natursteine aller Art für Bau, Landschaft und Friedhof verarbeitet. Seit 2010 arbeitet der Urenkel Thorsten Mulbach im kaufmännischen Bereich mit und hat im September 2013 seinen Industrie-Betriebswirt in der Fachrichtung Naturwerkstein abgeschlossen. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/natursteine-mulbach-gmbh" target="_blank">
Natursteine Mulbach GmbH  aus DE-54634 Bitburg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/leyendecker-bastelstube-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/520354/gallery/2348/2_neu_250x117.jpg" alt="
Leyendecker - Bastelstube GmbH &amp; Co. KG  aus DE-54290 Trier" title="
Die Leyendecker bastelstube GmbH &amp; Co.KG ist ein mittelständisches Familienunternehmen in der Hobby-Bastelbranche, das sich selbstbewusst den ausgeprägten Herausforderungen des Wettbewerbs stellt. Das beständige Wachstum unserer Firma beruht auf der Qualität und Leistung unserer Mitarbeiterinnen und Mitarbeiter sowie der vertrauensvollen Zusammenarbeit mit unseren Kunden und Lieferanten.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/leyendecker-bastelstube-gmbh-co-kg" target="_blank">
Leyendecker - Bastelstube GmbH &amp; Co. KG  aus DE-54290 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/franz-mueller-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/658051/gallery/4057/1_250x117.jpg" alt="
Franz Müller GmbH  aus DE-54595 Niederprüm" title="
Auf fast 13000m² Außen- und Innenfläche bietet die Firma Franz Müller eine Auswahl der besonderen Art.

Von landwirtschaftlichen Maschinen, Garten- und Forstbedarf über Berufskleidung oder Werkzeuge aller Art - bei Franz Müller finden Sie alles, was man als Handwerker oder Heimwerker benötigt. Darüber hinaus verfügen wir über eine große Auswahl an Gartenmöbeln, Gartengeräten, Whirlpools, uwm. 

Kundenzufriedenheit steht bei uns an erster Stelle - Ihr Team von Franz Müller 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/franz-mueller-gmbh" target="_blank">
Franz Müller GmbH  aus DE-54595 Niederprüm</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/camilla-jungblut-fotografie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/271253/gallery/4095/1_250x117.JPG" alt="
Camilla Jungblut Fotografie  aus DE-52152 Simmerath " title="
Sie sind auf der Suche nach einem professionellen Fotoshooting? Und das sowohl Indoor als auch Outdoor? Dann kommen Sie zu mir. Ich biete Ihnen die volle Vielfalt der Fotografie: Portraits, Familien- und Babyfotos, Freundschaftsbilder sowie Akt, Dessous und Businessaufnahmen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/camilla-jungblut-fotografie" target="_blank">
Camilla Jungblut Fotografie  aus DE-52152 Simmerath </a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sinzel-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/324208/gallery/217/bear2_250x117.jpg" alt="
Sinzel GmbH Heizung Sanitär Elektro Fliesen aus DE-55590 Meisenheim" title="
Sinzel GmbH - 1972 gegründet und heute bereits in der 2.Generation für unsere Kunden aktiv :  Motiviert mit geschulten Fachkräften,  
qualifiziert für umfassende Projekte,  
spezialisiert auf Ihre individuelle Anforderungen.  
Auf unserer modern und großzügig gestalteten Ausstellungsfläche zeigen wir Ihnen eine riesige Auswahl attraktiver Beispiele für Bad,Fliesen und mehr.  
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sinzel-gmbh" target="_blank">
Sinzel GmbH Heizung Sanitär Elektro Fliesen aus DE-55590 Meisenheim</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/emmelshausen/artikel/karbach-holt-in-unterzahl-einen-punkt-gegen-pirmasens-47354/">Karbach holt in Unterzahl einen Punkt gegen Pirmasens</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/hilfe-zur-selbsthilfe-unterstuetzen-47353/">Hilfe zur Selbsthilfe unterstützen</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/">10.000 Euro für Forschungsprojekte  mit Stadt oder Region </a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/trierer-denkmaeler-fuer-aktion-earth-hour-verdunkelt-47351/">Trierer Denkmäler für Aktion &quot;Earth Hour&quot; verdunkelt</a>
						
							<a class="list-group-item" href="trier/schweich/artikel/mit-auto-in-mauer-gekracht-21-jaehrige-schwer-verletzt-47350/">Mit Auto in Mauer gekracht: 21-Jährige schwer verletzt </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/sorge-um-marco-braun-47320/">Sorge um Marco Braun</a>
						
							<a class="list-group-item" href="hunsruecknahe/boppard/artikel/toedlicher-verkehrsunfall-auf-der-b-327-47230/">Tödlicher Verkehrsunfall auf der Hunsrückhöhenstraße</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/schwerer-unfall-auf-der-b-410-47251/">Update: Schwerer Unfall auf der B 410</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/massenschlaegereien-in-idar-oberstein-47234/">Massenschlägereien in Idar-Oberstein</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/junge-frauen-schwer-verletzt-47338/">Junge Frauen schwer verletzt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=920"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/MASWdak-wJw/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/MASWdak-wJw/mqdefault.jpg" alt="Eifalia Schmetterlingsgarten" />
				<div class="details">
					<span class="title">Eifalia Schmetterlingsgarten</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 64 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:59</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/stadt-trier/artikel/10000-euro-fuer-forschungsprojekte-mit-stadt-oder-region-47352/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020EC819155173">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020EC819155173-1483689864.jpg" alt="Gladiators 2017"/>
											<figcaption>Gladiators 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021BE3628D757C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021BE3628D757C-1489648051.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021BE440F61DB6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021BE440F61DB6-1489648072.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021BE57F800621">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021BE57F800621-1489647998.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021BE7471A7A68">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021BE7471A7A68-1489647953.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=921"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1463570273.jpg');" target="_blank" href="https://www.marktplatzauktion.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1359"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=919"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1487163431" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>