<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Leibe in China: Marx, Wirtschaft und Bildung im Fokus  - WochenSpiegel"/><meta name="description" content="Eine Delegation um OB Wolfram Leibe ist vor Ostern nach China gereist, um dort kulturelle, politische und wirtschaftliche Bande zu erneuern und neu zu…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_In_Wus_Atelier_a354f76822.jpg" /><meta property="og:title" content="Leibe in China: Marx, Wirtschaft und Bildung im Fokus  - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/" /><meta property="og:type" content="website" /><meta property="og:description" content="Eine Delegation um OB Wolfram Leibe ist vor Ostern nach China gereist, um dort kulturelle, politische und wirtschaftliche Bande zu erneuern und neu zu knüpfen. Mit an Bord waren China-Koordinatorin Elisa Limbacher, Verwaltungsreferent Tobias Reiland und Rudi Müller, Präsident der Handwerkskammer…" /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_In_Wus_Atelier_a354f76822.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Leibe in China: Marx, Wirtschaft und Bildung im Fokus  - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="184" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=918"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-04-25">Dienstag, 25. April 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=184';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-47858 center-block">
					<a href="trier/stadt-trier/artikel/berufsfeuerwehr-kaempft-mit-problemen-bei-nachwuchsgewinnung-47858/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_0772_604ba7a54c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trierer Berufsfeuerwehr hat Probleme Nachwuchs zu finden </h3>
							<p><span class="region">Stadt Trier</span>. Die Trierer Berufsfeuerwehr hat große Probleme, geeigneten Nachwuchs zu finden. Gründe hierfür sind neben den Eingangsvoraussetzungen auch die berufliche Konkurrenz von mehreren Seiten. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47857 center-block">
					<a href="trier/stadt-trier/artikel/gladiators-verabschieden-eggleston-coro-und-van-zegeren-47857/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pressefoto_JackEggleston_0252f82fc6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Gladiators verabschieden Eggleston, Coro und van Zegeren</h3>
							<p><span class="region">Stadt Trier</span>. Die RÖMERSTROM Gladiators Trier nehmen Abschied von gleich drei Spielern aus dem aktuellen Kader. Die zum Saisonende auslaufenden Verträge von Joey van Zegeren, Jack Eggleston und Pablo Coro wurden nicht verlängert. Damit verlässt das Trio die Moselaner und widmet sich ab der kommenden Spielzeit neuen Aufgaben.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47855 center-block">
					<a href="trier/schweich/artikel/tote-laemmchen-auf-der-weide-gefunden-47855/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_0093_02_f7fdd3152a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Tote Lämmchen auf der Weide gefunden </h3>
							<p><span class="region">Kenn</span>. Eine Schafhalterin hat am 23. April gegen 14.30 Uhr zwei tote Lämmchen auf ihrer Weide gefunden. Die Tiere waren am Morgen noch gesund gewesen. Kurz vorher war das Tor in einem Kuhstall geöffnet worden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47854 center-block">
					<a href="trier/schweich/artikel/rollerfahrer-wird-von-bus-mitgeschleift-47854/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TrierRettungsdienst2_74_2a6fc0b0c0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rollerfahrer wird mehrere Meter von Bus mitgeschleift </h3>
							<p><span class="region">Schweich</span>. Bei einem Unfall am 24. April wurde ein 57-jähriger Rollerfahrer gegen 6.47 Uhr auf der L 141 verletzt. Der Mann wurde mehrere Meter von einem Bus mitgeschleift. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47844 center-block">
					<a href="trier/stadt-trier/artikel/kostenlose-fahrad-app-zum-schutz-vor-dieben-47844/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_0424_Fahrrad-App_ZPT_Beratungszentrum_47aa77e3a1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kostenlose Fahradpass-App zum Schutz vor Dieben</h3>
							<p><span class="region">Stadt Trier</span>. Im Frühling locken die ersten warmen Sonnenstrahlen ins Freie und auf die Drahtesel. Doch Vorsicht: Wer sein Fahrrad abstellt, der sollte Sicherheitsvorkehrungen treffen, damit kein Langfinger zuschlägt und das Fahrrad mitnimmt. Besonders beliebt bei den Fahrrad-Dieben sind große Abstellplätze, zum Beispiel an Bahnhöfen, Bädern oder Sport- und Freizeiteinrichtungen. Die Fahradpass-App der Polizei hilft im Notfall gestohlene Räder zu identifizieren. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47843 center-block">
					<a href="trier/stadt-trier/artikel/schon-wieder-brennt-ein-gartenhaus-in-trier-47843/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG-20170423-WA0017_01b209fe1d.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Schon wieder brennt ein Gartenhaus in Trier </h3>
							<p><span class="region">Stadt Trier</span>. Schon wieder ist in Trier ein Gartenhaus in Flammen aufgegangen: Diesmal am 20. April gegen 19.47 Uhr in der Gutenbergstraße.Als die Feuerwehr am Einsatzort ankam, stand das Gartenhaus bereits voll in Brand. Mit mehreren Rohren wurde das Feuer gelöscht. Nach kurzer Zeit war das Feuer zwar unter Kontrolle, die Nachlöscharbeiten dauerten allerdings noch einige Zeit. An der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47841 center-block">
					<a href="trier/stadt-trier/artikel/eintracht-trier-mit-sieg-beim-schlusslicht-47841/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eintracht_logo_breit_bc74b4_33d9bafbff.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eintracht Trier mit Sieg beim Schlusslicht</h3>
							<p><span class="region">Stadt Trier</span>. Zweiter Erfolg nacheinander für den SVE: Die Elf von Interimscoach Rudi Thömmes siegte beim Tabellenletzten FC Nöttingen mit 3:1 und gibt sich im Kampf um den Klassenerhalt weiterhin nicht geschlagen. Die Treffer für die Blau-Schwarz-Weißen erzielten Top-Torjäger Muhamed Alawie (2) und Flügelflitzer Christos Papadimitriou. Durch den „Dreier“ rücken die Moselstädter auf Rang 16 der Tabelle vor.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47837 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/flucht-und-randalierer-mit-haftbefehl-47837/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeikelle_07_f8247d7703.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Flucht und Randalierer mit Haftbefehl</h3>
							<p><span class="region">Mayen</span>. Für einen Rollerfahrer und einen Randalierer dürfte die Begegnung mit der Polizei in nicht allzu guter Erinnerung bleiben. Zwei Fälle vom Mittwochabend aus Mayen legen zumindest diesen Verdacht nahe.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-47830 center-block">
					<a href="trier/stadt-trier/artikel/junger-trierer-sitzt-in-filmjury-47830/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Alexander__David__Mutter_Elena_a53027a738.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 1 Kommentare."></i></div></figure>
						<div class="text">
							<h3>"Goldener Spatz": Junger Trierer sitzt in Filmjury</h3>
							<p><span class="region">Stadt Trier</span>. 937 junge Filmfans wollten in die Jury des Kinder-Medienfestivals "Goldener Spatz" 2017. 25 Jurykinder aus dem deutschsprachigen Raum wurden ausgewählt. Darunter auch der 12-jährige David Manvelian aus Trier.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="trier/stadt-trier/">Stadt Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="47859">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> SP</span><time datetime="2017-04-25"><i class="fa fa-calendar"></i> 25. April 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20&amp;url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/&amp;t=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/\u0026t=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Leibe in China: Marx, Wirtschaft und Bildung im Fokus </h1>
		
		<p class="subheader"><a href="trier/stadt-trier/" class="region">Stadt Trier</a>.&nbsp;Eine Delegation um OB Wolfram Leibe ist vor Ostern nach China gereist, um dort kulturelle, politische und wirtschaftliche Bande zu erneuern und neu zu knüpfen. Mit an Bord waren China-Koordinatorin Elisa Limbacher, Verwaltungsreferent Tobias Reiland und Rudi Müller, Präsident der Handwerkskammer Trier. Karl Marx erwies sich immer wieder als hervorragender Konversationseinstieg – alle Gesprächspartner freuten sich, Deutsche aus der Geburtsstadt des berühmten Denkers zu treffen. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_In_Wus_Atelier_6fae291daf.jpg" width="630" height="354"  class="img-responsive center-block"  alt="In Peking besuchte die Trierer Delegation den Künstler Wu Weishan in seinem Atelier und begutachtete ein Tonmodell der Marx-Statue, die in Trier aufgestellt werden soll. Foto: Presseamt Trier" ><figcaption>In Peking besuchte die Trierer Delegation den Künstler Wu Weishan in seinem Atelier und begutachtete ein Tonmodell der Marx-Statue, die in Trier aufgestellt werden soll. Foto: Presseamt Trier</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&quot;Wir hatten insgesamt 17 Gesprächstermine&quot;, sagte OB Wolfram Leibe. Zu Beginn der Reise besuchte die Trierer Delegation in Peking Professor Wu Weishan, der die Marx-Statue für Trier entworfen hat, die 2018 auf dem Simeonstiftplatz aufgestellt und am 4. Mai, einen Tag vor Marx` 200. Geburtstag, enthüllt werden soll. Der Künstler präsentierte in seinem Atelier zwei Studien zur zukünftigen Skulptur, eine davon aus Ton und bereits überlebensgroß. Zum Jahresende will Wu die fertige Skulptur aus Bronze gegossen haben. Hierzu wird Baudezernent Andreas Ludwig laut Leibe voraussichtlich nach Xiamen reisen. Außerdem wurde die Delegation im Amt für Kompilation und Übersetzung empfangen – weltweit eine der größten Forschungseinrichtungen zu Karl Marx, die zudem ein Museum betreibt. Dort überreichte Direktor Jia Gaojian dem OB als Geschenk für das Stadtmuseum eine chinesische Marx- Zeichnung. In Peking führte Leibe außerdem politische Gespräche mit dem Gesandten der Deutschen Botschaft, Dr. Christophe Eick, und dem ehemaligen Generalkonsul in Frankfurt, Liang Jianquan, der mittlerweile als Diplomat für das chinesische Außenministerium arbeitet.</p>
<h4><b>Partnerschaftsgarten auf dem Petrisberg </b></h4>
<p>Die sich anschließenden Tage in der Partnerstadt Xiamen waren weniger von Marx, als vielmehr von verstärkten Kooperationen auf den Gebieten Bildung, Wissenschaft und Handel geprägt. Auf höchster Ebene konnte sich OB Leibe direkt mit Xiamens Bürgermeister Zhuang Jiahan austauschen. Zum lange geplanten Partnerschaftsgarten auf dem Petrisberg erklärte Zhuang, dass die finanziellen Rahmenbedingungen mittlerweile geklärt seien und von chinesischer Seite einem baldigen Baubeginn nichts im Wege stehe. Zudem sprachen die Stadtoberhäupter über Verwaltungs-, Schüler- und Sportaustausche sowie die touristische Vermarktung der Karl-Marx-Ausstellung 2018, zu der OB Leibe seinen Amtskollegen einlud. Der OB erfuhr, dass Xiamen jährlich von 76 Millionen Touristen besucht wird. Trier soll auf der dortigen Tourismusmesse – die zweitgrößte in China – vertreten sein, um die Stadt auch weiterhin für chinesische Touristen attraktiv zu machen.</p>
<h4><b>Vertiefter Austausch mit Trierer Universität</b></h4>
<p>Im Bildungsbereich verständigte sich der OB an der Universität Xiamen mit Präsident Zhu Chongshi und Vizepräsidentin Zhan Xin-Li über einen vertieften Austausch mit der Universität Trier. Auch wirtschaftliche Kooperationen kamen zur Sprache. So gaben drei Alumni der Uni Xiamen, die inzwischen eigene Unternehmen gegründet haben, einen Einblick in die chinesische Start-up-Kultur. Präsident Zhu zeigte sich ebenfalls interessiert an einem Gegenbesuch im Marx-Jubiläumsjahr, das zudem mit dem zehnjährigen Bestehen des Konfuzius-Instituts an der Uni Trier zusammenfällt. Auch an der Technischen Universität Xiamen, die gerade eine Partnerschaft mit der Hochschule Trier anbahnt, verlieh OB Leibe gegenüber Hochschulpräsident Chen Wenzhe dem Wunsch für eine gute Zusammenarbeit Ausdruck. Einen besonderen Einblick erhielt die Delegation dort in das Amoy Racing Team, bei dem Studenten Rennfahrzeuge konstruieren, die auf Wettbewerben zum Einsatz kommen.</p>
<h4><b>Wirtschaftliche Zusammenarbeit </b></h4>
<p>Für mehr wirtschaftliche Zusammenarbeit warb die Delegation unter anderem bei der Handelskammer und bei einem Treffen mit Unternehmen aus der Freihandelszone von Xiamen, dem größten Warenumschlagplatz im Südosten Chinas. Der Moselriesling, der hervorragend mit der Xiamener Küche harmoniert, stieß auf das Interesse verschiedener Wein-Importeure. Mögliche Kooperationen in der Gesundheitswirtschaft diskutierte OB Leibe unter anderem mit der Leiterin des städtischen Amts für Hygiene und Familienplanung, Wang Yiqing, und der stellvertretenden Leiterin des größten Krankenhauses von Xiamen, Luo Qi. Xiamen ist in der medizinischen Versorgung Pilotstadt in China und stolz darauf, die Lebenserwartung auf westliches Niveau gehoben zu haben. Die chinesische Seite bekundete großes Interesse, künftig mit Trierer Institutionen zusammenzuarbeiten, insbesondere in der Forschung.</p>
<h4><b>Elektromobilität und nachhaltiges Bauen </b></h4>
<p>Elektromobilität und nachhaltiges Bauen sind auch in Xiamen große Zukunftsthemen, wie die Trierer feststellen durften. Die Stadt baut pro Jahr 60.000 Sozialwohnungen und saniert im Sommer 4000 Häuser, ist entsprechend an energieeffizientem Bauen und Sanieren interessiert und tauschte sich hierzu angeregt mit Hwk-Präsident Rudi Müller aus. In der Elektromobilität zeigte sich indes, dass die Chinesen bereits in ganz anderen Dimensionen planen als die Trierer: Im öffentlichen Verkehr werden bereits E-Busse eingesetzt, allein zwischen 2014 und 2016 wurden in der Partnerstadt 660 neue E-Taxen eingeführt. Bis 2020 sollen weitere 26.000 E-Autos eingesetzt werden und alle 900 Meter eine Ladesäule stehen. Außerdem berichtete Leibe, dass in der vier Millionen Einwohner zählenden Metropole zurzeit sechs neue U-Bahn-Linien und ein neuer Flughafen gebaut würden.</p>
<p><b>PA/RED</b></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/stadt-trier/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20&amp;url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20\u0026url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/&amp;t=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/\u0026t=Leibe%20in%20China%3A%20Marx%2C%20Wirtschaft%20und%20Bildung%20im%20Fokus%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/trier\/stadt-trier\/artikel\/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/stadt-trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="47859" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="fc783fb436127f41e2c9653c52cc7150" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/stadt-trier/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Stadt Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/" title="">
						<figure><img src="typo3temp/_processed_/csm_In_Wus_Atelier_dd9f701e5e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Leibe in China: Marx, Wirtschaft und Bildung im Fokus </h2>
						<p><span class="region">Stadt Trier</span>. Eine Delegation um OB Wolfram Leibe ist vor Ostern nach China gereist, um dort kulturelle, politische und wirtschaftliche Bande zu erneuern und neu zu knüpfen. Mit an Bord waren China-Koordinatorin Elisa Limbacher, Verwaltungsreferent Tobias Reiland und Rudi Müller, Präsident der Handwerkskammer Trier. Karl Marx erwies sich immer wieder als hervorragender Konversationseinstieg – alle Gesprächspartner freuten sich, Deutsche aus der Geburtsstadt des berühmten Denkers zu treffen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/berufsfeuerwehr-kaempft-mit-problemen-bei-nachwuchsgewinnung-47858/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_0772_b53886d6ed.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Trierer Berufsfeuerwehr hat Probleme Nachwuchs zu finden </h2>
						<p><span class="region">Stadt Trier</span>. Die Trierer Berufsfeuerwehr hat große Probleme, geeigneten Nachwuchs zu finden. Gründe hierfür sind neben den Eingangsvoraussetzungen auch die berufliche Konkurrenz von mehreren Seiten. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/gladiators-verabschieden-eggleston-coro-und-van-zegeren-47857/" title="">
						<figure><img src="typo3temp/_processed_/csm_Pressefoto_JackEggleston_4b7fbdaae1.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Gladiators verabschieden Eggleston, Coro und van Zegeren</h2>
						<p><span class="region">Stadt Trier</span>. Die RÖMERSTROM Gladiators Trier nehmen Abschied von gleich drei Spielern aus dem aktuellen Kader. Die zum Saisonende auslaufenden Verträge von Joey van Zegeren, Jack Eggleston und Pablo Coro wurden nicht verlängert. Damit verlässt das Trio die Moselaner und widmet sich ab der kommenden Spielzeit neuen Aufgaben.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=114"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/schmitz-nebauer-gmbh-deckensysteme" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/686244/gallery/529/Slider_1_250x117.jpg" alt="
Schmitz &amp; Nebauer GmbH Deckensysteme  aus DE-54534 Großlittgen" title="
Das Prinzip der Plameco-Decke ist einfach und unkompliziert. Eine neue, glatte, tadellose Decke an nur einem Tag! Die Monteure sind Profi's und effizient: Morgens gestartet und abends ist die Decke fertig.
Die Montage selbst bringt nur eine minimale Belastung. So können z.B. die großen Möbelteile im Raum bleiben. Und es gibt kaum Lärm oder Dreck, denn die vorhandene Decke bleibt. Die neue Plameco-Decke wird einfach unmittelbar unter der vorhandenen Decke angebracht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/schmitz-nebauer-gmbh-deckensysteme" target="_blank">
Schmitz &amp; Nebauer GmbH Deckensysteme  aus DE-54534 Großlittgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/fotostudio-pfingstmann" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/658185/gallery/2475/001-DieterPfingstmann_250x117.jpg" alt="
Fotostudio Pfingstmann Inh. Dieter Pfingstmann aus DE-54595 Prüm" title="
Fotografie ist meine Leidenschaft, dass ist der Grund jeden Tag das Beste zu geben. 
Sehen wie jemand sich fühlt, was er ausdrücken möchte, wie er aussieht. 
Den Betrachtungswinkel und die Perspektive finden, in der die Person ihre ganze Persönlichkeit zeigen kann. 
Begreifen der Idee, Verstehen der Intention. 
Den Moment der Natürlichkeit festzuhalten, das ist die Kunst Portraitfotografie.&quot;


" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/fotostudio-pfingstmann" target="_blank">
Fotostudio Pfingstmann Inh. Dieter Pfingstmann aus DE-54595 Prüm</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/biedlingmaier-putz-und-stuck-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/665503/gallery/773/Mueller_Die_Arbeiten_an_der_Fassade_sind_fertiggestellt_250x117.JPG" alt="
 Biedlingmaier Putz und Stuck GmbH &amp; Co. KG  aus DE-54518 Altrich" title="
In den Wirtschaftswunderjahren der Adenauerzeit wurde die Firma Putz und Stuck Biedlingmaier gegründet. Ein Handwerksbetrieb, der schon bald aus der Region nicht mehr wegzudenken war.

1993 fand Biedlingmaier in dem Bauunternehmen Kappes einen starken Partner - denn Rohbau und Putz gehören zusammen. Dieser Schulterschluss gibt Ihnen die Gewissheit, dass vom Kelleraushub bis zum Trockenbau alle Arbeiten in gleich hoher Qualität erfolgen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/biedlingmaier-putz-und-stuck-gmbh-co-kg" target="_blank">
 Biedlingmaier Putz und Stuck GmbH &amp; Co. KG  aus DE-54518 Altrich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-roetgen" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/229607/gallery/375/1_sparkasse_h_DSV0012759_BDB_250x117.jpg" alt="
Sparkasse in Roetgen  aus DE-52159 Roetgen" title="
Die Sparkasse ist flächendeckend überall in der Region vor Ort - auch dort, wo andere gar nicht hinkommen. Sie bietet Privatkunden, Selbstständigen und Unternehmen die komplette Bandbreite von Finanzdienstleistungen. Die nach modernsten, kundenorientierten Gesichtspunkten gestalteten Filialen erfüllen hohe Ansprüche. Der Kundenwunsch nach persönlichem Kontakt und individueller Beratung wird ebenso erfüllt, wie der Bedarf nach Internet- oder Mobile-Banking und flächendeckendem SB-Service.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-roetgen" target="_blank">
Sparkasse in Roetgen  aus DE-52159 Roetgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/media-markt-bad-kreuznach-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1466074/gallery/1591/IMGP1447_250x117.jpg" alt="
Media Markt Bad Kreuznach GmbH  aus DE-55543 Bad Kreuznach" title="
Immer am Puls der Zeit, präsentiert der Media Markt in Bad Kreuznach eine riesige Auswahl an faszinierenden Technikprodukten für den smarten Lebensstil unserer Zeit. Alle Produkte können ausführlich getestet und miteinander verglichen werden. Freundliche, kompetente Fachberater helfen gerne weiter, um jeden Kundenwunsch bestmöglich zu erfüllen. Günstige Preise und maßgeschneiderte Serviceleistungen von der Lieferung bis zur Reparatur machen das Kundenglück perfekt. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/media-markt-bad-kreuznach-gmbh" target="_blank">
Media Markt Bad Kreuznach GmbH  aus DE-55543 Bad Kreuznach</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/media-home-blang" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/520819/gallery/3246/10501657_815432355147482_5330682880590030986_n_250x117.jpg" alt="
media@home blang  aus DE-54292 Trier" title="
Moderne Haus- und Unterhaltungselektronik leistet heute mehr als Sie vielleicht vermuten. Als Qualitätsfachhändler tun wir das übrigens auch! Mit unserer Fachkompetenz sowie unseren Service-, Beratungs- und Qualitätsleistungen im Bereich des modernen Home Entertainments und der modernen Hausvernetzung finden wir auch für Sie die ideale, passgenaue Lösung. In dieser Mission sind wir seit 1976 im Raum Trier für Sie vor Ort.

Im Bereich des modernen vernetzungsfähigen Home Entertainments haben wir uns bewusst für ausgewählte Premium Marken wie Sonos und Sonoro, Loewe, Samsung, KEF und  Panasonic entschieden. So können wir Ihnen hochwertige Heimkino- und Multiroom-Lösungen anbieten, die sich vom Markt abheben und Sie sich vom Durchschnitt unterscheiden. Überzeugen Sie sich bei uns vor Ort vom Besten in Technik &amp; Design.

Mit unserem Kunden-, Service- und Beratungsverständnis planen, installieren und konfigurieren wir Ihre Wünsche rund um das vernetzte Haus und das moderne, z. T. perfekt integrierte kabellose Home Entertainment. Dabei sind wir Ihr Kompetenz- und Ansprechpartner in allen Fragen rund um die moderne Elektro-, Heimunterhaltungs- und Empfangstechnik. Neben den entsprechenden Vorplanungen und Geräte-Einbindungen übernehmen wir mit unseren Partnern auch notwenige Einbau- oder Umbaumaßnahmen. Damit Sie sich beim Heimkino-, TV- und Audio-Genuss lediglich entspannt zurücklehnen und einfach nur genießen können.

Willkommen bei media@home blang
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/media-home-blang" target="_blank">
media@home blang  aus DE-54292 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/schreibwaren-neimann" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/664323/gallery/2022/1_250x117.jpg" alt="
Schreibwaren Neimann  aus DE-54292 Trier" title="
Wir bieten Ihnen ein breites Sortiment an Schul- und Bürobedarf. Die bekannten Marken wie Brunnen, Oxford, Pelikan, Edding, Lamy, Staedtler, Faber Castell, Colibri, etc. finden Sie bei uns. 
Des Weiteren bieten wir Ihnen eine Lottoannahmestelle, Zeitschriften, Grußkarten und Tabakwaren an. Seit ca. 4 Jahren sind wir auch eine vollwertige Postfiliale. 
Als Inhaber geführtes Geschäft legen wir großen Wert auf Service und Kompetenz. 
Überzeugen Sie sich selbst. Wir freuen uns auf Ihren Besuch!

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/schreibwaren-neimann" target="_blank">
Schreibwaren Neimann  aus DE-54292 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/wolter-ivo-nachf" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/113203/gallery/294/11888757_250x117.jpg" alt="
Wolter Ivo Nachf.  aus DE-53925 Kall" title="
Seit gut 60 Jahren gibt es die Firma Wolter in Kall. Aktuell liegen die Pedelecs absolut im Trend. &quot;Gerade in der Eifel ist ein leistungsfähiger Akku unabdingbar, schließlich geht es hier öfter auch mal bergauf...&quot; Hier ist es selbstverständlich, den Kunden vor dem Erwerb des Mobils ausführlich und fachkompetent zu beraten. &quot;Wir führen Markenräder von Kettler und Kalkhoff&quot;, die bei einer Probefahrt gerne getestet werden können.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/wolter-ivo-nachf" target="_blank">
Wolter Ivo Nachf.  aus DE-53925 Kall</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/norbert-gabriel" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/470974/gallery/2405/slider1_250x117.jpg" alt="
Norbert Gabriel Schreinerei + Bestattungen aus DE-55606 Oberhausen bei Kirn" title="
Individuelle, innovative Möbel umweltgerecht für Sie zu entwerfen und zu fertigen ist unser Anspruch. Ihnen Ihre persönlichen Wünsche zu erfüllen ist unser Anspruch. 
In ein Heim einzutreten, dass mit Holz zur persönlichen Heimstätte ihrer Ideen geworden ist. Was kann es besseres geben? Wir statten nicht nur Wohnungen, sondern z. B. auch Kanzleien, Kindergärten und Gaststätten mit den Erzeugnissen unseres handwerklichen Könnens aus. Zu Ihrem Vorteil! 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/norbert-gabriel" target="_blank">
Norbert Gabriel Schreinerei + Bestattungen aus DE-55606 Oberhausen bei Kirn</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/isotec-abdichtungstechnik" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/665599/gallery/771/1_250x117.jpg" alt="
Isotec Abdichtungstechnik Inh. Werner Kappes aus DE-54518 Altrich" title="
Wir helfen Ihnen gerne bei allen Arten von Feuchte- und Schimmelpilzschäden an Gebäuden. Durch unser Know-how und viele sanierte Objekte haben wir die Erfahrung, die Ursache für die Feuchtigkeit und den Schimmelpilz bei Ihnen feststellen zu können. Nach einer gründlichen Ursachenanalyse besprechen wir mit Ihnen gemeinsam Lösungsalternativen. Wenn Sie uns beauftragen, sichern wir Ihnen zu, dass kompetente und ausgebildete Mitarbeiter Ihr zu Hause wieder behaglich und bewohnbar machen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/isotec-abdichtungstechnik" target="_blank">
Isotec Abdichtungstechnik Inh. Werner Kappes aus DE-54518 Altrich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/huerter-stefan" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/903117/gallery/4271/Slider_1a_250x117.jpg" alt="
Hürter Stefan Konstruktionsbüro &amp; Metallbau aus DE-56753 Welling" title="
Bei Stefan Hürter ist nichts &quot;von der Stange&quot;. Der Metallbautechniker aus Welling fertigt passgenau  und  ganz individuell. Er geht ganz konkret auf die Wünsche seiner Kunden ein. Bereits beim ersten Gespräch erklärt er, was machbar ist und was nicht. Dabei hat die Erfahrung gezeigt, dass so gut wie alles möglich ist, wie die Galerien auf seiner Homepage www.huerter-konstruktion.de eindrucksvoll zeigen.
 Von der Zeichnung über die Ausführung und Fertigstellung ist alles in einer Hand. Das eindrucksvolle Portfolio von Konstruktionsbüro und Metallbau Hürter listet auf: Terrassendächer, Wintergärten, Außen- und Innentreppen, Geländer, Stahlbalkon mit Holzbelag, Toranlagen und Sommergärten. 
Der Trend geht hin zu Sommergärten, die Schutz vor Wind und Wetter bieten und fast das ganze Jahr genutzt werden können. Diese können wahlweise mit Schiebefenster oder mit feststehenden Fenstern angeboten werden. Sie vermitteln einem das Gefühl, an der  frischen Luft zu sitzen. 
Auch für die passende Beleuchtung mit LED`s, Heizstrahlern und Stromanschlüssen ist der kreative Handwerker der richtige Ansprechpartner.
Häufig wird das Glasdach noch mit einer Markise von &quot;Markilux&quot; versehen. Auch entsprechende  Fenstermarkisen  können geliefert werden. &quot;So wird aus einer normalen Terrasse eine wahre Wohlfühloase&quot;, gerät Stefan Hürter ins Schwärmen. 
 Da die Dächer in seiner Werkstatt von seinen Mitarbeitern hergestellt werden, kann jede Größe - abweichend vom Standardmaß - angefertigt werden. Und der Erfolg gibt ihm Recht. Inzwischen hat sich herumgesprochen, wie das Metallbau-Team auch auf die ausgefallensten Vorstellungen eingeht und diese realisiert. So kommen schon allein durch Mundpropaganda die Kunden aus einem großen Einzugsgebiet - weit über Welling und das Maifeld hinaus.
Ab Sommer  wird sich Stefan Hürter auch  dem Thema Einbruchssicherung  widmen.                    Hausbesitzer sollten die Augen nicht verschließen und vorbeugen&quot;, mahnt Stefan Hürter. &quot;Wir beraten Sie gerne!&quot;
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/huerter-stefan" target="_blank">
Hürter Stefan Konstruktionsbüro &amp; Metallbau aus DE-56753 Welling</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/gebr-decker-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/104095/gallery/2072/DSC_5490_250x117.jpg" alt="
Gebr. Decker GmbH  aus DE-53937 Schleiden" title="
Als Fachgeschäft für Großküchentechnik, Kälte-Klima-Anlage, Haushaltsküchen und -geräte bieten wir Ihnen vielfältige Möglichkeiten mit handelsüblichen Profigeräten - zu besten Preisen und mit ausgefeilten Raumnutzungskonzepten.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/gebr-decker-gmbh" target="_blank">
Gebr. Decker GmbH  aus DE-53937 Schleiden</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/pruem/artikel/pruem-wird-wieder-messestadt-willkommen-zur-grenzlandschau-47860/">Prüm wird wieder Messestadt: Willkommen zur Grenzlandschau</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/">Leibe in China: Marx, Wirtschaft und Bildung im Fokus </a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/berufsfeuerwehr-kaempft-mit-problemen-bei-nachwuchsgewinnung-47858/">Trierer Berufsfeuerwehr hat Probleme Nachwuchs zu finden </a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/gladiators-verabschieden-eggleston-coro-und-van-zegeren-47857/">Gladiators verabschieden Eggleston, Coro und van Zegeren</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/tanzstueck-4-tanz-feiert-premiere-im-trierer-theater-47856/">Tanzstück &quot;4 Tanz&quot; feiert Premiere im Trierer Theater </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/zwangsgeld-zuchtverbot-missachtet-47794/">Zwangsgeld: Zuchtverbot missachtet?</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/pfefferspray-attacke-in-diskothek-47840/">Pfefferspray-Attacke in Diskothek</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/b-262-wird-gesperrt-47814/">B 262 wird gesperrt</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/fuss-vom-gas-47778/">Fuß vom Gas</a>
						
							<a class="list-group-item" href="mosel/ulmen/artikel/der-ball-rollt-fuer-gute-zwecke-47769/">Der Ball rollt für gute Zwecke</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=920"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/Wiv-ar6z2og/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/Wiv-ar6z2og/mqdefault.jpg" alt="Gartenlauben und mehrere hundert Quadratmeter Wald brennen" />
				<div class="details">
					<span class="title">Gartenlauben und mehrere hundert Quadratmeter Wald brennen</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 493 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:11</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/stadt-trier/artikel/leibe-in-china-marx-wirtschaft-und-bildung-im-fokus-47859/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002229EF25F1FF8">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002229EF25F1FF8-1492668454.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002229FDC7B6E03">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002229FDC7B6E03-1492668477.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000222A0642A048B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000222A0642A048B-1492668408.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000222A299508161">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000222A299508161-1492668357.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=921"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1359"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=919"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>