<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="AW-Wirtschaft in Corona-Zeiten"/><meta name="description" content="Außergewöhnliche Situationen erfordern außergewöhnliche Lösungen: Der erste Online-Gipfel im AW-Kreis zur Unterstützung der heimischen Wirtschaft in der…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Gipfel_3631ffbf43.jpg" /><meta property="og:title" content="AW-Wirtschaft in Corona-Zeiten" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/" /><meta property="og:type" content="website" /><meta property="og:description" content="Außergewöhnliche Situationen erfordern außergewöhnliche Lösungen: Der erste Online-Gipfel im AW-Kreis zur Unterstützung der heimischen Wirtschaft in der Corona-Krise hat alle Erwartungen übertroffen. Über 12.000 Personen verfolgten den virtuellen Event, bei dem Experten in einem Live-Talk und…" /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Gipfel_3631ffbf43.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>AW-Wirtschaft in Corona-Zeiten</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="138" data-region="5">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=889"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-04-09">Donnerstag,  9. April 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=138';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-64054 center-block">
					<a href="ahr/artikel/erstmals-keine-neuinfektionen-64054/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_coronavirus-4914028_1920_09_e113458234.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Erstmals keine Neuinfektionen</h3>
							<p><span class="region">Ahr</span>. Im Kreis Ahrweiler sind laut Gesundheitsamt von gestern auf heute keine neuen am Coronavirus Menschen registriert worden.Seit heute gibt es laut der Pressestelle des Kreises Ahrweiler erstmals keine Neuinfektion mit dem Coronavirus im Kreis Ahrweiler. Damit verbleibt die Anzahl der bislang mit dem Virus infizierten Personen bei 103. Hinzu kommt bisher ein Todesfall im…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64049 center-block">
					<a href="trier/artikel/212-bestaetigte-corona-erkrankungen-in-kreis-und-stadt-64049/" title="">
						<figure class="pull-left"><img src="uploads/pics/imago97796627h_09.jpg" width="8256" height="5504"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>212 bestätigte Corona-Erkrankungen in Kreis und Stadt </h3>
							<p><span class="region">Trier</span>. Dem Gesundheitsamt Trier-Saarburg wurde heute weitere bestätigte Fälle einer Infektion mit dem SARS-CoV-2 Erreger gemeldet. Damit erhöht sich die Zahl der bestätigten Fälle in der Stadt Trier auf 84. Im Landkreis Trier-Saarburg sind inzwischen 128 bestätigte Infektionen gemeldet. ++++ Wichtiger Hinweis: Der unten angezeigte Kartenreiter steht in keinerlei inhaltlicher Verbindung mit dem Artikel. Die in der Karte dargestellten und nummerierten Marken haben nichts mit der Corona-Pandemie zu tun, sondern beziehen sich - wie mit der "Maus" angezeigt - auf die Anzahl der aktuellen Nachrichten für die jeweilige Ortsmarke. ++++</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64040 center-block">
					<a href="ahr/artikel/land-investiert-millionen-in-strassen-64040/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_L_74_Dreschers_c84221af8c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Land investiert Millionen in Straßen</h3>
							<p><span class="region">Ahr</span>. Das Verkehrsministerium hat den Investitionsplan 2019-2023 veröffentlicht. Im Kreis Ahrweiler werden unter anderem die Landesstraßen 73, 74, 80 und 82 mit mehreren Millionen Euro bedacht.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64037 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/burgfestspiele-mayen-abgesagt-64037/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PI_169_2020_BFS_5708815eae.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Burgfestspiele Mayen abgesagt </h3>
							<p><span class="region">Mayen</span>. Das für diese Saison vorgesehene Programm soll im kommenden Jahr nachgeholt werden.Jetzt steht es fest. Auch die Burgfestspiele Mayen müssen aufgrund der Ausbreitung des Coronavirus COVID-19 im Jahr 2020 ausfallen. Diese Entscheidung hat der Stadtvorstand in Abstimmung mit dem Ältestenrat am 08.04.2020 auf Basis des im Stadtrat in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64036 center-block">
					<a href="trier/artikel/standasone30-jetzt-gilt-es-rettet-die-gladiators-64036/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_01GladiatorsCut_76_a555d766d8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>#StandAsOne30: Jetzt gilt es - rettet die Gladiators!</h3>
							<p><span class="region">Trier</span>. Knapp 95.000 Euro (Stand: 9. April) sind schon bei der Hilfsaktion #StandAsOne30 der RÖMERSTROM Gladiators Trier zusammengekommen. Das Ziel sind 120.000 Euro. Noch bis zum 14. April läuft die Rettungsaktion für die Trierer Basketballer, die durch die Corona-Pandemie in ihrer Existenz bedroht sind.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64033 center-block">
					<a href="trier/artikel/wenn-die-familie-die-nerven-raubt-64033/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Junge-1_f2fcc5af04.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wenn die Familie die Nerven raubt</h3>
							<p><span class="region">Trier</span>. Die Schließung von Schulen, Kitas und Spielplätzen zwingt Eltern und Kinder wochenlang auf engstem Raum zusammen. Die Nerven liegen blank. Das entlädt sich oftmals in Streitereien. Mit einfachen Regeln, können diese vermieden oder geschlichtet werden.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64031 center-block">
					<a href="trier/artikel/corona-hochschule-unterstuetzt-mutterhaus-mit-gesichtsschutz-64031/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_csm_2020-04-06_Fotoserie_Vollgesichtsschutz__Fotos_von_Moritz_Leg___36__c0d0dfabf1_6f7d990c18.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Corona: Hochschule unterstützt Mutterhaus mit Gesichtsschutz</h3>
							<p><span class="region">Trier</span>. Das Labor für Digitale Produktentwicklung und Fertigung (LDPF) im Fachbereich Technik der Hochschule Trier unterstützt das Klinikum Mutterhaus in der aktuellen Corona-Pandemie mit der kurzfristigen Versorgung von persönlicher Schutzausrüstung, die mittels 3D-Druck hergestellt wird.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64029 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/segen-in-der-tuete-und-per-link-64029/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_St_Laurentius_innen_0320_2_7c9d6808a1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Segen in der Tüte und per Link</h3>
							<p><span class="region">Bad Neuenahr</span>. In der Corona-Krise wird das Osterfest ein anderes sein – ob gläubig oder nicht. Doch Not macht bekanntlich erfinderisch und so haben sich die Kirchen der Region Alternativen für das gemeinsame Feiern einfallen lassen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64028 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/ostereier-online-im-freilichtmuseum-suchen-64028/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FLM_Kommern_Eierf_rben_2020__002__071b35bb83.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ostereier online im LVR-Freilichtmuseum suchen</h3>
							<p><span class="region">Kommern</span>. Pünktlich zu Ostern hat sich das Team des LVR-Freilichtmuseums Kommern etwas  einfallen lassen. In drei historischen Gebäuden können ab Ostersonntag, 12. April,  natürlich gefärbte Ostereier gesucht werden. Und das ganz bequem von zu Hause aus – virtuell. Das Angebot wird über den Social Media-Dienst Facebook zugänglich gemacht.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Corona-Hilfe:</span> <li><a href="service/wir-sind-weiterhin-fuer-sie-da/">Wir sind weiterhin für Sie da!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li class="active"><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="ahr/aktuelles/">Aktuelles</a></li><li><a href="ahr/lokalsport/">Lokalsport</a></li><li><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/ahr/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/grafschaft/">Grafschaft</a></li><li><a href="ahr/remagen/">Remagen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/sinzig/">Sinzig</a></li><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/adenau/">Adenau</a></li><li><a href="ahr/altenahr/">Altenahr</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="64023" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">red/cw</span></span><time datetime="2020-04-09" itemprop="datePublished"><i class="fa fa-calendar"></i> 09. April 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=AW-Wirtschaft%20in%20Corona-Zeiten&amp;url=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=AW-Wirtschaft%20in%20Corona-Zeiten\u0026url=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/&amp;t=AW-Wirtschaft%20in%20Corona-Zeiten" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/\u0026t=AW-Wirtschaft%20in%20Corona-Zeiten','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">AW-Wirtschaft in Corona-Zeiten</h1>
		<h2>Erster Online-Gipfel erfolgreich </h2>
		<p class="subheader" itemprop="description"><a href="ahr/bad-neuenahr-ahrweiler/" class="region">Bad Neuenahr</a>.&nbsp;Außergewöhnliche Situationen erfordern außergewöhnliche Lösungen: Der erste Online-Gipfel im AW-Kreis zur Unterstützung der heimischen Wirtschaft in der Corona-Krise hat alle Erwartungen übertroffen. Über 12.000 Personen verfolgten den virtuellen Event, bei dem Experten in einem Live-Talk und verschiedenen Themen-Chats den Unternehmen Rede und Antwort standen. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Gipfel_ddee359a92.jpg" width="630" height="403"  class="img-responsive center-block"  alt="Über 12.000 Personen verfolgten den virtuellen Event, bei dem Experten in einem Live-Talk und verschiedenen Themen-Chats den Unternehmen Rede und Antwort standen. Foto: Kreisverwaltung Ahrweiler" ><figcaption>Über 12.000 Personen verfolgten den virtuellen Event, bei dem Experten in einem Live-Talk und verschiedenen Themen-Chats den Unternehmen Rede und Antwort standen. Foto: Kreisverwaltung Ahrweiler</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=866"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p> Landrat Dr. Jürgen Pföhler ist begeistert vom positiven Verlauf der virtuellen Veranstaltung: &quot;Der Zuspruch war überwältigend! Mit dem Online-Gipfel konnten wir viele Fragen direkt beantworten und im Schulterschluss mit unseren Partnern eine unbürokratische, schnelle und direkte Hilfestellung leisten.&quot;</p>
<p>Der Online-Event wurde von Mitinitiator Marc Ulrich moderiert. Insgesamt zwölf Experten aus unterschiedlichsten Fachgebieten standen den Unternehmen in verschiedenen Themen-Chats für Fragen und Antworten zur Verfügung. Tino Hackenbruch, Leiter der Wirtschaftsförderung im Kreis Ahrweiler, zieht ebenfalls eine positive Bilanz: &quot;Bereits in den vergangenen Tagen und Wochen haben wir als Kreiswirtschaftsförderung unzählige und vielfältige Anfragen von Unternehmen erhalten. Die Idee des Online-Gipfels war daher absolut zielführend und effektiv. Ein herzlicher Dank geht auch an alle Mitwirkenden, die zur gelungenen Veranstaltung beigetragen haben.&quot;</p>
<p>Die Kreiswirtschaftsförderung steht gemeinsam mit ihren Partnern - der Bundesagentur für Arbeit, Jobcenter, IHK, DEHOGA, Banken und Kreissparkasse und dem Handwerk - den Unternehmen im AW-Kreis auch nach dem Online-Gipfel als Ansprechpartner zur Verfügung: <a href="javascript:linkTo_UnCryptMailto('ocknvq,yktvuejchvuhqgtfgtwpiBmtgku/cjtygkngt0fg');">wirtschaftsfoerderung&#064;kreis-ahrweiler.de</a>.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="ahr/bad-neuenahr-ahrweiler/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=AW-Wirtschaft%20in%20Corona-Zeiten&amp;url=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=AW-Wirtschaft%20in%20Corona-Zeiten\u0026url=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/&amp;t=AW-Wirtschaft%20in%20Corona-Zeiten" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/\u0026t=AW-Wirtschaft%20in%20Corona-Zeiten','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/aw-wirtschaft-in-corona-zeiten-64023\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="ahr/bad-neuenahr-ahrweiler/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="64023" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="15dc2ef4fd9bc7a9bbefeac6ab1d0996" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="ahr/bad-neuenahr-ahrweiler/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bad Neuenahr-Ahrweiler<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/" title="">
						<figure><img src="typo3temp/_processed_/csm_Gipfel_10a8b465e1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>AW-Wirtschaft in Corona-Zeiten</h2>
						<p><span class="region">Bad Neuenahr</span>. Außergewöhnliche Situationen erfordern außergewöhnliche Lösungen: Der erste Online-Gipfel im AW-Kreis zur Unterstützung der heimischen Wirtschaft in der Corona-Krise hat alle Erwartungen übertroffen. Über 12.000 Personen verfolgten den virtuellen Event, bei dem Experten in einem Live-Talk und verschiedenen Themen-Chats den Unternehmen Rede und Antwort standen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/bad-kreuznach-pro-city-kuenftig-ohne-geschaeftsfuehrerin-64022/" title="">
						<figure><img src="typo3temp/_processed_/csm_vorstand_01_baef4ddb76.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Bad Kreuznach: Pro City künftig ohne Geschäftsführerin</h2>
						<p><span class="region">Bad Kreuznach Stadt</span>. Die Einzelhandelsvereinigung Pro City wird ab dem 1. Mai ohne Geschäftsführung sein. Die Vereinsspitze musste Dorothee Rupp, die seit April 2017 für diesen Aufgabenbereich verantwortlich war, die Kündigung aussprechen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/artikel/wendepunkt-im-infektionsgeschehen-noch-nicht-erreicht-64021/" title="">
						<figure><img src="typo3temp/_processed_/csm_malu_f782423178.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>"Wendepunkt im Infektionsgeschehen noch nicht erreicht"</h2>
						<p><span class="region">Eifel</span>. "Wir stehen an einem Scheideweg. Wenn wir jetzt die Beschränkungen weiter aushalten, haben wir die Chance, besser als andere Länder durch diese Krise zu kommen", sagte Ministerpräsidentin Malu Dreyer jetzt nach einer gemeinsamen Ministerratssitzung mit dem Corona Expertenteam.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub-2018/"><img src="fileadmin/data/specials/karriereschub2018/button_c.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-dem-ahrkreis/"><img src="fileadmin/data/specials/menschen_aus_dem_ahrkreis/Menschen_Ahrkreis_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=95"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/josef-thelen-gmbh-co/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/1976882_618948481519402_7319787751792294231_n-250x120.jpg" alt="Josef Thelen GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/josef-thelen-gmbh-co/" target="_blank">Josef Thelen GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-gerhartz/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Fahne-2-250x120.jpg" alt="Autohaus Gerhartz Illerich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-gerhartz/" target="_blank">Autohaus Gerhartz Illerich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/barbarahof-mechernich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-Barbarahof-Mechernich-250x120.jpg" alt="Barbarahof Mechernich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/barbarahof-mechernich/" target="_blank">Barbarahof Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/steinschlag-gbr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-6-250x120.jpg" alt="Steinschlag GbR" title="- Grabmale
- Treppenanlagen
- Bodenbeläge
- Terrassen
- Fensterbänke
- Natursteinarbeiten
- Brunnen

Sprechen Sie uns an, wir freuen usn auf[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/steinschlag-gbr/" target="_blank">Steinschlag GbR</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/heinen-lhomme-weishaupt-und-partner-steuerberater-partnerschaft-mbb/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-Heinen-LÂ´homme-STA-250x120.jpg" alt="Heinen, L’homme, Weishaupt und Partner Steuerberater Partnerschaft mbB" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/heinen-lhomme-weishaupt-und-partner-steuerberater-partnerschaft-mbb/" target="_blank">Heinen, L’homme, Weishaupt und Partner Steuerberater Partnerschaft mbB</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/udo-kogel-buerobedarf/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-30-250x120.jpg" alt="Udo Kogel Bürobedarf" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/udo-kogel-buerobedarf/" target="_blank">Udo Kogel Bürobedarf</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/reifen-indes-siegfried-lemanczyk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-19-250x120.jpg" alt="Reifen-Index Siegfried Lemanczyk" title="Hier finden Sie immer die aktuellsten Meldungen zu unserem Unternehmen und zum Thema Reifen![...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/reifen-indes-siegfried-lemanczyk/" target="_blank">Reifen-Index Siegfried Lemanczyk</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bohnen-mies-gmbh-co-kg-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-38-250x120.jpg" alt="Bohnen + Mies GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bohnen-mies-gmbh-co-kg-2/" target="_blank">Bohnen + Mies GmbH &amp; Co. KG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/artikel/erstmals-keine-neuinfektionen-64054/">Erstmals keine Neuinfektionen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/corona-ambulanz-an-ostern-geoeffnet-64052/">Corona-Ambulanz an Ostern geöffnet</a>
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/wittlich-land/artikel/halbseitige-sperrung-zwischen-kesten-und-osann-monzel-64050/">Halbseitige Sperrung zwischen Kesten und Osann-Monzel</a>
						
							<a class="list-group-item" href="trier/artikel/212-bestaetigte-corona-erkrankungen-in-kreis-und-stadt-64049/">212 bestätigte Corona-Erkrankungen in Kreis und Stadt </a>
						
							<a class="list-group-item" href="neue-buerger-im-monschauer-land/artikel/felix-64047/">Felix</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/hillesheim/artikel/erste-corona-faelle-in-hillesheimer-altenheim-63914/">Erste Corona-Fälle in Hillesheimer Altenheim</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/corona-erster-todesfall-im-landkreis-bad-kreuznach-63917/">Corona: Erster Todesfall im Landkreis Bad Kreuznach</a>
						
							<a class="list-group-item" href="hunsruecknahe/birkenfeld/artikel/birkenfeld-sieben-neue-corona-infizierte-63856/">Birkenfeld: Sieben neue Corona-Infizierte</a>
						
							<a class="list-group-item" href="hunsruecknahe/birkenfeld/artikel/53-corona-faelle-im-kreis-birkenfeld-63927/">53 Corona-Fälle im Kreis Birkenfeld</a>
						
							<a class="list-group-item" href="ahr/artikel/ausfluegler-sollen-derzeit-zu-hause-bleiben-63853/">Ausflügler sollen derzeit zu Hause bleiben</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=891"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/artikel/aw-wirtschaft-in-corona-zeiten-64023/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CE1A442E333A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CE1A442E333A-1575632036.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DE894A365C0C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DE894A365C0C-1584971105.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E0294C415228">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E0294C415228-1586150844.jpg" alt="Ahrtaler|Wochenspiegel"/>
											<figcaption>Ahrtaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E028E1FAA85E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E028E1FAA85E-1586150834.jpg" alt="Adenauer|Wochenspiegel"/>
											<figcaption>Adenauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=892"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1352"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li>Veranstaltungen</li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=890"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>





</body>
</html>