<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Kesternich durch Ehrenamtler aufgehübscht"/><meta name="description" content=" Es war ein gemeinsamer ehrenamtlicher Kraftakt, als im Lehmschwalbendorf die Dorfplätze sowie der Weg um die Kirche (am ehemaligen Friedhof)…" /><link rel="image_src" href="https://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:title" content="Kesternich durch Ehrenamtler aufgehübscht" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/" /><meta property="og:type" content="website" /><meta property="og:description" content=" Es war ein gemeinsamer ehrenamtlicher Kraftakt, als im Lehmschwalbendorf die Dorfplätze sowie der Weg um die Kirche (am ehemaligen Friedhof) instandgesetzt wurden. " /><meta property="og:image" content="https://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Kesternich durch Ehrenamtler aufgehübscht</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="339" data-region="339">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.leaderboard}"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-08-07">Freitag,  7. August 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=339';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-66339 center-block">
					<a href="ahr/artikel/zwischen-boom-und-verwaisten-betten-66339/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Radfahren_Mayschoss_by_Dominik_Ketz_Rheinland_Pfalz_Tourismus_GmbH_df1c55b8d3.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Zwischen Boom und leeren Betten</h3>
							<p><span class="region">Ahr</span>. Corona beflügelt den Tourismus in der Region. Doch längst nicht alle profitieren vom Trend, Urlaub im eigenen Land zu machen. Im Kreis Ahrweiler gibt es Unterschiede.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66334 center-block">
					<a href="eifel/kreis-bitburg-pruem/speicher/artikel/freundschaftsschwur-statt-konversionsdiskussion-66334/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_1205_d589e78e7f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Freundschaftsschwur statt Konversionsdiskussion</h3>
							<p><span class="region">Spangdahlem</span>. Bei einem Ortstermin auf Einladung von Speichers VG-Bürgermeister Manfred Rodens machten kommunale Vertreter heute in Spangdahlem deutlich:  "Die Region steht zum Flugplatz" und "Die Amerikaner sind unsere Freunde". Über Konversion wird nicht gesprochen. Der Erhalt der Arbeitsplätze hat in der Politik oberste Priorität. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66332 center-block">
					<a href="trier/stadt-trier/artikel/an-der-basilika-trier-mann-beruehrt-kind-unsittlich-66332/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_police-504811_1920_19_4289c11d61.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>An der Basilika Trier: Mann berührt Kind unsittlich</h3>
							<p><span class="region">Stadt Trier</span>. Ein etwa 20-jähriger Mann hat am Donnerstagnachmittag, 6. August, ein Kind unsittlich berührt. Die Polizei sucht Zeugen. Nach den bisherigen Ermittlungen war die Achtjährige gegen 15.30 Uhr zusammen mit einer Angehörigen zu Fuß im Bereich hinter der Basilika unterwegs. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66322 center-block">
					<a href="eifel/kreis-vulkaneifel/kelberg/artikel/daemmstoffe-in-brand-geraten-66322/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__6__16_e5754064ae.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dämmstoffe in Brand geraten</h3>
							<p><span class="region">Höchstberg</span>. Flexarbeiten in einem metallverarbeitenden Betrieb haben in Höchstberg einen Brand von Dämmstoffen ausgelöst. Am Donnerstag, 6. August, gegen 08.08 Uhr, erhielt die Polizeiinspektion Daun Kenntnis von einem Brand in Höchstberg. Es konnte ermittelt werden, dass in einem metallverarbeitenden Betrieb durch Flexarbeiten und entsprechenden Funkenflug eine größere…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66318 center-block">
					<a href="trier/artikel/corona-anstieg-um-13-neuinfektionen-durch-reiserueckkehrer-66318/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_imagoimages_Phototek_03_6ef9325242.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Corona: Anstieg um 13 Neuinfektionen durch Reiserückkehrer</h3>
							<p><span class="region">Trier</span>. Dem Gesundheitsamt der Kreisverwaltung wurden am Donnerstag (6. August) 13 weitere Fälle einer Infektion mit dem SARS-CoV-2 Erreger gemeldet: zehn im Landkreis Trier-Saarburg und drei in der Stadt Trier. Nach WochenSpiegel-Informationen handelt es sich bei den zehn Infizierten um Personen, die aus Südosteuropa wieder nach Deutschland eingereist sind.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66317 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/trauriger-fund-ratten-auf-dem-schwarzen-mann-ausgesetzt-66317/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_rat-1540844_73523a24c6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gondenbrett: zahme Hausratten ausgesetzt</h3>
							<p><span class="region">Gondenbrett</span>. Am Sonntag, 2. August, haben Passanten auf einem Parkplatz auf dem Schwarzen Mann bei Gondenbrett einen Käfig mit etwa 12 zahmen Hausratten gefunden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66315 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/die-zahlen-steigen-kontinuierlich-66315/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PortraitVPickan2_af6e6b7e1a.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>»Die Zahlen steigen kontinuierlich«</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. »Weg vom Geist« oder »ohne Geist« lautet die wörtliche Übersetzung des Begriffs »Demenz«. Über die Krankheit, Symptome und Behandlungsmöglichkeiten haben wir mit Dr. Volker Pickan gesprochen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66312 center-block">
					<a href="trier/stadt-trier/artikel/neustrasse-parkplaetze-weichen-gruenen-oasen-66312/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gruenes_Zimmer_Neustrasse_41f27a5274.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neustraße: Parkplätze weichen "grünen Oasen"</h3>
							<p><span class="region">Stadt Trier</span>. Bis auf einen Behindertenstellplatz sind alle elf Parkplätze in der Neustraße entfernt worden. Stattdessen wird die Einkaufsstraße grüner und ruhiger. Außerdem werden neue Sitzmöglichkeiten eingerichtet. Weitere Entsiegelung des Bodens könnte folgen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-66309 center-block">
					<a href="eifel/kreis-euskirchen/dahlem/artikel/ein-kindergarten-auf-dem-bauernhof-66309/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kuhstall_19d43a7394.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Ein Kindergarten auf dem Bauernhof</h3>
							<p><span class="region">Dahlem</span>. Das Projekt trägt den Arbeitstitel »Bauernhof-Kita Fuchskaul Dahlem« und soll bereits im August 2021 den Betrieb aufnehmen. Es geht bei diesem Vorhaben um einen neuen Kindergarten in der Gemeinde Dahlem, der mitten auf einem Bauernhof eingerichtet wird.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="66324" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">anw</span></span><time datetime="2020-08-07" itemprop="datePublished"><i class="fa fa-calendar"></i> 07. August 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht&amp;url=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht\u0026url=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/&amp;t=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/\u0026t=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Kesternich durch Ehrenamtler aufgehübscht</h1>
		<h2>Weg um die Kirche und Ehrenmal instand gesetzt</h2>
		<p class="subheader" itemprop="description"><a href="eifel/altkreis-monschau/simmerath/" class="region">Kesternich</a>.&nbsp; Es war ein gemeinsamer ehrenamtlicher Kraftakt, als im Lehmschwalbendorf die Dorfplätze sowie der Weg um die Kirche (am ehemaligen Friedhof) instandgesetzt wurden. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><figcaption>Im Rahmen einer ehrenamtlichen Gemeinschaftsaktion wurden in Kesternich die Dorfplätze neu mit roter Asche eingedeckt und das Ehrenmal aufwendig saniert. Foto: Hoffmann</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.contentbanner}"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>15 Helfer aus den Kesternicher Vereinen, die Ortsvorsteher Sascha Schmitz als Initiator der Aktion, kurzfristig zusammentrommelte, hatten die Plätze neu mit roter Asche eingedeckt. Das Ergebnis konnte sich sehen lassen: Kesternich war unübersehbar »aufgehübscht« worden.<br />Der Arbeitstrupp hatte die Wege und Plätze von durchgewachsenem Gras und Moos befreit. Anschließend kam dann jede Menge roter Asche an, mit der eine Neueindeckung erfolgte, wozu Sascha Schmitz erläuterte: »Die rote Asche wurde uns freundlicherweise von der Gemeinde Simmerath zur Verfügung gestellt. Radlader und Kipper stellten uns Peter Henn und die Firma Hartmut Henn kostenlos zur Verfügung.«<br />Das Ehrenmal am Dorfplatz im Unterdorf präsentiert sich nun wieder schön eingefasst. Zuvor war es von Gerd Jansen in liebevoller, tagelanger Kleinarbeit restauriert worden. Dabei wurden die Fugen erneuert. Zudem musste an dem über sechs Meter hohen Turm für die Fugensanierung ein Gerüst aufgestellt werden, das von Herbert Johnen kostenlos zur Verfügung gestellt wurde. Im Rahmen dieser Arbeiten erfolgte auch ein Neuanstrich des Kreuzes auf dem Turm, und das Kopfsteinpflaster rund um das Ehrenmal wurde neu verlegt.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht&amp;url=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht\u0026url=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/&amp;t=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/\u0026t=Kesternich%20durch%20Ehrenamtler%20aufgeh%C3%BCbscht','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/artikel\/kesternich-durch-ehrenamtler-aufgehuebscht-66324\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="66324" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="4875df9a4057dcb29451eb0a3d2a6be2" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href=""><span>Weitere Nachrichten<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/artikel/zwischen-boom-und-verwaisten-betten-66339/" title="">
						<figure><img src="typo3temp/_processed_/csm_Radfahren_Mayschoss_by_Dominik_Ketz_Rheinland_Pfalz_Tourismus_GmbH_2b53b5000a.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Zwischen Boom und leeren Betten</h2>
						<p><span class="region">Ahr</span>. Corona beflügelt den Tourismus in der Region. Doch längst nicht alle profitieren vom Trend, Urlaub im eigenen Land zu machen. Im Kreis Ahrweiler gibt es Unterschiede.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/cochem/artikel/sorgsam-mit-trinkwasser-umgehen-66336/" title="">
						<figure><img src="typo3temp/_processed_/csm_Wasserwerk_05_25339de0b1.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 1 Kommentare."></i></div></figure>
						<h2>Sorgsam mit Trinkwasser umgehen</h2>
						<p><span class="region">Cochem</span>. Infolge der anhaltenden Trockenheit sind die Pegel in den Trinkwasserbrunnen beziehungsweise die Ergiebigkeit bei Quellschüttungen wieder deutlich zurückgegangen. Das teilen die Kreiswerke Cochem-Zell mit.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bitburg-pruem/speicher/artikel/freundschaftsschwur-statt-konversionsdiskussion-66334/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_1205_6f6c9ab5f2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Freundschaftsschwur statt Konversionsdiskussion</h2>
						<p><span class="region">Spangdahlem</span>. Bei einem Ortstermin auf Einladung von Speichers VG-Bürgermeister Manfred Rodens machten kommunale Vertreter heute in Spangdahlem deutlich:  "Die Region steht zum Flugplatz" und "Die Amerikaner sind unsere Freunde". Über Konversion wird nicht gesprochen. Der Erhalt der Arbeitsplätze hat in der Politik oberste Priorität. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=89"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/manuela-s-mode-treff/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Manuelas-Mode-Treff-250x120.jpg" alt="Manuela’s Mode-Treff Frau Manuela Schwer" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/manuela-s-mode-treff/" target="_blank">Manuela’s Mode-Treff Frau Manuela Schwer</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ahrbrueck/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-491789-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Ahrbrück" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ahrbrueck/" target="_blank">Volksbank RheinAhrEifel eG Filiale Ahrbrück</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/konrad/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo_konrad-250x120.png" alt="Konrad GmbH" title="Ob Rollladen, Tore oder Sonnenschutz – beim Euskirchener Familienunternehmen Konrad finden Kunden für sämtliche Hausöffnungen eine Rundumversorgu[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/konrad/" target="_blank">Konrad GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-8-250x120.jpg" alt="Autohaus Wiluda GmbH" title="Mit einem erstklassigen Werkstatt-Team, mit pfiffigen Neuwagen von Ford, mit hochattraktiven &quot;jungen&quot; Gebrauchtwagen aller Fabrikate und mit absolut f[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank">Autohaus Wiluda GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rott" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank">Sparkasse in Rott</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-polch-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907623-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Polch" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-polch-2/" target="_blank">Volksbank RheinAhrEifel eG Filiale Polch</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Autohaus-bons-Logo-250x120.jpg" alt="Autohaus Bons GmbH &amp; Co. KG" title="Kommen Sie bis 30.11.2017 bei uns vorbei und lassen Sie Ihr Auto checken. Wir wechseln Ihre Reifen und prüfen, ob Ihr Auto auch insgesamt winterfest [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank">Autohaus Bons GmbH &amp; Co. KG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/artikel/zwischen-boom-und-verwaisten-betten-66339/">Zwischen Boom und leeren Betten</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/sorgsam-mit-trinkwasser-umgehen-66336/">Sorgsam mit Trinkwasser umgehen</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/speicher/artikel/freundschaftsschwur-statt-konversionsdiskussion-66334/">Freundschaftsschwur statt Konversionsdiskussion</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/zuelpich/artikel/land-foerdert-sanierung-der-roevenicher-schuetzenhalle-66333/">Land fördert Sanierung der Rövenicher Schützenhalle</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/an-der-basilika-trier-mann-beruehrt-kind-unsittlich-66332/">An der Basilika Trier: Mann berührt Kind unsittlich</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/maifeld/artikel/taeter-gesucht-66230/">Täter gesucht!</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/innenstadt-gesperrt-66311/">Innenstadt gesperrt</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/schwerer-unfall-mit-e-scooter-66256/">Schwerer Unfall mit einem E-Scooter</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/7-jaehrige-verletzt-und-beschimpft-polizeibeamte-66267/">17-Jährige verletzt und beschimpft Polizeibeamte</a>
						
							<a class="list-group-item" href="mosel/treis-karden/artikel/wildburg-bald-hare-krishna-tempel-66279/">Wildburg bald Hare-Krishna-Tempel?</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle1}"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/qpyZebseUc8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/qpyZebseUc8/mqdefault.jpg" alt="25 Jahre REWE Spodat OHG - Ein Gespräch mit Otto Christoph Spodat" />
				<div class="details">
					<span class="title">25 Jahre REWE Spodat OHG - Ein Gespräch mit Otto Christoph Spodat</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 14 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:47</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="artikel/kesternich-durch-ehrenamtler-aufgehuebscht-66324/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E696DA1BD9B0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E696DA1BD9B0-1591252611.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DE894A365C0C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DE894A365C0C-1584971105.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E04C80968F9D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E04C80968F9D-1586335407.jpg" alt="eff Frühjahr 2020"/>
											<figcaption>eff Frühjahr 2020</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle2}"></ins></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle3}"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.skyscraper}"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>





</body>
</html>