<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="details"/><meta name="description" content="WochenSpiegel" /><link rel="image_src" href="https://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:title" content="details" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/details/" /><meta property="og:type" content="website" /><meta property="og:description" content="WochenSpiegel" /><meta property="og:image" content="https://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>details</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="339" data-region="339">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.leaderboard}"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="details/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="details/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-05-14">Donnerstag, 14. Mai 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=339';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-64823 center-block">
					<a href="trier/artikel/auch-in-corona-zeiten-sind-arztbesuche-wichtig-64823/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Arzt_Imago_MilenaBoniek_03_80a830f263.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Auch in Corona-Zeiten sind Arztbesuche wichtig</h3>
							<p><span class="region">Trier</span>. Womit sollte ich zum Arzt gehen, was kann warten? Diese Fragen stellen sich derzeit immer mehr Patienten, weil sie sich scheuen, mit ihren akuten Beschwerden Arztpraxen, Bereitschaftsdienstzentralen oder Notaufnahmen aufzusuchen. Dabei sind Arztbesuche auch in Corona-Zeiten wichtig, wie die Landesärztekammer Rheinland-Pfalz mitteilt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64816 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/heimische-schmetterlinge-selbst-zuechten-64816/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schmetterling_588bc066fd.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Heimische Schmetterlinge selbst züchten</h3>
							<p><span class="region">Ahrhütte</span>. Die Familie Busse aus Wolfert gehört zu den ganz besonders erfolgreichen Züchtern. Ihnen ist es bereits gelungen, das Schachbrett, Landkärtchen oder den Distelfalter erfolgreich hochzupäppeln und im heimischen Garten auszuwildern.     </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64813 center-block">
					<a href="trier/artikel/staedtische-sportanlagen-werden-wieder-geoeffnet-64813/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_football-4461803_1920_c57224fe17.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Städtische Sportanlagen werden wieder geöffnet</h3>
							<p><span class="region">Trier</span>. Ab Mittwoch, 13. Mai, werden die städtischen Außensportanlagen und Bolzplätze, unter Beachtung der Hygienemaßnahmen, Abstandsregelungen und Kontaktbeschränkungen, wieder für den Freizeit- und Breitensport freigegeben. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64805 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/keine-weiteren-infizierten-an-schule-und-in-seniorenheim-64805/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_coronavirus-4914028_1920_12_9d353dd59e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Keine weiteren Infizierten an Schule und in Seniorenheim</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Nachdem ein 17-jähriger Schüler des Peter-Joerres-Gymnasiums und eine Mitarbeiterin einer Sinziger Senioreneinrichtung mit dem Corona-Virus infiziert wurden, wurden die Kontaktpersonen getestet. Weder Lehrer und Mitschüler noch Senioren und weitere Mitarbeiter sind laut Testergebnis infiziert.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64794 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/corona-krise-als-chance-fuer-den-eifel-tourismus-64794/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pressgespraech_11._Mai_2020_5_299adb546d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Corona-Krise als Chance für den Eifel-Tourismus</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Die anstehende Wiedereröffnung der touristischen Dienstleistungsbetriebe ermöglicht einen Neustart für den Tourismus in der Eifel.Anfang März hätte die Eifel Tourismus GmbH (ET) eigentlich wie auch in den vergangenen Jahren an der Internationalen Tourismus-Börse in Berlin teilnehmen sollen. Diese wurde im Zuge der Corona-Pandemie jedoch abgesagt. Dies läutete eine noch nie…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64793 center-block">
					<a href="eifel/kreis-mayen-koblenz/artikel/kinderschutz-in-zeiten-von-corona-64793/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kinderschutz_50c6445ec3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kinderschutz in Zeiten von Corona</h3>
							<p><span class="region">Kreis Mayen-Koblenz</span>. Für Familien und vor allem für Kinder ist die Corona-Krise eine echte Herausforderung. Das Kreisjugendamt und der Allgemeine Soziale Dienst unterstützen Familien bei Problemen auch weiterhin.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64792 center-block">
					<a href="eifel/kreis-mayen-koblenz/vordereifel/artikel/reisen-muss-nachhaltiger-werden-64792/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Julia_Lassner__1__95772c5244.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Reisen muss nachhaltiger werden</h3>
							<p><span class="region">Kottenheim</span>. Wie fühlt es sich an, wenn einem der Boden unter den Füßen weggerissen wird? Und wie schafft man es, trotzdem positiv zu bleiben? Reisebloggerin Julia Lassner aus Mayen erzählt, was sie auch in der Krise zuversichtlich stimmt.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64791 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/kilos-schokolade-und-der-innere-schweinehund-64791/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ZeitFuerNeues_01_1042f0b208.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kilos, Schokolade und der innere Schweinehund</h3>
							<p><span class="region">Mayen</span>. Sie haben geschwitzt, Einsatz gezeigt und sind an ihre Grenzen gegangen – sechs Kandidaten nahmen 2019 am Projekt "Jetzt! Zeit für Neues" teil und versuchten mithilfe von Experten, sportlicher und gesünder zu werden. Doch wie sieht es rund ein Jahr später aus?</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64790 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/lockerungen-fuer-gastronomie-und-hotellerie-64790/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_waitress-2376728_1920_32db7c3a49.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Corona: Lockerungen für Gastronomie und Hotellerie</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Am Mittwoch, 13. Mai treten neue Lockerungen für Gastronomie und Hotellerie sowie zahlreiche Dienstleistungsbetriebe in Kraft.Deutschland ist es durch einschneidende Beschränkungen und die hohe Disziplin in der Bevölkerung gelungen, die Zahl der täglichen Neuinfektionen deutlich zu reduzieren. Auch nach den ersten Öffnungsmaßnahmen seit dem 20. April ist die Zahl der…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="64831" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">mz</span></span><time datetime="2020-05-13" itemprop="datePublished"><i class="fa fa-calendar"></i> 13. Mai 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle&amp;url=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle\u0026url=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/&amp;t=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/\u0026t=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Reha-Zentrum Bad Bertrich bestätigt mehrere Corona-Fälle</h1>
		<h2>Arzt und zwei Patienten betroffen / Massentest</h2>
		<p class="subheader" itemprop="description"><a href="mosel/cochem/" class="region">Cochem</a>.&nbsp;112 Patienten und 60 Mitarbeiter des Im "Median" Reha-Zentrums in Bad Bertrich wurden auf Coronavirus getestet. Ergebnisse liegen noch nicht vor. Klinik sorgt nach eigenen Angaben, durch organisatorische Maßnahmen, für Sicherheit von weiteren Patienten und Mitarbeiter.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Klinik2_4a3101f41d.jpg" alt="Im &quot;Median&quot; Reha-Zentrum in Bad Bertrich (Foto) gab es mehrere bestätigte Corona-Infektionen. Bislang wurde das Virus schon bei einem Arzt und zwei Patientinnen festgestellt. Fotos: Zender" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Im &quot;Median&quot; Reha-Zentrum in Bad Bertrich (Foto) gab es mehrere bestätigte Corona-Infektionen. Bislang wurde das Virus schon bei einem Arzt und zwei Patientinnen festgestellt. Fotos: Zender</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Klinik1_816997f24c.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Klinik2_41cfc11f62.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Klinik1_13fc16bbdc.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.contentbanner}"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p> Nachdem ein Arzt und zwei Patienten des &quot;Median Reha-Zentrums&quot; Bad Bertrich positiv auf das Coronavirus getestet wurden, hat das Haus umgehend reagiert. &quot;Das Gesundheitsamt wurde sofort informiert. Sämtliche Schritte wurden und werden eng mit der Behörde abgestimmt, und wir richten uns streng nach deren Anweisungen&quot;, sagt Joachim Wessing, Kaufmännischer Leiter des &quot;Median&quot; Reha-Zentrums Bad Bertrich. Am vergangenen Sonntag hatte ein Arzt der Klinik bei sich Symptome bemerkt. Gleich am Montagmorgen informierte er von Zuhause aus das Reha-Zentrum, trat seinen Dienst nicht an und ließ sich stattdessen testen - mit positivem Ergebnis. &quot;Der Erkrankte befindet sich also bereits seit Sonntag in häuslicher Quarantäne; ein Kontakt mit Patienten und Kollegen bestand nicht&quot;, berichtet Joachim Wessing. Auch zwei Patienten der Klinik wurden Anfang der Woche positiv auf das Coronavirus getestet. &quot;Einer von ihnen wurde in ein regionales Krankenhaus verlegt, die andere hat das Reha-Zentrum leider gegen unseren dringenden Rat, hier bei uns in Quarantäne zu bleiben, verlassen und ist nachhause gefahren&quot;, so der Kaufmännische Leiter. &quot;Das Gesundheitsamt ist informiert und wir besprechen die nächsten Schritte.&quot; Alle 112 Patienten des Reha-Zentrums sowie die 60 Mitarbeitenden seien vorbeugend auf Initiative von &quot;Median&quot; auf das Coronavirus getestet worden. &quot;Wir möchten den uns anvertrauten Menschen und auch unseren Beschäftigten größtmögliche Sicherheit geben und haben die Testungen daraufhin proaktiv auf eigene Kosten durchgeführt&quot;, betont Joachim Wessing. Dies gelte ebenfalls für die weiteren, umgehend ergriffenen Schutzmaßnahmen, um eine mögliche Ausbreitung des Virus in der Klinik im Keim zu ersticken: Alle Patienten seien vorsorglich für 48 Stunden in eine Zimmerquarantäne geschickt worden und sollen dort eins zu eins ärztlich und pflegerisch betreut werden. Das Essen werde aufs Zimmer serviert, Therapien fänden derzeit nicht statt. Rund 120 Kliniken und Einrichtungen mit 18.500 Betten und Behandlungsplätzen in 13 Bundesländern gehören nach eigenen Angaben zum &quot;Median&quot;-Konzern, der damit als größter privaten Betreiber von Rehabilitationseinrichtungen in Deutschland gilt. Nach eigenen Angaben beschäftigt die Unternehmensgruppe mit Hauptsitz in Berlin rund 15.000 Beschäftigte </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle&amp;url=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle\u0026url=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/&amp;t=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/\u0026t=Reha-Zentrum%20Bad%20Bertrich%20best%C3%A4tigt%20mehrere%20Corona-F%C3%A4lle','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/artikel\/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="64831" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="343a49fe6d6e4429e5d33ba984657448" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href=""><span>Weitere Nachrichten<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/cochem/artikel/staatssekretaer-besucht-gesundheitsamt-64830/" title="">
						<figure><img src="typo3temp/_processed_/csm_COCWilhelm_2d7d50c4f1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Staatssekretär besucht Gesundheitsamt</h2>
						<p><span class="region">Cochem</span>. Dr. Alexander Wilhelm, Staatssekretär im rheinland-pfälzischen Ministerium für Soziales, Arbeit, Gesundheit und Demografie, hat das Gesundheitsamt des Landkreises Cochem-Zell besucht.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/artikel/landesregierung-stellt-shutdown-ausstiegsplan-vor-64829/" title="">
						<figure><img src="typo3temp/_processed_/csm_dreyer_2e89db4ae4.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Landesregierung stellt "Shutdown-Ausstiegsplan" vor</h2>
						<p><span class="region">Hunsrück/Nahe</span>. „Allen Lebens- und Geschäftsbereichen eine verlässliche Perspektive geben, den veränderten Alltag gestalten und dabei das Infektionsgeschehen kontrollieren, das ist Ziel der ‚Zukunftsperspektive Rheinland-Pfalz‘, die der Ministerrat verabschiedet hat. Ministerpräsidentin Malu Dreyer stellte die „Zukunftsperspektive Rheinland-Pfalz“ heute gemeinsam mit Wirtschaftsminister Dr. Volker Wissing, Umweltministerin Ulrike Höfken und Gesundheitsministerin Sabine Bätzing-Lichtenthäler vor.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/zell-mosel/artikel/corona-fall-in-reha-klinik-64828/" title="">
						<figure><img src="typo3temp/_processed_/csm_BadBertrich_02_ec87769cbb.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Coronafälle in Reha-Klinik </h2>
						<p><span class="region">Bad Bertrich</span>. Mindestens ein Mitarbeiter und zwei Patienten einer Bad Bertricher Reha-Klinik sind, nach Informationen des Cochemer WochenSpiegel, mit dem Coronavirus infiziert. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=89"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/backbetriebe-h-jung-e-k/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo_Jung-rgb-250x120.jpg" alt="Backbetriebe H. Jung e.K." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/backbetriebe-h-jung-e-k/" target="_blank">Backbetriebe H. Jung e.K.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/paustenbacher-plattenkauf/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_Plattenkauf-250x120.jpg" alt="Paustenbacher Plattenkauf Jochen Wilden" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/paustenbacher-plattenkauf/" target="_blank">Paustenbacher Plattenkauf Jochen Wilden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/giesen-automobile/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-giesen-250x120.jpg" alt="Giesen Automobile" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/giesen-automobile/" target="_blank">Giesen Automobile</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bioladen-organum/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-34-250x120.jpg" alt="Bioladen Origanum" title="„Entdecken Sie hier „Feine Weine“ aus unserer Monatsaktion“[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bioladen-organum/" target="_blank">Bioladen Origanum</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tribea-gesundheitszentrum-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-53-250x120.jpg" alt="Tribea Gesundheitszentrum" title="Zweigstelle Marmagen
Dr. Konrad-Adenauer-Str.1
53947 Nettersheim-Marmagen[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tribea-gesundheitszentrum-2/" target="_blank">Tribea Gesundheitszentrum</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gpd-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-personal-logo950x750-250x120.jpg" alt="GPD Gesellschaft für Personal- und logistische Dienstleistungen mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gpd-mbh/" target="_blank">GPD Gesellschaft für Personal- und logistische Dienstleistungen mbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/reha-zentrum-bad-bertrich-bestaetigt-corona-faelle-64831/">Reha-Zentrum Bad Bertrich bestätigt mehrere Corona-Fälle</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/staatssekretaer-besucht-gesundheitsamt-64830/">Staatssekretär besucht Gesundheitsamt</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/landesregierung-stellt-shutdown-ausstiegsplan-vor-64829/">Landesregierung stellt &quot;Shutdown-Ausstiegsplan&quot; vor</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/corona-fall-in-reha-klinik-64828/">Coronafälle in Reha-Klinik </a>
						
							<a class="list-group-item" href="mosel/treis-karden/artikel/waffen-und-munition-sichergestellt-64827/">Waffen und Munition sichergestellt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="trier/artikel/carpitol-autokino-in-den-moselauen-startet-64705/">&quot;Carpitol&quot;: Autokino in den Moselauen startet</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/edelsteinkreisel-an-der-boerse-wird-voll-gesperrt-64697/">Edelsteinkreisel an der Börse wird voll gesperrt</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/toedlicher-verkehrsunfall-auf-der-a1-64731/">Tödlicher Verkehrsunfall auf der A1</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/kinderansprecher-zwischen-idar-und-tiefenstein-64698/">Kinderansprecher zwischen Idar und Tiefenstein?</a>
						
							<a class="list-group-item" href="ahr/adenau/artikel/autofahrer-kollabierte-nach-unfall-auf-nordschleife-64739/">Autofahrer kollabierte nach Unfall auf Nordschleife</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle1}"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="details/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/ClmnjcsHwz4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/ClmnjcsHwz4/mqdefault.jpg" alt="Kultur-Initiative Klösterchen will Musikern helfen" />
				<div class="details">
					<span class="title">Kultur-Initiative Klösterchen will Musikern helfen</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 10 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:53</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="details/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CE1A442E333A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CE1A442E333A-1575632036.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DE894A365C0C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DE894A365C0C-1584971105.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E04C80968F9D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E04C80968F9D-1586335407.jpg" alt="eff Frühjahr 2020"/>
											<figcaption>eff Frühjahr 2020</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle2}"></ins></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle3}"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.skyscraper}"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>





</body>
</html>