<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Die beste Wurst im Land"/><meta name="description" content="Frank Zimmermann ist Einzigartiges gelungen: Der Metzger aus Konzen hat als erster seiner Art in ganz Nordrhein-Westfalen zum zweiten Mal nacheinander den…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_zimmermann_2ed956cf3c.jpg" /><meta property="og:title" content="Die beste Wurst im Land" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/" /><meta property="og:type" content="website" /><meta property="og:description" content="Frank Zimmermann ist Einzigartiges gelungen: Der Metzger aus Konzen hat als erster seiner Art in ganz Nordrhein-Westfalen zum zweiten Mal nacheinander den Siegerpokal im Meisterstücke Fleischwurst-Pokal gewonnen." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_zimmermann_2ed956cf3c.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Die beste Wurst im Land</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="57" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=670"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-06-17">Mittwoch, 17. Juni 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=57';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-65456 center-block">
					<a href="ahr/brohltal/artikel/fahrer-lieferte-sich-verfolgungsjagd-mit-polizei-65456/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PolizeiEifel1_502c59_0a318b5077.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fahrer lieferte sich Verfolgungsjagd mit Polizei</h3>
							<p><span class="region">Kempenich (aw)</span>. Der Fahrer des Peugeots fuhr bei Kempenich einem Streifenwagen davon und ließ sich auch der Flucht auch von einer Straßensperre nicht aufhalten.Szenen wie im Film spielten sich am frühen Dienstagabend, 16. Juni, zwischen Kempenich und Holzwiesen ab. Gegen 18.15 Uhr wollten Beamte der Adenauer Polizei im Rahmen einer allgemeinen  Verkehrskontrolle einen schwarzen Peugeot in Augenschein…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65453 center-block">
					<a href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_zimmermann_dfe925d771.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Die beste Wurst im Land</h3>
							<p><span class="region">Konzen</span>. Frank Zimmermann ist Einzigartiges gelungen: Der Metzger aus Konzen hat als erster seiner Art in ganz Nordrhein-Westfalen zum zweiten Mal nacheinander den Siegerpokal im Meisterstücke Fleischwurst-Pokal gewonnen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65452 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/schueler-mit-fitten-zaehnen-65452/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schulsieger_2020_Neroth_bb64a9c266.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schüler mit fitten Zähnen</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Nerother Schüler sind strahlende Sieger beim Max-Schrubbel-Wettbewerb.Zu Beginn des Schuljahres erhielten alle Grundschüler im Landkreis Vulkaneifel eine Aufforderung zum Zahnarztbesuch, verbunden mit einem Wettbewerb. Kinder der Klassen Zwei bis Vier wurden gebeten, sich die Zähne von ihrem Hauszahnarzt untersuchen zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65447 center-block">
					<a href="trier/schweich/artikel/buerger-fordern-oeffnung-des-panoramabads-leiwen-65447/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_103262999_732208057532761_3465955305074045512_n_a6ac0c34f9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Bürger fordern Öffnung des Panoramabads Leiwen</h3>
							<p><span class="region">VG Schweich</span>. Die Pläne der Verbandsgemeinde Schweich, das Leiwener Panoramabad in diesem Jahr nicht zu öffnen, stößt auf Widerstand: Am heutigen Dienstag, 16. Juni, demonstrierten viele Leiwener für die Öffnung der Freizeiteinrichtung.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65440 center-block">
					<a href="eifel/kreis-vulkaneifel/obere-kyll/artikel/vandalismus-an-grillhuette-in-steffeln-65440/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__15__96_c15d9eb080.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vandalismus an Grillhütte in Steffeln</h3>
							<p><span class="region">Steffeln</span>. Unbekannte haben die Grillhütte in Steffeln beschädigt. Die Polizei sucht Zeugen.  Bisher unbekannte Täter beschädigten in der Zeit zwischen dem 1. Mai und dem 7. Juni durch Graffiti (mit schwarzer und roter Farbe) Wände und Tische der Grillhütte in Steffeln. Zudem wurden im nahen Umfeld der Grillhütte eine Vielzahl von leeren…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65435 center-block">
					<a href="trier/artikel/meldepflicht-fuer-corona-infektionen-bei-haustieren-65435/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_dog-2606759_1920_01_46148ce335.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Meldepflicht für Corona-Infektionen bei Haustieren</h3>
							<p><span class="region">Trier</span>. Die Bundesministerin für Ernährung und Landwirtschaft, Julia Klöckner, hat eine Verordnung auf den Weg gebracht, nach der Corona-Infektionen bei gehaltenen Tieren meldepflichtig werden sollen. In verschiedenen Ländern waren jeweils Einzelfälle von Hauskatzen aus Corona betroffenen Haushalten bekannt geworden, die positiv getestet wurden. Fallberichte gibt es auch für Tiger und Löwen aus einem Zoo in den USA. Weltweit gibt es bislang 15 gemeldete Infektionen bei gehaltenen Tieren.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65434 center-block">
					<a href="eifel/kreis-dueren/heimbach/artikel/raub-auf-imbissbude-65434/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__15__95_463e22a77f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Raub auf Imbissbude</h3>
							<p><span class="region">Heimbach</span>. Am Sonntagabend griffen zwei Täter den Betreiber eines Imbisses an und forderten die Herausgabe von Bargeld. Sie bedrohten den Mann mit mehreren
Waffen.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65433 center-block">
					<a href="trier/artikel/zwoelfjaehrige-aus-konz-vermisst-65433/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_csm_0616_Vermisste_Maya-Jolie_Gedigk_9052fdaedd_1e0142c0bc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Update: Vermisste Zwölfjährige wohlauf</h3>
							<p><span class="region">Trier</span>. Die als vermisst gemeldete Zwölfjährige aus Konz ist dank zahlreicher Hinweise aus der Bevölkerung aufgefunden worden. Hinweise auf strafrechtlich relevante Zusammenhänge gibt es derzeit nicht.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-65431 center-block">
					<a href="trier/artikel/uni-trier-lehrveranstaltungen-starten-am-2-november-65431/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Semesterstart_Winter_45cfdeca19.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Uni Trier: Lehrveranstaltungen starten am 2. November</h3>
							<p><span class="region">Trier</span>. Die Landeshochschulpräsidentenkonferenz und das Wissenschaftsministerium hatten Anfang Juni bekannt gegeben, dass die Universitäten und Hochschulen in Rheinland-Pfalz Start und Ende des kommenden Wintersemesters nach ihren individuellen Anforderungen gestalten können. Nun hat sich die Universität Trier festgelegt: Der Vorlesungsbeginn wurde aufgrund von späteren Terminen beim Vergabeverfahren von zulassungsbeschränkten Studiengängen um eine Woche auf den 2. November 2020 verschoben. Das Ende bleibt – wie geplant – der 13. Februar 2021.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/altkreis-monschau/monschau/">Monschau</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="65453" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">anw</span></span><time datetime="2020-06-17" itemprop="datePublished"><i class="fa fa-calendar"></i> 17. Juni 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Die%20beste%20Wurst%20im%20Land&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Die%20beste%20Wurst%20im%20Land\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/&amp;t=Die%20beste%20Wurst%20im%20Land" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/\u0026t=Die%20beste%20Wurst%20im%20Land','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Die beste Wurst im Land</h1>
		
		<p class="subheader" itemprop="description"><a href="eifel/altkreis-monschau/monschau/" class="region">Konzen</a>.&nbsp;Frank Zimmermann ist Einzigartiges gelungen: Der Metzger aus Konzen hat als erster seiner Art in ganz Nordrhein-Westfalen zum zweiten Mal nacheinander den Siegerpokal im Meisterstücke Fleischwurst-Pokal gewonnen.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_zimmermann_7352f2514e.jpg" width="630" height="473"  class="img-responsive center-block"  alt="Frank Zimmermann macht die beste Fleischwurst in Nordrhein-Westfalen. Als erster Metzger im Land wurde ihm zum zweiten Mal in Folge der Siegerpokal im Meisterstücke Fleischwurst-Pokal überreicht." ><figcaption>Frank Zimmermann macht die beste Fleischwurst in Nordrhein-Westfalen. Als erster Metzger im Land wurde ihm zum zweiten Mal in Folge der Siegerpokal im Meisterstücke Fleischwurst-Pokal überreicht.</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=672"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Wer Appetit auf eine schnelle, leckere und kleckerfreie Mahlzeit zum Frühstück, Mittagessen oder Abendbrot hat, greift fast überall in Deutschland zur Fleischwurst. Sie ist das Aushängeschild fast jeder Metzgerei und der Stolz des Meisters. <br />Die Fleischerei Zimmermann aus Alsdorf hat den Siegerpokal 2020 im Meisterstücke Fleischwurst-Pokal gewonnen – und das zum zweiten Mal in Folge. Damit konnte sich Chef Frank Zimmermann und sein Team mit ihrer Fleischwurst aus eigener handwerklicher Herstellung gegenüber den Fleischwürsten von 138 Teilnehmern aus ganz Deutschland durchsetzen.<br />»Unsere 12.000 Betriebe des Fleischerhandwerks mit über 7.000 Filialen sorgen dafür, dass die Menschen auch in dieser Situation alles haben, was sie zum Leben brauchen«, unterstreicht der Verband. »In den Handwerksbetrieben arbeiten die Unternehmer und viele Mitarbeiter hart dafür, dass die Menschen jeden Tag gute Lebensmittel bekommen.« Nicht nur mit der Fleischwurst konnte sich die Fleischerei Zimmermann auszeichnen. Mit vielen weiteren Produkten aus der eigenen Herstellung wurde der Alsdorfer Betrieb von der Jury der »Meisterstücke - Wettbewerbe für Fleisch- und Wurstkultur«, der Qualitätsprüfung des Fleischerhandwerks für den Erhalt der regionalen Vielfalt bei Fleisch und Wurst, für herausragende Leistungen ausgezeichnet. Damit hat die Fleischerei Zimmermann ebenfalls das Recht erworben, den Titel »Wir sind bei den Besten« im Rahmen der »Meisterstücke - Wettbewerbe für Fleisch- und Wurstkultur 2020« zu führen. Erfolgsgeheimnis: »Einfach nur das Beste nehmen!« Qualifiziert hat sich die Fleischerei Zimmermann durch den herausragenden Geschmack und die einwandfreie Herstellung der Produkte aus eigener Herstellung. </p>
<p>Weitere Infos im Netz: <a href="http://www.catering-zimmermann.de" title="Öffnet den Link in einem neuem Fenster." target="_blank">www.catering-zimmermann.de </a></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/altkreis-monschau/monschau/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Die%20beste%20Wurst%20im%20Land&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Die%20beste%20Wurst%20im%20Land\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/&amp;t=Die%20beste%20Wurst%20im%20Land" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/\u0026t=Die%20beste%20Wurst%20im%20Land','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/monschau\/artikel\/die-beste-wurst-im-land-65453\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/altkreis-monschau/monschau/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="65453" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9cb532297d83324c48af3d7ee8ca72ad" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/altkreis-monschau/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Altkreis Monschau<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/" title="">
						<figure><img src="typo3temp/_processed_/csm_zimmermann_378ef643a5.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Die beste Wurst im Land</h2>
						<p><span class="region">Konzen</span>. Frank Zimmermann ist Einzigartiges gelungen: Der Metzger aus Konzen hat als erster seiner Art in ganz Nordrhein-Westfalen zum zweiten Mal nacheinander den Siegerpokal im Meisterstücke Fleischwurst-Pokal gewonnen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/artikel/schueler-mit-fitten-zaehnen-65452/" title="">
						<figure><img src="typo3temp/_processed_/csm_Schulsieger_2020_Neroth_1a85a0527e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Schüler mit fitten Zähnen</h2>
						<p><span class="region">Kreis Vulkaneifel</span>. Nerother Schüler sind strahlende Sieger beim Max-Schrubbel-Wettbewerb.Zu Beginn des Schuljahres erhielten alle Grundschüler im Landkreis Vulkaneifel eine Aufforderung zum Zahnarztbesuch, verbunden mit einem Wettbewerb. Kinder der Klassen Zwei bis Vier wurden gebeten, sich die Zähne von ihrem Hauszahnarzt untersuchen zu…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/treis-karden/artikel/crowdfunding-fuer-die-oelbergkapelle-65450/" title="">
						<figure><img src="typo3temp/_processed_/csm_MoselkernOelbergkapelle_fdc639605c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Crowdfunding für die Ölbergkapelle</h2>
						<p><span class="region">Moselkern</span>. Auf Initiative der Gruppe "Feuer und Flamme" startete im Februar in Zusammenarbeit mit den VR Banken das Projekt "Viele schaffen mehr - Renovierung der Ölbergkapelle".</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="neue-buerger-im-monschauer-land/"><img src="fileadmin/data/specials/neue_buerger_im_monschauer_land/babys_button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-der-region/"><img src="fileadmin/data/specials/menschen_aus_der_region/Menschen_Region_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=99"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/der-trockenbauer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Der-Trockenbauer-Thomas-Fischer-250x120.jpg" alt="Der Trockenbauer Thomas Fischer" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/der-trockenbauer/" target="_blank">Der Trockenbauer Thomas Fischer</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schneider-reisen-gmbh-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-32-250x120.jpg" alt="Schneider Reisen GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schneider-reisen-gmbh-2/" target="_blank">Schneider Reisen GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bike-shop-2015/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo_180x110-250x120.png" alt="Bike Shop 2015" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bike-shop-2015/" target="_blank">Bike Shop 2015</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-altenahr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907597-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Altenahr" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-altenahr/" target="_blank">Volksbank RheinAhrEifel eG Filiale Altenahr</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gartencenter-ritter/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-36-250x120.jpg" alt="Gartencenter Ritter" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gartencenter-ritter/" target="_blank">Gartencenter Ritter</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/centrum-flora-design/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-51-250x120.jpg" alt="Centrum Flora &amp; Design" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/centrum-flora-design/" target="_blank">Centrum Flora &amp; Design</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/maifeld/artikel/ladesaeule-fuer-elektroautos-in-betrieb-65462/">Ladesäule für Elektroautos in Betrieb</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/wieder-literarische-wanderungen-65461/">Wieder literarische Wanderungen</a>
						
							<a class="list-group-item" href="hunsruecknahe/boppard/artikel/grill-ins-auto-geladen-und-nicht-bezahlt-65460/">Grill ins Auto geladen und nicht bezahlt</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/mayener-schuetzen-gedachten-ihren-verstorbenen-mitgliedern-65459/">Mayener Schützen gedachten ihrer verstorbenen Mitglieder</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach/artikel/bad-kreuznach-zwei-verletzte-bei-unfall-am-drk-kreisel-65458/">Bad Kreuznach: Zwei Verletzte bei Unfall am DRK-Kreisel</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/ulmen/artikel/letzter-bauabschnitt-der-l-101-65369/">Letzter Bauabschnitt der L 101</a>
						
							<a class="list-group-item" href="trier/artikel/zwoelfjaehrige-aus-konz-vermisst-65433/">Update: Vermisste Zwölfjährige wohlauf</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/zeugen-gesucht-65395/">Zeugen gesucht</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/deutlich-mehr-infizierte-65353/">Deutlich mehr Infizierte</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/dreis-brueck-grillhuette-brennt-nieder-65420/">Dreis-Brück: Grillhütte brennt nieder</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=673"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/NuG_BRYgom0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/NuG_BRYgom0/mqdefault.jpg" alt="Heimat Europa Filmfestspiele: Interview zum Eröffnungsfilm &quot;Live&quot; (2020)" />
				<div class="details">
					<span class="title">Heimat Europa Filmfestspiele: Interview zum Eröffnungsfilm &quot;Live&quot; (2020)</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 19 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:21</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/monschau/artikel/die-beste-wurst-im-land-65453/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E696DA1BD9B0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E696DA1BD9B0-1591252611.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DE894A365C0C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DE894A365C0C-1584971105.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E04C80968F9D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E04C80968F9D-1586335407.jpg" alt="eff Frühjahr 2020"/>
											<figcaption>eff Frühjahr 2020</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E80AF5C508AD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E80AF5C508AD-1592374043.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E773B4419B31">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E773B4419B31-1591855704.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E790CF0BCD93">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E790CF0BCD93-1591941808.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E80887481094">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E80887481094-1592374108.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E8118B8693D4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E8118B8693D4-1592373803.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E80930F28C8A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E80930F28C8A-1592374058.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E77779B87431">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E77779B87431-1591855576.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=674"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1298"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=671"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>





</body>
</html>