<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Ein kleiner Schubs ins Leben"/><meta name="description" content="»Die Lunge des Neugeborenen ist wie ein Ballon. Und der braucht beim Aufpusten manchmal einen kleinen Schubs, damit er sich entfalten kann.« Bildlich und…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DSC_4890_218bc13fac.jpg" /><meta property="og:title" content="Ein kleiner Schubs ins Leben" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/" /><meta property="og:type" content="website" /><meta property="og:description" content="»Die Lunge des Neugeborenen ist wie ein Ballon. Und der braucht beim Aufpusten manchmal einen kleinen Schubs, damit er sich entfalten kann.« Bildlich und leicht verständlich für werdende Eltern erklärte Dr. Rudolf Stollenwerk die Funktionalität der neuesten Errungenschaft in der Eifelklinik St.…" /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DSC_4890_218bc13fac.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Ein kleiner Schubs ins Leben</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="59" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-sonderprodukte/">Online-Sonderprodukte</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=670&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-11-17">Mittwoch, 17. November 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=59';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-72296 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/cornelia-weigand-wirft-hut-in-den-ring-72296/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_WeigandVG_Altenahrquer_0d689f5a7d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Cornelia Weigand wirft "Hut in den Ring"</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die Verbandsgemeinde-Bürgermeisterin von Altenahr bewirbt sich um das Amt der Landrätin des Kreises Ahrweiler.Das gab die 50-jährige Diplom-Biologin jetzt bekannt: „Der Wiederaufbau dieser Region ist und bleibt mein Ziel. Nachdem ich von etlichen Personen aus der Verbandsgemeinde und auch anderen Bereichen des Kreises gefragt worden bin, als Landrätin zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72292 center-block">
					<a href="ahr/artikel/landesverdienstorden-fuer-thomas-puetz-und-marc-ullrich-72292/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PuetzRLP_Dinges2_f96b935c0e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Landesverdienstorden für Thomas Pütz und Marc Ulrich</h3>
							<p><span class="region">Ahr</span>. Ministerpräsidentin Malu Dreyer: Ehrenamtlicher Einsatz gehört zum Lebensgefühl von Rheinland-Pfalz.„Es macht mich stolz, auch in diesem Jahr Rheinland-Pfälzer und Rheinland-Pfälzerinnen auszuzeichnen, die sich in besonderer Weise um die Gemeinschaft verdient gemacht haben. Durch ihr Engagement haben sie dazu beigetragen, Menschen in Not zu helfen,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72284 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/grosse-fortschritte-in-der-herstellung-der-erdgasversorgung-72284/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gasdruckregelstation_West_BNA__3__1518e623a9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Große Fortschritte in der Herstellung der Erdgasversorgung </h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die letzten großen Baustellen im Rahmen der Wiederherstellung des Erdgasnetzes im Ahrtal stehen kurz vor der Vollendung. Am Donnerstag ist die Gasdruckregelstation West angeliefert und aufgestellt worden. Sie befindet sich nun am Kreisverkehr Ringener Straße/Heerstraße und regelt den Druck aus der neuen Hochdruckleitung in das Stadtnetz.
„Diese Station ist…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72273 center-block">
					<a href="trier/stadt-trier/artikel/amokfahrt-stiftung-fuer-hinterbliebene-und-opfer-geruendet-72273/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stiftungsgruendung_503a56bfb1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Amokfahrt: Stiftung für Hinterbliebene und Opfer geründet</h3>
							<p><span class="region">Stadt Trier</span>. Die Stadt Trier hat im Nachgang zur Amokfahrt vom 1. Dezember 2020 wie angekündigt jetzt eine Stiftung mit Spendenmitteln gegründet. Der Präsident der für Stiftungen zuständigen Aufsichts- und Dienstleistungsdirektion (ADD) Trier, Thomas Linnertz, überreichte die Stiftungsurkunde vergangene Woche an Oberbürgermeister Wolfram Leibe. Oberbürgermeister Wolfram Leibe sagte: „Ich danke…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72271 center-block">
					<a href="hunsruecknahe/kirchberg/artikel/raubueberfall-auf-tankstelle-in-sohren-zeugen-gesucht-72271/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__14__e9e03a_6470e78f69.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Raubüberfall auf Tankstelle in Sohren - Zeugen gesucht</h3>
							<p><span class="region">Sohren</span>. Am Sonntagabend gegen 19.20 Uhr betrat ein unbekannter Mann den Verkaufsraum einer Tankstelle in der Hauptstraße in Sohren. Unter Vorhalt eines Messers bedrohte der unbekannte Täter die anwesende Kassiererin und entnahm den Kasseneinsatz samt Bargeld sowie diverse Zigaretten. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72269 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/we-ahr-family-tag-im-kurpark-bad-neuenahr-72269/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_2021-11-08_We_AHR_Family_Tag_im_Kurpark_1__c__Georg-Mu__ller_b3bf4efe30.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„We AHR Family Tag“ im Kurpark Bad Neuenahr</h3>
							<p><span class="region">Bad Neuenahr</span>. Einen unbeschwerten Tag mit buntem Bühnenprogramm, wunderbaren Aktionen und mitreißender Live-Musik erleben: Der „We AHR Family Tag“ am Samstag, 20. November, im Kurpark Bad Neuenahr macht‘s möglich. Nachmittags sind Familien mit Kindern eingeladen, abends dürfen die Erwachsenen abrocken. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72268 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/brandstiftung-und-mehr-am-wochenende-72268/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei_ea4931_53d40f1aeb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Brandstiftung und mehr am Wochenende</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Meldungen der Polizeiinspektion Bad Neuenahr-Ahrweiler: Verkehrsunfälle aufgrund Straßenglätte, Verkehrsunfallflucht - Zeugenaufruf, Trunkenheit im Verkehr.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72266 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/ich-geh-mit-meiner-laterne-72266/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_11Ja2021AW000003_37cc998faf.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Ich geh mit meiner Laterne</h3>
							<p><span class="region">Mayen</span>. Die Vorfreude vieler Kinder auf den St. Martinszug war groß. In der Mayener Kernstadt fand er in diesem Jahr am Freitag, 12. November, statt.  Der Abend begann mit dem Kindergottesdienst in der St. Clemens-Kirche. Im Anschluss an den Gottesdienst&nbsp;stellte sich der Martinszug auf dem Marktplatz auf. Von dort führte der Zugweg durch die Marktstraße - Brückenstraße - Im Keutel -…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72263 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/neue-oeffnungszeiten-fuer-die-polizeiwache-72263/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PWGerolstein_3f37f2bc50.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neue Öffnungszeiten für die Polizeiwache</h3>
							<p><span class="region">Gerolstein</span>. Ab dem kommenden Montag, 15. November 2021, erweitert die Polizeiwache Gerolstein ihre Öffnungszeiten.In einer einjährigen Probephase wird die Dienststelle an allen Werktagen (Montag-Freitag) durchgängig von 7 bis 19 Uhr besetzt sein. Außerhalb dieser Dienstzeiten übernimmt die Polizeiinspektion Daun, wie gewohnt, die Einsätze im Dienstgebiet der…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/altkreis-monschau/simmerath/">Simmerath</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="72294" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">fö</span></span><time datetime="2021-11-17" itemprop="datePublished"><i class="fa fa-calendar"></i> 17. November 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20kleiner%20Schubs%20ins%20Leben&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20kleiner%20Schubs%20ins%20Leben\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/&amp;t=Ein%20kleiner%20Schubs%20ins%20Leben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/\u0026t=Ein%20kleiner%20Schubs%20ins%20Leben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Ein kleiner Schubs ins Leben</h1>
		<h2>Neue Atmungshilfe für Neugeborene in der Eifelklinik</h2>
		<p class="subheader" itemprop="description"><a href="eifel/altkreis-monschau/simmerath/" class="region">Simmerath</a>.&nbsp;»Die Lunge des Neugeborenen ist wie ein Ballon. Und der braucht beim Aufpusten manchmal einen kleinen Schubs, damit er sich entfalten kann.« Bildlich und leicht verständlich für werdende Eltern erklärte Dr. Rudolf Stollenwerk die Funktionalität der neuesten Errungenschaft in der Eifelklinik St. Brigida.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DSC_4890_7a874adfaf.jpg" width="630" height="417"  class="img-responsive center-block"  alt="Vertreter von Eifelklinik und Förderverein präsentieren den »Resusci Flow«, ein Beatmungs-Erstversorgungsgerät für Säuglinge. Foto: T. Förster" ><figcaption>Vertreter von Eifelklinik und Förderverein präsentieren den »Resusci Flow«, ein Beatmungs-Erstversorgungsgerät für Säuglinge. Foto: T. Förster</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=672&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Der »Resuci Flow«, der etwa 5000 Euro kostet und zur Hälfte von der Klinik selbst und den »Freunden und Förderern der Eifelklinik« finanziert wurde, ist ein Beatmungs-Erstversorgunggerät für Säuglinge. Dabei wird mittels Druckluft in geringer Dosis das Neugeborene bei den ersten Atemzügen unterstützt. »Man kann helfen, den Ballon aufzupusten oder aber den Ballon auf Spannung halten, damit das Atmen leichter fällt«, erklärt der Intensivmediziner. Binnen weniger Sekunden werde der Säugling vitaler, die Haut rosiger. »Es schafft uns ein Stück mehr Sicherheit«, freut sich Dr. Thomas Helmin, Oberarzt auf der geburtshilflichen Station des Simmerather Krankenhauses. Auch Hebamme Eva Krings zeigte sich begeistert, auch wenn sie auf wenig Einsätze hoffe.</p>
<p>Während Beatmungsbeutel die Gefahr des Überdehnens der Lunge bergen, was zu Verletzungen des Gewebes führen kann, sei der »Resusci Flow« auf neuestem Stand der Technik und ohne Stromversorgung flexibel und binnen weniger Sekunden einsetzbar.</p>
<p>»Wir freuen uns, wenn wir den Kleinsten beim Start ins Leben helfen können«, so Manfred Eis, Vorsitzender des Fördervereins der Eifelklinik.<br /><br /></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/altkreis-monschau/simmerath/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20kleiner%20Schubs%20ins%20Leben&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20kleiner%20Schubs%20ins%20Leben\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/&amp;t=Ein%20kleiner%20Schubs%20ins%20Leben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/\u0026t=Ein%20kleiner%20Schubs%20ins%20Leben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/simmerath\/artikel\/ein-kleiner-schubs-ins-leben-72294\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/altkreis-monschau/simmerath/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="72294" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="8e1bf8d8fdd39b8978e22b666d4d288f" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/altkreis-monschau/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Altkreis Monschau<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/gemeinsam-fuer-den-frieden-72299/" title="">
						<figure><img src="typo3temp/_processed_/csm_MYVolksbund21_8de3737d13.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Gemeinsam für den Frieden</h2>
						<p><span class="region">Mayen</span>. Bis zum 25. November führt der Volksbund Deutsche Kriegsgräberfürsorge seine diesjährige Haus- und Straßensammlung durch.Das Zentrum Operative Kommunikation der Bundeswehr (ZOpKomBw) unterstützt wie in den vergangenen Jahren die Arbeit des Volksbundes. Ganz im Sinne der traditionsreichen Verbundenheit zwischen der Stadt Mayen und der Bundeswehreinheit hat auch…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/artikel/joscha-ist-unser-kleines-wunder-72298/" title="">
						<figure><img src="typo3temp/_processed_/csm_a._Weltfruehgeborenentag__Joscha_Dies_9d794e9e5f.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>"Joscha ist unser kleines Wunder"</h2>
						<p><span class="region">Hunsrück/Nahe</span>. Familie Dies aus Darmstadt war gerade im Urlaub in Bacharach am Rhein. Mama Helen sollte in zehn Wochen entbinden, also noch genug Zeit für einen kleinen Familienurlaub. Doch plötzlich setzen die Wehen ein – zu früh. Anlässlich des Weltfrühchen-Tages am 17. November erzählen Helen und Leon Dies, wie es sich anfühlt, von jetzt auf gleich Eltern zu werden.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/kirn-stadt/artikel/kirn-feuerwehr-helfer-beim-einsatz-beklaut-72297/" title="">
						<figure><img src="typo3temp/_processed_/csm_Fahrradspende_2be20b1f44.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kirn: Feuerwehr-Helfer beim Einsatz beklaut</h2>
						<p><span class="region">Kirn Stadt</span>. Nach dem erfolgreichen Einsatz bei einem Dachstuhlbrand in der Kirner Innenstadt (der WochenSpiegel berichtete) gab's für den Feuerwehrmann Janis Deveaux eine böse Überraschung: Ein dreister Dieb hatte das Trekking-Fahrrad gestohlen, das der 17-Jährige am Feuerwehrhaus abgestellt hatte.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="neue-buerger-im-monschauer-land/"><img src="fileadmin/data/specials/neue_buerger_im_monschauer_land/babys_button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-der-region/"><img src="fileadmin/data/specials/menschen_aus_der_region/Menschen_Region_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=99"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/i-m-mietservice-containerdienst-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-IMG_20160511_0001-250x120.jpg" alt="i&amp;m Mietservice &amp; Containerdienst GmbH &amp; Co.KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/i-m-mietservice-containerdienst-gmbh-co-kg/" target="_blank">i&amp;m Mietservice &amp; Containerdienst GmbH &amp; Co.KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/papier-mettler-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Papier-Mettler-DE-250x120.png" alt="Papier-Mettler KG Papier – Kunststoff" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/papier-mettler-kg/" target="_blank">Papier-Mettler KG Papier – Kunststoff</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gefluegelhof-walter-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-GeflÃ¼gelhof-Walter-250x120.jpg" alt="Geflügelhof Walter" title="30 Pölleneier
1 Brett ab sofort für 3 €[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gefluegelhof-walter-2/" target="_blank">Geflügelhof Walter</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse Aachen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen/" target="_blank">Sparkasse Aachen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/alte-herrlichkeit-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Unbenannt-8-250x120.png" alt="Alte Herrlichkeit" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/alte-herrlichkeit-2/" target="_blank">Alte Herrlichkeit</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-monschau/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Wochenspiegel Monschau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-monschau/" target="_blank">Wochenspiegel Monschau</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/gemeinsam-fuer-den-frieden-72299/">Gemeinsam für den Frieden</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/joscha-ist-unser-kleines-wunder-72298/">&quot;Joscha ist unser kleines Wunder&quot;</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirn-stadt/artikel/kirn-feuerwehr-helfer-beim-einsatz-beklaut-72297/">Kirn: Feuerwehr-Helfer beim Einsatz beklaut</a>
						
							<a class="list-group-item" href="ahr/bad-neuenahr-ahrweiler/artikel/cornelia-weigand-wirft-hut-in-den-ring-72296/">Cornelia Weigand wirft &quot;Hut in den Ring&quot;</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/roetgen/artikel/einsatz-fuer-die-gesellschaft-wird-belohnt-72295/">Einsatz für die Gesellschaft wird belohnt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/abschiebung-kostet-100000-euro-72224/">Abschiebung kostet 100.000 Euro</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/restaurant-unter-polizeischutz-geschlossen-72236/">Restaurant unter Polizeischutz geschlossen</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirchberg/artikel/vermisstefrau-aus-wahlenau-tot-aufgefunden-72276/">Vermisste Frau aus Wahlenau tot aufgefunden</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/porsche-gestohlen-72274/">Porsche gestohlen</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/flucht-an-der-mosel-entlang-72267/">Flucht an der Mosel entlang</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-sonderprodukte/"><img src="fileadmin/data/buttons/ws-online-sonderprodukte_button_neu.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=673&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/YHE7StzzgF8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/YHE7StzzgF8/mqdefault.jpg" alt="Filmhaus &quot;Die andere Heimat&quot; in Gehlweiler" />
				<div class="details">
					<span class="title">Filmhaus &quot;Die andere Heimat&quot; in Gehlweiler</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 38 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:55</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/simmerath/artikel/ein-kleiner-schubs-ins-leben-72294/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=674&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1298&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=671&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>