<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Polizei warnt: Betrug durch Schockanrufe"/><meta name="description" content="Zurzeit häufen sich Schockanrufe bei älteren Menschen. Mit einer Masche spielen Betrüger einen Unfall eines Angehörigen vor und verlangen Geld als Kaution." /><meta name="keywords" content="Betrugsmasche, Schoakruf, Betrüger, Kriminelle, Telefonanruf, Ältere Menschen, News, Schlagzeile, Schlagzeilen, Meldung, Meldungen" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_mobile-phone-4515151_1920_868a3a08c3.jpg" /><meta property="og:title" content="Polizei warnt: Betrug durch Schockanrufe" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/" /><meta property="og:type" content="website" /><meta property="og:description" content="Zurzeit häufen sich Schockanrufe bei älteren Menschen. Mit einer Masche spielen Betrüger einen Unfall eines Angehörigen vor und verlangen Geld als Kaution." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_mobile-phone-4515151_1920_868a3a08c3.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Polizei warnt: Betrug durch Schockanrufe</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="261" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=675&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-10-28">Mittwoch, 28. Oktober 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=261';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-67638 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_mobile-phone-4515151_1920_0289dc91c2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Polizei warnt: Betrug durch Schockanrufe</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Zurzeit häufen sich Schockanrufe bei älteren Menschen. Mit einer Masche spielen Betrüger einen Unfall eines Angehörigen vor und verlangen Geld als Kaution.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67636 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/wittlich-verkehrsunfall-mit-hohem-sachschaden-67636/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Skoda_3adc7a6054.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Wittlich: Verkehrsunfall mit hohem Sachschaden</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Am Mittwoch, 28. Oktober stießen bei Wittlich-Wengerohr zwei Pkw zusammen. Verletzt wurde niemand, an den beiden Pkw entstand ein Totalschaden.beidenAm Mittwoch, 28. Oktober befuhr der 43-jährige Fahrer eines Volvo Kombi gegen 10.30 Uhr die L 54 von Bombogen Richtung Wengerohr und wollte in die Belinger Straße abbiegen. Beim Abbiegen übersah er die 35-jährige Fahrerin eines Skoda Oktavia,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67629 center-block">
					<a href="ahr/grafschaft/artikel/einbrecher-in-der-grafschaft-unterwegs-67629/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Einbruch16_05_c9235a4396.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrecher in der Grafschaft unterwegs</h3>
							<p><span class="region">Ringen</span>. Am vergangenen Samstag, 24.Oktober, kam es in der Zeit zwischen 16.10 Uhr und 20.25 Uhr zu einem Einbruch in ein Einfamilienhaus im Fauviller Ring in Grafschaft-Ringen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67628 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/schwerer-verkehrsunfall-auf-bab-a-1-67628/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_Unfall_nur_mit_Fotokennung_Fotolia_2d7966_90dace3f06.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schwerer Verkehrsunfall auf BAB A 1</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Gegen 6.50 Uhr am heutigen Morgen kam es zu einem schweren Verkehrsunfall auf der A 1 in der Nähe der Anschlußstelle Gerolstein in Fahrtrichtung Kelberg. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67624 center-block">
					<a href="trier/artikel/team-der-gladiators-trier-in-haeuslicher-quarantaene-67624/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_csm_01GladiatorsCut_40_2fae100ab7_10_34d0ae1651.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Team der Gladiators Trier in häuslicher Quarantäne</h3>
							<p><span class="region">Trier</span>. Anfang dieser Woche wurde bekannt, dass eine Person, die regelmäßigen Kontakt zuden Spielern hatte, positiv auf das Coronavirus getestet wurde. Seitdem stehen die Gladiators in engem Austausch mit dem Gesundheitsamt der Stadt Trier und der Geschäftsführung der 2. Basketball Bundesliga. Bis
einschließlich 7. November befindet sich das gesamte Team der Gladiators in häuslicher Quarantäne.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67622 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/einbrecher-auf-dem-golfplatz-67622/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbrecher_lampe_d3d54f_ee83ecab02.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrecher auf dem Golfplatz </h3>
							<p><span class="region">Bad Neuenahr</span>. In der Nacht zu Dienstag, 27. Oktober, waren auf dem Golfplatz Köhlerhofweg in Bad Neuenahr Einbrecher unterwegs.Durch ein aufgebrochenes Fenster gelangten die unbekannten Täter in das Restaurant des Golfplatzes. Im Gastraum wurde ein Zigarettenautomat mit brachialer Gewalt aufgebrochen und aus einer Vitrine wurde Schmuck entwendet. Aus einem benachbarten Büro…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67615 center-block">
					<a href="trier/konz/artikel/wasserliesch-138300-euro-fuer-marktplatz-neugestaltung-67615/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_WasserlieschOrtsansichtAlt_8736ae8c5f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wasserliesch: 138.300 Euro für Marktplatz-Neugestaltung</h3>
							<p><span class="region">Wasserliesch</span>. Innenminister Roger Lewentz hat der Ortsgemeinde Wasserliesch 138.300 Euro für den zweiten Bauabschnitt zur Neugestaltung des Marktplatzes bewilligt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67599 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/einbrecher-donnert-gegen-glastuer-67599/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_c21389_7898f6bdab.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrecher donnert gegen Glastür</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Zeugen hielten den Mann bis zum Eintreffen der Polizei fest. Auch im Rahmen der Fahndung war die Polizei erfolgreich.Dank der Aufmerksamkeit dreier jungen Männern konnte in der Nacht zu Montag, 26.Oktober, der Einbruch in eine Firma im Quellenhof in Bad Neuenahr vereitelt werden. Laut Polizei kamen die Zeugen auf dem Heimweg von der Arbeit am Tatort vorbei und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-67589 center-block">
					<a href="trier/artikel/maskenpflicht-in-trier-stadt-zieht-positive-bilanz-67589/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Streife_01_a238956894.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Maskenpflicht in Trier: Stadt zieht positive Bilanz</h3>
							<p><span class="region">Trier</span>. Beim landesweiten Kontrolltag zur Maskenpflicht hat das Ordnungsamt der Stadt Trier gemeinsam mit Beamtinnen und Beamten von Bundes- und Landespolizei am Samstag zahlreiche Menschen in der Innenstadt auf die neu geltende Maskenpflicht im Freien hingewiesen und darüber hinaus gesonderte Gastro-Kontrollen bis in die Nacht hinein gemacht. Die Bilanz ist überwiegend positiv.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="active"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="67638" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">ju</span></span><time datetime="2020-10-28" itemprop="datePublished"><i class="fa fa-calendar"></i> 28. Oktober 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/&amp;t=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/\u0026t=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Polizei warnt: Betrug durch Schockanrufe</h1>
		
		<p class="subheader" itemprop="description"><a href="eifel/kreis-bernkastel-wittlich/" class="region">Kreis Bernkastel-Wittlich</a>.&nbsp;Zurzeit häufen sich Schockanrufe bei älteren Menschen. Mit einer Masche spielen Betrüger einen Unfall eines Angehörigen vor und verlangen Geld als Kaution.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_mobile-phone-4515151_1920_3ed1d2a750.jpg" width="630" height="420"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenSpiegellive.de
	 * http://www.wochenspiegellive.de
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
            if (!window.google)
                return;
            
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('https://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=677&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p> Zurzeit häufen sich Schockanrufe bei älteren Menschen. Die Masche: Die Anrufer geben sich als Angehörige aus, die in einen schweren Unfall involviert waren. Dann wird das Gespräch an einen vermeintlichen Staatsanwalt übergeben, der eine hohe Summe als Kaution fordert. Da die Täter überaus vertrauenserweckend und rhetorisch geschickt auftreten fällt es den Geschädigten oft sehr schwer, die Betrugsmasche zu durchschauen und zu erkennen, dass es sich tatsächlich nicht um ihre Angehörige, Polizeibeamte und die Staatsanwaltschaft handelt. Die wichtigsten Tipps und Hinweise zum Schutz vor den Betrügern von der Polizei: </p>
<p>- Die Polizei ruft nicht unter der 110 an. </p>
<p> - Rufen Sie ihre örtliche Polizeidienststelle an, wenn sie einen betrügerischen Anruf erhalten haben. </p>
<p>- Wählen sie dabei keinesfalls die Rückruftaste, wenn sie einen solchen Anruf erhalten haben. </p>
<p> - Übergeben Sie nie Geld oder Wertsachen an Unbekanntn. </p>
<p>- Niemals unter Druck setzten lassen. Legen Sie einfach den Hörer auf. </p>
<p> - Klären Sie lebensältere Familienangehörige, Nachbarn und Bekannte auf. </p>
<p>- Glauben Sie Opfer eines Betruges geworden zu sein? Wenden Sie sich sofort an die örtliche Polizeidienststelle und erstatten Sie Anzeige. </p>
<p>Rückfragen an: </p>
<p>Polizeiinspektion Wittlich<br /> Ralf Orth, PHK<br /> Schlossstraße 28<br /> 54516 Wittlich<br /> Tel.: 06571/9260<br /> Fax: 06571/926150<br /> <a href="javascript:linkTo_UnCryptMailto('ocknvq,rkykvvnkejBrqnkbgk0tnr0fg');">piwittlich&#064;polizei.rlp.de</a></p>
<p><b><i>(PI Wittlich/Red)</i></b></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-bernkastel-wittlich/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/&amp;t=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/\u0026t=Polizei%20warnt%3A%20Betrug%20durch%20Schockanrufe','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bernkastel-wittlich\/artikel\/betrug-durch-schockanrufe-67638\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-bernkastel-wittlich/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="67638" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="1f8743646b3be61472029cdd87c861e2" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-bernkastel-wittlich/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Bernkastel-Wittlich<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/" title="">
						<figure><img src="typo3temp/_processed_/csm_mobile-phone-4515151_1920_621d064774.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Polizei warnt: Betrug durch Schockanrufe</h2>
						<p><span class="region">Kreis Bernkastel-Wittlich</span>. Zurzeit häufen sich Schockanrufe bei älteren Menschen. Mit einer Masche spielen Betrüger einen Unfall eines Angehörigen vor und verlangen Geld als Kaution.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/franzoesischer-markt-und-verkaufsoffener-sonntag-fallen-aus-67637/" title="">
						<figure><img src="typo3temp/_processed_/csm_Franz._Markt_20190809_0374_da3fd57901.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Französischer Markt und verkaufsoffener Sonntag fallen aus</h2>
						<p><span class="region">Euskirchen</span>. Der Französische Markt, der vom 6. November bis 8. November 2020 in der Euskirchener Innenstadt geplant war, wird nicht stattfinden. Damit entfällt auch die Grundlage für den verkaufsoffenen Sonntag, sodass die Geschäfte in der Innenstadt am Sonntag, 8. November 2020 nicht öffnen dürfen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/wittlich-verkehrsunfall-mit-hohem-sachschaden-67636/" title="">
						<figure><img src="typo3temp/_processed_/csm_Skoda_b6f869d566.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Wittlich: Verkehrsunfall mit hohem Sachschaden</h2>
						<p><span class="region">Kreis Bernkastel-Wittlich</span>. Am Mittwoch, 28. Oktober stießen bei Wittlich-Wengerohr zwei Pkw zusammen. Verletzt wurde niemand, an den beiden Pkw entstand ein Totalschaden.beidenAm Mittwoch, 28. Oktober befuhr der 43-jährige Fahrer eines Volvo Kombi gegen 10.30 Uhr die L 54 von Bombogen Richtung Wengerohr und wollte in die Belinger Straße abbiegen. Beim Abbiegen übersah er die 35-jährige Fahrerin eines Skoda Oktavia,…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=108"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-mayen-markt-1/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907613-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Mayen-Markt" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-mayen-markt-1/" target="_blank">Volksbank RheinAhrEifel eG Filiale Mayen-Markt</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/alte-herrlichkeit-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Unbenannt-8-250x120.png" alt="Alte Herrlichkeit" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/alte-herrlichkeit-2/" target="_blank">Alte Herrlichkeit</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/energie-kooperation/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-11676989_logo1_Kopie-250x120.jpg" alt="Energie-Kooperation W. Buschbaum" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/energie-kooperation/" target="_blank">Energie-Kooperation W. Buschbaum</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/anja-boess/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo_bear-8-250x120.jpg" alt="Anja Böß Ergotherapie &amp; Physiotheraie" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/anja-boess/" target="_blank">Anja Böß Ergotherapie &amp; Physiotheraie</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/die-meisten-corona-faelle-in-der-altersgruppe-20-39-jahre-67639/">Die meisten Corona-Fälle in der Altersgruppe 20–39 Jahre </a>
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/">Polizei warnt: Betrug durch Schockanrufe</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/euskirchen/artikel/franzoesischer-markt-und-verkaufsoffener-sonntag-fallen-aus-67637/">Französischer Markt und verkaufsoffener Sonntag fallen aus</a>
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/artikel/wittlich-verkehrsunfall-mit-hohem-sachschaden-67636/">Wittlich: Verkehrsunfall mit hohem Sachschaden</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/212-coronapositive-im-kreis-inzidenz-steigt-auf-1041-67635/">212 Coronapositive im Kreis / Inzidenz steigt auf 104,1</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/acht-patienten-auf-isolierstation-drei-werden-beatmet-67548/">Acht Patienten auf Isolierstation - drei werden beatmet</a>
						
							<a class="list-group-item" href="hunsruecknahe/simmern/artikel/corona-rhein-hunsrueck-kreis-auf-warnstufe-orange-67534/">Corona: Rhein-Hunsrück-Kreis auf Warnstufe &quot;Orange&quot;</a>
						
							<a class="list-group-item" href="ahr/artikel/kreis-ahrweiler-corona-massnahmen-beschlossen-67587/">Kreis Ahrweiler: Corona-Maßnahmen beschlossen</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/corona-faelle-in-der-kreisverwaltung-cochem-zell-67549/">Corona-Fälle in der Kreisverwaltung Cochem-Zell</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/kamikaze-flucht-durch-idar-oberstein-und-kirn-67611/">Kamikaze-Flucht durch Idar-Oberstein und Kirn</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=678&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/t0y5Gm3zOt0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/t0y5Gm3zOt0/mqdefault.jpg" alt="Wildpark-Song von Guildo Horn" />
				<div class="details">
					<span class="title">Wildpark-Song von Guildo Horn</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 31 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:01</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bernkastel-wittlich/artikel/betrug-durch-schockanrufe-67638/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E696DA1BD9B0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E696DA1BD9B0-1591252611.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F17D3A269BB4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F17D3A269BB4-1599545619.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F4457C1AF90F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F4457C1AF90F-1601623652.jpg" alt="eff Frühjahr 2020"/>
											<figcaption>eff Frühjahr 2020</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F6DA8ACA2800">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F6DA8ACA2800-1603868869.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F658EAE6EAC2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F658EAE6EAC2-1603390480.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F6BA2566E316">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F6BA2566E316-1603702587.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F6D8678039D3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F6D8678039D3-1603868920.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F6E182206BFC">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F6E182206BFC-1603868618.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F6D9848702A1">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F6D9848702A1-1603868838.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F65CBF0CF3CC">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F65CBF0CF3CC-1603390353.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=679&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1305&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=676&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>