<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Spannende Wanderung: Schmugglertour"/><meta name="description" content="»Anna Grenze« (alias Sabine Petri) und »Wilma Rüber« (alias Dorita Molter-Frensch) begeben sich auf Frühjahrstour in die wilde Zeit des Kaffeeschmuggels. " /><meta name="keywords" content="Schmugglertour, Kaffee, Wanderung, Roth, Prüm, Meldung, News," /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Schmuggler_9ee7d69dab.jpg" /><meta property="og:title" content="Spannende Wanderung: Schmugglertour" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/" /><meta property="og:type" content="website" /><meta property="og:description" content="»Anna Grenze« (alias Sabine Petri) und »Wilma Rüber« (alias Dorita Molter-Frensch) begeben sich auf Frühjahrstour in die wilde Zeit des Kaffeeschmuggels. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Schmuggler_9ee7d69dab.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Spannende Wanderung: Schmugglertour</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="74" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=680"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-08-23">Freitag, 23. August 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=74';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-59700 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/spiel-des-boesen-und-ein-mord-mit-eifelblick-59700/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Krimi_9890075e4a.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Spiel des Bösen und ein Mord mit Eifelblick</h3>
							<p><span class="region">Dreimühlen</span>. Nein, Karten mit dem Teufel haben sie nicht gespielt, obwohl das der Beelzebub an der Kakushöhle der Sage nach schon gemacht haben soll. Das „Spiel des Bösen“ hatten die beiden Herren mit der leicht kriminellen Ader aber schon im Gepäck.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59682 center-block">
					<a href="trier/kell-am-see/artikel/altmaier-bei-bilstein-in-mandern-59682/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Peter-Altmaier-Tr-34_7d670357ad.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Altmaier bei Bilstein in Mandern</h3>
							<p><span class="region">Mandern</span>. Am Samstagvormittag, 24. August, wird Bundeswirtschaftsminister Peter Altmaier (CDU) gemeinsam mit dem Trierer Bundestagsabgeordneten Andreas Steier (CDU) das Thyssenkrupp-Werk in Mandern besichtigen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59681 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/mit-power-durch-die-vulkaneifel-59681/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Maare_Mosel_Lauf_96cde75a33.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit Power durch die Vulkaneifel</h3>
							<p><span class="region">Gillenfeld</span>. Am 31. August bringt der 22. Maare-Mosel-Lauf wieder zahlreiche Laufbegeisterte in die Vulkaneifel. Die Anmeldung ist noch bis Dienstag, 27. August, möglich. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59675 center-block">
					<a href="trier/artikel/service-macht-den-unterschied-59675/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Norbert_Beck_neu_6556d5048c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Service macht den Unterschied </h3>
							<p><span class="region">Trier</span>. Wie ernst ist die Lage für den stationären Handel? Und wie können kleine Geschäfte es mit dem Internet aufnehmen? Antworten darauf wollen WochenSpiegel und Volksbank Trier in einer groß angelegten Kampagne mit dem Service-Experten Norbert Beck geben. Gemeinsam laden wir Unternehmer dazu ein, sich checken zu lassen. Auftakt des spannenden Projektes ist am 12. September in Trier.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59669 center-block">
					<a href="eifel/kreis-vulkaneifel/obere-kyll/artikel/einbrueche-in-ormont-59669/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbrecher_lampe_ba761e_3c74ce0c8e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrüche in Ormont</h3>
							<p><span class="region">Ormont</span>. Unbekannte Täter drangen in zwei Firmengebäude in Ormont ein. Die Polizei sucht nach Zeugen. In der Nacht von Mittwoch, 21. August, auf Donnerstag, 22. August, kam es zu zwei Einbruchsdelikten in Firmengebäude in der Waldstraße in Ormont. Bisher unbekannte Täter verschafften sich jeweils durch ein Fenster gewaltsam Zutritt zu den Gebäuden.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59668 center-block">
					<a href="ahr/sinzig/artikel/zu-beginn-ein-klimacamp-geplant-59668/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FridaysforFuture_7bef584888.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zu Beginn ein Klimacamp geplant</h3>
							<p><span class="region">Sinzig</span>. In Sinzig hat sich eine »FridaysForFu­tures«-Ortsgruppe gegründet. Finja Bareis und Younes El Battahi wurden zu den Repräsentantinnen gewählt.20 Jugendliche im Alter zwischen zwölf und 18 Jahren sowie einige Unterstützer haben sich vor Kurzem im Haus der offenen Tür (HoT) in Sinzig getroffen, um die Ortsgruppe Sinzig der Initiative »FridaysForFuture« zu gründen. 520 dieser Ortsgruppen gibt…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59664 center-block">
					<a href="eifel/altkreis-monschau/artikel/wenn-der-bus-nicht-kommt-59664/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_0703_65db1b7cd0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wenn der Bus nicht kommt</h3>
							<p><span class="region">Altkreis Monschau</span>. Sie tut das, was viele Menschen in Zeiten zunehmender Mobilität und Klimawandel tun sollten: Sie fährt per ÖPNV zur Arbeit. Und doch ist Vanessa Krinetzki ständig entnervt, wenn sie auf ihrer Arbeitsstelle ankommt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59661 center-block">
					<a href="eifel/kreis-euskirchen/zuelpich/artikel/leuchtgranate-im-wassersportsee-kontrolliert-gesprengt-59661/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Leuchtgranate_7372ec1d7e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Leuchtgranate im Wassersportsee kontrolliert gesprengt</h3>
							<p><span class="region">Zülpich</span>. Etwa 250 Meter vom Ufer entfernt und in einer Tiefe von 15 Metern ist am Dienstag, 20. August gegen 17.05 Uhr eine Leuchtgranate im Wassersportsee Zülpich kontrolliert gesprengt worden. Die Munition war von privaten Tauchern entdeckt worden, woraufhin die Stadtverwaltung Zülpich unverzüglich alle notwendigen Schritte eingeleitet hat.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59660 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/ahrsteig-landet-auf-platz-2-59660/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_AhrsteigTitel_eedd789476.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Ahrsteig landet auf Platz 2</h3>
							<p><span class="region">Blankenheim</span>. In der Kategorie Routen (Mehrtagestouren ab zwei Etappen) wurde der Ahrsteig vom Publikum auf den zweiten Platz hinter den ZweiTälerSteig in Baden-Württemberg gewählt. Durchgeführt wurde die Abstimmung, die über Internet erfolgte, wieder vom "Wandermagazin". </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-bitburg-pruem/pruem/">Prüm</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="59695" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><time datetime="2019-08-23" itemprop="datePublished"><i class="fa fa-calendar"></i> 23. August 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Spannende%20Wanderung%3A%20Schmugglertour&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Spannende%20Wanderung%3A%20Schmugglertour\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/&amp;t=Spannende%20Wanderung%3A%20Schmugglertour" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/\u0026t=Spannende%20Wanderung%3A%20Schmugglertour','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Spannende Wanderung: Schmugglertour</h1>
		
		<p class="subheader" itemprop="description"><a href="eifel/kreis-bitburg-pruem/pruem/" class="region">Roth</a>.&nbsp;»Anna Grenze« (alias Sabine Petri) und »Wilma Rüber« (alias Dorita Molter-Frensch) begeben sich auf Frühjahrstour in die wilde Zeit des Kaffeeschmuggels. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Schmuggler_a3d8c5f8c3.jpg" width="630" height="449"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=682"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Die Frauen entführen die Teilnehmer an der deutsch-belgischen Grenze in die Vergangenheit, in die Zeit von Schmugglertricks und Grenzerlist, Schwarzkaffee und Mokkatürk. Nächster Termin ist am Sonntag, 1. September, 10 Uhr. Treffpunkt: Roth bei Prüm, Parkplatz Kirche (Weiterfahrt mit PKW zum Start). Bitte festes Schuhwerk und Rucksackverpflegung mitbringen. Kosten für die Teilnahme: Erwachsene 11 Euro, Kinder 7 Euro, Familienhöchstpreis: 30 Euro. </p>
<p>Anmeldung erbeten unter: <a href="javascript:linkTo_UnCryptMailto('ocknvq,vkBrtwgo0fg');">ti&#064;pruem.de</a> oder 06551/505.</p>
<p>Foto: Veranstalter</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-bitburg-pruem/pruem/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Spannende%20Wanderung%3A%20Schmugglertour&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Spannende%20Wanderung%3A%20Schmugglertour\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/&amp;t=Spannende%20Wanderung%3A%20Schmugglertour" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/\u0026t=Spannende%20Wanderung%3A%20Schmugglertour','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/spannende-wanderung-schmugglertour-59695\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-bitburg-pruem/pruem/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="59695" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="419fb39581325762f0fd909f528daa8a" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-bitburg-pruem/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Bitburg/Prüm<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/" title="">
						<figure><img src="typo3temp/_processed_/csm_Schmuggler_610dbba226.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Spannende Wanderung: Schmugglertour</h2>
						<p><span class="region">Roth</span>. »Anna Grenze« (alias Sabine Petri) und »Wilma Rüber« (alias Dorita Molter-Frensch) begeben sich auf Frühjahrstour in die wilde Zeit des Kaffeeschmuggels. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/zu-gast-in-karbach-sve-will-quintinsberg-stuermen-59694/" title="">
						<figure><img src="typo3temp/_processed_/csm_eintrachtwappen_859e33_da77ed0f6e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Zu Gast in Karbach: SVE will Quintinsberg stürmen</h2>
						<p><span class="region">Trier</span>. Am Samstagnachmittag, 23. August, ist Eintracht-Trier in der Oberliga Rheinland-Pfalz/Saar auswärts beim FC Karbach gefordert. Im Rhein-Hunsrück-Kreis möchte das Team von Chefcoach Josef Cinar den positiven Trend der letzten Spiele fortsetzen. Nach einem schwachen Saisonstart wollen aber auch die Gastgeber gegen den SVE nichts herschenken.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/schweich/artikel/weinfest-in-kluesserath-winzertanzgruppe-feiert-jubilaeum-59693/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_3537_01_905842747e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Weinfest in Klüsserath: Winzertanzgruppe feiert Jubiläum</h2>
						<p><span class="region">Klüsserath</span>. Die Winzertanzgruppe Klüsserath feiert am Wochenende vom 23. bis zum 25. August im Rahmen des Weinfestes ihr 50-jähriges Bestehen. Programm
Freitag, 23. August
18.30 Uhr: Empfang am Elternhaus der neuen Weinkönigin Marie-Sophie I. mit anschließendem Umzug zum FestzeltAnschließend: Jubiläumsabend der Winzertanzgruppe anlässlich des 50-jährigen Bestehens
Samstag, 24. August
16…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=109"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-8-250x120.jpg" alt="Autohaus Wiluda GmbH" title="Mit einem erstklassigen Werkstatt-Team, mit pfiffigen Neuwagen von Ford, mit hochattraktiven &quot;jungen&quot; Gebrauchtwagen aller Fabrikate und mit absolut f[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank">Autohaus Wiluda GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/raiffeisenbank-welling/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-MÃ¤rz-2018-3-250x120.jpg" alt="Raiffeisenbank Welling" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/raiffeisenbank-welling/" target="_blank">Raiffeisenbank Welling</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/globus-handelshof-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-globus-logo-250x120.jpg" alt="Globus Handelshof GmbH &amp; Co. KG  Betriebsstätte Gensingen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/globus-handelshof-gmbh-co-kg/" target="_blank">Globus Handelshof GmbH &amp; Co. KG  Betriebsstätte Gensingen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-daun-gerolstein/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/wochenspiegel-250x120.png" alt="Wochenspiegel Daun-Gerolstein" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-daun-gerolstein/" target="_blank">Wochenspiegel Daun-Gerolstein</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gpd-gesellschaft-fuer-personal/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-personal-logo950x750-250x120.jpg" alt="GPD Gesellschaft für Personal- und logistische Dienstleistungen mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gpd-gesellschaft-fuer-personal/" target="_blank">GPD Gesellschaft für Personal- und logistische Dienstleistungen mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/goldpalast/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Goldpalast Kumtepe" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/goldpalast/" target="_blank">Goldpalast Kumtepe</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/norbert-gabriel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Norbert-Gabriel-Schreinerei-250x120.jpg" alt="Norbert Gabriel Schreinerei + Bestattungen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/norbert-gabriel/" target="_blank">Norbert Gabriel Schreinerei + Bestattungen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/auto-ferres-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Ferres-Logo-250x120.jpg" alt="Auto Ferres GmbH" title="Sie haben einen Servicewunsch, der hier nicht erwähnt wird? Schicken Sie uns Ihren Servicewunsch per Formular, wir werden uns umgehend bei Ihnen meld[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/auto-ferres-gmbh/" target="_blank">Auto Ferres GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-antweiler/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907598-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Antweiler" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-antweiler/" target="_blank">Volksbank RheinAhrEifel eG Filiale Antweiler</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/toedlicher-jagdunfall-dritter-verhandlungstag-59701/">Tödlicher Jagdunfall: Dritter Verhandlungstag</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/mechernich/artikel/spiel-des-boesen-und-ein-mord-mit-eifelblick-59700/">Spiel des Bösen und ein Mord mit Eifelblick</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/mobile-sirenen-warnen-bevoelkerung-punktuell-59699/">Mobile Sirenen warnen Bevölkerung punktuell</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/monschau/artikel/klimaschutz-ist-unser-ziel-59698/">&quot;Klimaschutz ist unser Ziel&quot;</a>
						
							<a class="list-group-item" href="trier/artikel/hoch-hinaus-der-city-skyliner-gastiert-in-trier-59697/">Hoch hinaus: Der City Skyliner gastiert in Trier</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/meisenheim/artikel/hund-ueberfahren-und-abgehauen-59569/">Hund überfahren und abgehauen</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirchberg/artikel/stall-brennt-lichterloh-in-kludenbach-59528/">Stall brennt lichterloh in Kludenbach</a>
						
							<a class="list-group-item" href="hunsruecknahe/meisenheim/artikel/frau-aus-meisenheim-51-wird-vermisst-59657/">Frau aus Meisenheim (51) wird vermisst</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/idar-oberstein-90-jaehrige-sexuell-belaestigt-59587/">Idar-Oberstein: 90-Jährige sexuell belästigt</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/hillesheim/artikel/feuer-wohl-durch-fremdeinwirkung-verursacht-59634/">Feuer wohl durch Fremdeinwirkung verursacht</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=683"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/-1KM0PmHkvs/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/-1KM0PmHkvs/mqdefault.jpg" alt="Zapfenstreich der Aloisius-Jugend Ahrweiler" />
				<div class="details">
					<span class="title">Zapfenstreich der Aloisius-Jugend Ahrweiler</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 6 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:50</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/pruem/artikel/spannende-wanderung-schmugglertour-59695/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B08CCFACC257">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B08CCFACC257-1560495761.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B43DCE8350E2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B43DCE8350E2-1562319439.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC2433F3CF80">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC2433F3CF80-1566367681.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC45731211AB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC45731211AB-1566454014.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC2138BDE282">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC2138BDE282-1566367706.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC220E2C8D98">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC220E2C8D98-1566367725.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC2BB5D48DD0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC2BB5D48DD0-1566367421.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC23BF5D7D05">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC23BF5D7D05-1566367652.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BC49DA1C4A53">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BC49DA1C4A53-1566453891.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=684"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1299"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=681"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>