<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1530019322" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1530019322" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Zwei Tote und mehrere Verletzte - WochenSpiegel"/><meta name="description" content="Bei einem schweren Verkehrsunfall auf der Bundesstraße 51 sind am Montagnachmittag zwei Menschen getötet und mehrere weitere Beteiligte verletzt worden." /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0011_8b5a0a5bf7.jpg" /><meta property="og:title" content="Zwei Tote und mehrere Verletzte - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/" /><meta property="og:type" content="website" /><meta property="og:description" content="Bei einem schweren Verkehrsunfall auf der Bundesstraße 51 sind am Montagnachmittag zwei Menschen getötet und mehrere weitere Beteiligte verletzt worden." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0011_8b5a0a5bf7.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Zwei Tote und mehrere Verletzte - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="74" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=680"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-10-15">Montag, 15. Oktober 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=74';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-54619 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG-20181015-WA0011_79a910bbcb.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 13 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Zwei Tote und mehrere Verletzte</h3>
							<p><span class="region">Ellwerath</span>. Bei einem schweren Verkehrsunfall auf der Bundesstraße 51 sind am Montagnachmittag zwei Menschen getötet und mehrere weitere Beteiligte verletzt worden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54613 center-block">
					<a href="trier/artikel/feldlerche-zum-vogel-des-jahres-2019-gewaehlt-54613/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Feldlerche_Manfred_Delpho_1c53f81704.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Feldlerche zum "Vogel des Jahres 2019" gewählt </h3>
							<p><span class="region">Trier</span>. Der Naturschutzbund (NABU) hat die Feldlerche (Alauda arvensis) zum "Vogel des Jahres 2019" gewählt. Mit der Auswahl verbindet der Verband die Forderung nach einer grundlegenden Änderung der europäischen Agrarpolitik. Auf den Star, den "Vogel des Jahres 2018", folgt nun ein weiterer Vogel der Agrarlandschaft. Damit kürte der NABU die Feldlerche zum zweiten Mal zum "Vogel des Jahres" nach 1998. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54607 center-block">
					<a href="trier/stadt-trier/artikel/illegaler-muellberg-auf-dem-mitfahrerparkplatz-in-ehrang-54607/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_1_70_141528f5a0.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Müllberg auf dem Mitfahrer-Parkplatz in Ehrang entsorgt</h3>
							<p><span class="region">Stadt Trier</span>. Ausrangierte Kabel, Elektroschrott, volle Farbeimer und dazu zahlreiche Plastiksäcke mit Müll: WochenSpiegel-Leser Guido Eberhardt hat am vergangenen Freitag eine unangenehme Entdeckung auf dem Mitfahrer-Parkplatz in Ehrang/Quint gemacht.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54602 center-block">
					<a href="trier/artikel/sve-siegt-in-wiesbach-brandscheid-sorgt-fuer-die-erloesung-54602/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_eintrachtwappen_2bcda7_b0398f7bcd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>SVE siegt in Wiesbach: Brandscheid sorgt für die Erlösung</h3>
							<p><span class="region">Trier</span>. Endlich geschafft! Eintracht Trier konnte im siebten Versuch den ersten Auswärtssieg der Saison einfahren. Jan Brandscheid erlöste die Moselstädter mit seinem Treffer zum 1:0 in der 80. Minute. Dieses Mal gaben die Trierer die Führung nicht mehr aus der Hand und entführten drei Punkte gegen den FC Hertha Wiesbach. Durch den Erfolg tanken die Blau-Schwarz-Weißen wichtiges Selbstvertrauen für die anstehende englische Woche.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54600 center-block">
					<a href="trier/artikel/gladiators-niederlage-gegen-erstliga-reife-54600/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ilzhoefer_chemnitz_a8c5cd02ee.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators: Niederlage gegen Erstliga-Reife             </h3>
							<p><span class="region">Trier</span>. Weil die Hamburger "Towers" überraschend in Hanau verloren, wurde das Spitzenquartett unbesiegter Basketball-Zweitligisten zum Trio. Aber auch dabei konnte es nicht bis zur Oktober-Mitte bleiben, weil zwei Trio-Mitglieder aufeinandertrafen. Erwischt hat es im Sinne dieser Unvermeidbarkeit die RÖMERSTROM Gladiators wegen einer 72:82-Heimniederlage gegen Chemnitz.                           </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54598 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/frau-von-auto-erfasst-54598/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Notarztwagen_24718f_13016792d8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Frau von Auto erfasst</h3>
							<p><span class="region">Wittlich</span>.  Am Samstagnachmittag gegen 17 Uhr erfasste ein 23-jähriger Pkw-Fahrer in der Burgstraße in Wittlich eine 45-jährige Fußgängerin, die sich auf einem Fußgänger-Überweg befand. Nach den derzeitigen Ermittlungen könnte der Pkw-Fahrer durch die tiefstehende Sonne geblendet worden sein und die Frau dadurch übersehen haben. Die Fußgängerin erlitt neben einigen Schürfwunden, Prellungen auch eine Beinverletzung. Sie konnte nach ambulanter Behandlung im Krankenhaus Wittlich entlassen werden.
 Hinweise werden an die Polizeiinspektion Wittlich, Tel.: 06571/926-0 oder piwittlich@polizei.rlp.de erbeten. &nbsp;  Am Samstagnachmittag gegen 17 Uhr erfasste ein 23-jähriger Pkw-Fahrer in der Burgstraße in Wittlich eine 45-jährige Fußgängerin, die sich auf einem Fußgänger-Überweg befand. Nach den derzeitigen Ermittlungen könnte der Pkw-Fahrer durch die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54597 center-block">
					<a href="mosel/kroev-bausendorf/artikel/traubenvollernter-kippt-um-fahrer-toedlich-verletzt-54597/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_20181014_120955_01_3e203e94f9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Traubenvollernter kippt um: Fahrer tödlich verletzt</h3>
							<p><span class="region">Kröv</span>.  Zu einem tragischen Unfall kam es am Sonntagvormittag gegen 11.30 Uhr bei der Traubenlese in der Gemarkung Kröv. Während der Lesearbeiten im Weinberg kippte ein Traubenvollernter um. Der Fahrer wurde bei dem Unfall tödlich verletzt. Die Ermittlungen laufen.Foto: Polizei Zu einem tragischen Unfall kam es am Sonntagvormittag gegen 11.30 Uhr bei der Traubenlese in der Gemarkung Kröv. Während der Lesearbeiten im Weinberg kippte ein Traubenvollernter um. Der Fahrer wurde bei dem Unfall tödlich verletzt. Die Ermittlungen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54596 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/ab-jetzt-gehts-oben-rum-54596/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eroeffnung_B_266_33_579d3fc284.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 15 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Ab jetzt geht's oben rum</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Heute rollten die ersten Autos über die Ortsumgehung Bad Neuenahr. Landesverkehrsminister Dr. Volker Wissing und Staatssekretär Steffen Bilger gaben das Teilstück der B 266 offiziell für den Verkehr frei.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54593 center-block">
					<a href="eifel/kreis-dueren/huertgenwald/artikel/mit-stroh-beladener-anhaenger-faengt-feuer-54593/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Anh_E4ngerB399_7fdbf8cd75.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit Stroh beladener Anhänger fängt Feuer</h3>
							<p><span class="region">Raffelsbrand</span>. Aus ungeklärter Ursache fing am Donnerstagnachmittag auf der B 399 im Bereich von Raffelsbrand ein mit Stroh beladener Anhänger Feuer.Ein 43 Jahre alter Fahrer eines Geländewagens aus Hürtgenwald war aus Richtung Vossenack kommend in Fahrtrichtung Jägerhaus unterwegs. Aus ungeklärter Ursache geriet gegen 17:20 Uhr sein mit Stroh beladener Anhänger in Brand. Sobald der 43-Jährige…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-bitburg-pruem/pruem/">Prüm</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="54619">
	<header>
		<div class="news-infos"><time datetime="2018-10-15"><i class="fa fa-calendar"></i> 15. Oktober 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zwei%20Tote%20und%20mehrere%20Verletzte&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zwei%20Tote%20und%20mehrere%20Verletzte\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/&amp;t=Zwei%20Tote%20und%20mehrere%20Verletzte" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/\u0026t=Zwei%20Tote%20und%20mehrere%20Verletzte','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Zwei Tote und mehrere Verletzte</h1>
		<h2>Schwerer Unfall auf der B 51 bei Prüm</h2>
		<p class="subheader"><a href="eifel/kreis-bitburg-pruem/pruem/" class="region">Ellwerath</a>.&nbsp;Bei einem schweren Verkehrsunfall auf der Bundesstraße 51 sind am Montagnachmittag zwei Menschen getötet und mehrere weitere Beteiligte verletzt worden.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0011_701c610d88.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0014_1c6623921a.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0000_2a33ac658e.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0001_da8d84696b.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0002_a2535f1278.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0003_0001dc7091.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0004_83deac7eb6.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0005_d5f98ba242.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0007_7505b971ea.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0008_e01fd1bf78.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0009_f035fba521.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0010_a284a6c7b6.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG-20181015-WA0013_7bd67394ef.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0011_160bfe5f1e.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0014_33effb3e80.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0000_29d8f4ebc5.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0001_b1c73e32f8.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="uploads/pics/IMG-20181015-WA0002.jpg" width="1600" height="900"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0003_bbff7aa34f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0004_a4856c5ac2.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0005_9ed4686522.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0007_84c4f14f50.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0008_89897fdb7f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0009_d51585414d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0010_97658e1bf6.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0013_2e30107b26.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=682"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p> Schrecklicher Verkehrsunfall auf dem B 51-Zubringer zwischen Prüm und der A 60 Anschlussstelle: Wie die Feuerwehr bestätigt, sind dort kurz nach 15 Uhr am Montag zwei Menschen ums Leben gekommen. </p>
<p>Weitere Beteiligte sind verletzt. Wie schwer, ist derzeit nicht bekannt. Zahlreiche Einsatzkräfte sind am Unglücksort, mehrere Rettungshubschrauber sind ebenfalls eingetroffen. Wie es zum Unfall kam, ist noch nicht klar. Fest steht bisher nur, dass ein Motorrad und zwei PKW beteiligt waren.</p>
<p> Der Einsatz dauert an. Die B 51 ist zwischen Prüm und B 410 bei Dausfeld in beiden Richtungen gesperrt.</p>
<p>Fotos: Geidies</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-bitburg-pruem/pruem/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zwei%20Tote%20und%20mehrere%20Verletzte&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zwei%20Tote%20und%20mehrere%20Verletzte\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/&amp;t=Zwei%20Tote%20und%20mehrere%20Verletzte" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/\u0026t=Zwei%20Tote%20und%20mehrere%20Verletzte','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/pruem\/artikel\/zwei-tote-und-mehrere-verletzte-54619\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-bitburg-pruem/pruem/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="54619" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="0f2dd2593683ea823fcfa1a09617bc45" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-bitburg-pruem/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Bitburg/Prüm<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG-20181015-WA0011_7d39b11b37.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 15 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Zwei Tote und mehrere Verletzte</h2>
						<p><span class="region">Ellwerath</span>. Bei einem schweren Verkehrsunfall auf der Bundesstraße 51 sind am Montagnachmittag zwei Menschen getötet und mehrere weitere Beteiligte verletzt worden.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/artikel/wasserleiche-in-der-nahe-toter-ist-identifiziert-54618/" title="">
						<figure><img src="typo3temp/_processed_/csm_PolizeiEifel1_f76009_6d1d2dd327.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wasserleiche in der Nahe: Toter ist identifiziert</h2>
						<p><span class="region">Hunsrück/Nahe</span>. Bei dem Toten, der heute Morgen gegen 9 Uhr von Rettungskräften und Feuerwehr aus der Nahe bei Bad Münster geborgen wurde, handelt es sich um einen 34-jährigen Mann aus Polen. Dies gab die Polizei in Bad Kreuznach jetzt bekannt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/am-lukasmarkt-dienstag-ist-pferdemarkt-54617/" title="">
						<figure><img src="typo3temp/_processed_/csm_10Ja17AW164_114f7934bd.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Am Lukasmarkt-Dienstag ist Pferdemarkt</h2>
						<p><span class="region">Mayen</span>.  Lukasmarktdienstag auf dem Viehmarktplatz: Das Highlight für Pferdenarren. Über den ganzen Tag verteilt wird am 16. Oktober ein auch Schauprogramm präsentiert.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=109"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ecco-form-production-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-669293_Fenster_Ecco_Form-250x120.jpg" alt="Ecco form production GmbH Jürgen Schumann" title="Ob Holz-, Holz-Alu oder Kunststoff- Fenster: Wer sich für ein eccoform Fenster entscheidet, wird ein Leben lang Freude daran haben. Denn mit Fenstern[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ecco-form-production-gmbh/" target="_blank">Ecco form production GmbH Jürgen Schumann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/h-h-w-haus-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo1-250x120.jpg" alt="H H W – HAUS GmbH" title="Manche Entscheidungen bei der Hausplanung sind endgültig, viele ergeben sich im Laufe der Zeit. Viele Dinge sind eine Frage des Geschmacks, einige ei[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/h-h-w-haus-gmbh/" target="_blank">H H W – HAUS GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wilko-werbetechnik-center-trier/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_negativ-250x120.png" alt="Wilko Werbetechnik Center Trier GmbH" title="Schicken Sie Ihre Werbebotschaft auf die Reise. Ihr Fahrzeug ist ein hochfrequenter Werbeträger - ob Auto, Bus oder LKW - es wirkt!

Wir stimmen Ih[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wilko-werbetechnik-center-trier/" target="_blank">Wilko Werbetechnik Center Trier GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/etv-eifeler-toiletten-verleih-und-entsorgung/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-etv-250x120.jpg" alt="ETV Eifeler Toiletten Verleih und Entsorgung" title="Unsere Toilettenwagen sind alle mit Waschbecken, Heizung und Spiegeln ausgestattet. Sie haben fließend Wasser und sind an die Kanalisation angeschlos[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/etv-eifeler-toiletten-verleih-und-entsorgung/" target="_blank">ETV Eifeler Toiletten Verleih und Entsorgung</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bohr-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-BOHR-Logo_Neutral_rgb_72-250x120.png" alt="BOHR GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bohr-gmbh/" target="_blank">BOHR GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/maifeld-polstermoebel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Schriftzug_Maifeld-250x120.jpg" alt="Maifeld Polstermöbel Vertriebs GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/maifeld-polstermoebel/" target="_blank">Maifeld Polstermöbel Vertriebs GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse Aachen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen/" target="_blank">Sparkasse Aachen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-8-250x120.jpg" alt="Autohaus Wiluda GmbH" title="Mit einem erstklassigen Werkstatt-Team, mit pfiffigen Neuwagen von Ford, mit hochattraktiven &quot;jungen&quot; Gebrauchtwagen aller Fabrikate und mit absolut f[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-wiluda-gmbh/" target="_blank">Autohaus Wiluda GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rurberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank">Sparkasse in Rurberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gebr-decker-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/11868308-250x120.jpg" alt="Gebr. Decker GmbH" title="Von der Beratung über die Planung bis hin zur Montage Ihrer Anlagen sichern wir Ihnen als Fachbetrieb der Kälte und Klimatechnik ein „Rund-um-Sorg[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gebr-decker-gmbh/" target="_blank">Gebr. Decker GmbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/">Zwei Tote und mehrere Verletzte</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/wasserleiche-in-der-nahe-toter-ist-identifiziert-54618/">Wasserleiche in der Nahe: Toter ist identifiziert</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/am-lukasmarkt-dienstag-ist-pferdemarkt-54617/">Am Lukasmarkt-Dienstag ist Pferdemarkt</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/12-alex-jacob-gedaechtnislauf-war-ein-voller-erfolg-54616/">12. Alex-Jacob-Gedächtnislauf war ein voller Erfolg</a>
						
							<a class="list-group-item" href="trier/artikel/sinfoniekonzert-mit-werken-von-strauss-und-mozart-54614/">Sinfoniekonzert mit Werken von Strauss und Mozart</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/briefe-entsorgt-statt-ausgetragen-54581/">Briefe entsorgt statt ausgetragen</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/das-beste-kommt-zum-schluss-54572/">Das Beste kommt zum Schluss</a>
						
							<a class="list-group-item" href="eifel/kreis-dueren/artikel/eifeler-wild-ist-vom-land-lecker-54540/">Eifeler Wild ist vom »Land &amp; lecker«</a>
						
							<a class="list-group-item" href="hunsruecknahe/kastellaun/artikel/verkehrsunfall-mit-mehreren-verletzten-54502/">Verkehrsunfall mit mehreren Verletzten </a>
						
							<a class="list-group-item" href="mosel/ulmen/artikel/persoenliches-erntedankfest-54512/">Persönliches Erntedankfest</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=683"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/N_dYUzdW-lU/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/N_dYUzdW-lU/mqdefault.jpg" alt="Eröffnung der Ortsumgehung Bad Neuenahr B 266" />
				<div class="details">
					<span class="title">Eröffnung der Ortsumgehung Bad Neuenahr B 266</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 90 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 4:01</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/pruem/artikel/zwei-tote-und-mehrere-verletzte-54619/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002808E748E854E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002808E748E854E-1536663832.jpg" alt="Herbst 2018"/>
											<figcaption>Herbst 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D3E4898864">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D3E4898864-1539151721.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285F2719490BF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285F2719490BF-1539238002.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D0B480A3BE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D0B480A3BE-1539151863.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D1E4BA1B57">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D1E4BA1B57-1539151554.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D6C261B55D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D6C261B55D-1539151755.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D5F8436FB8">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D5F8436FB8-1539151644.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285D29622F28E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285D29622F28E-1539151778.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000285F6958B2AA7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000285F6958B2AA7-1539237880.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=684"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1299"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=681"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>