<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Angelika Coppers erzählt märchenhaft - WochenSpiegel"/><meta name="description" content="Die Stimme ist sanft und symphatisch, beherrscht aber auch das dramatische Fach. Kein Wunder, ist doch die Stimme das »Werkzeug« der Märchenerzählerin…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Coppers1_d2b9d6c58b.jpg" /><meta property="og:title" content="Angelika Coppers erzählt märchenhaft - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Stimme ist sanft und symphatisch, beherrscht aber auch das dramatische Fach. Kein Wunder, ist doch die Stimme das »Werkzeug« der Märchenerzählerin Angelika Coppers. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Coppers1_d2b9d6c58b.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Angelika Coppers erzählt märchenhaft - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="88" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=685"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-12-24">Montag, 24. Dezember 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=88';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-55755 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Coppers1_760d7e286d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Angelika Coppers erzählt märchenhaft</h3>
							<p><span class="region">Blankenheim</span>. Die Stimme ist sanft und sympathisch, beherrscht aber auch das dramatische Fach. Kein Wunder, ist doch die Stimme das »Werkzeug« der Märchenerzählerin Angelika Coppers. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55754 center-block">
					<a href="trier/artikel/auszeichnung-fuer-dr-christoph-block-55754/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VK-1_9838b46476.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Auszeichnung für Dr. Christoph Block </h3>
							<p><span class="region">Trier</span>. Mit dem Trierer Weihnachtscircus-Award wurde in diesem Jahr der Leiter der Villa Kunterbunt, Dr. Christoph Block, von Zirkusmanager Oliver Häberle, Laudator Jean Pütz und Wochenspiegel-Geschäftsführerin Evelin Maus ausgezeichnet. Die Ehrung wird traditionell am Premieren-Galaabend in der Manege an eine Persönlichkeit überreicht, die sich auf herausragende Weise sozial engagiert und um die Region verdient gemacht hat.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55750 center-block">
					<a href="ahr/altenahr/artikel/unbekannter-beschaedigt-verkehrsschild-und-fluechtet-55750/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSCN1408_5983fcb602.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Unbekannter beschädigt Verkehrsschild und flüchtet</h3>
							<p><span class="region">Ahrbrück</span>. Ein unbekannter Fahrer beschädigte am Freitagabend, 21. Dezember, ein Verkehrsschild in Ahrbrück. Der Fahrer flüchtete vom Unfallort. Am Freitag, 21. Dezember, wurde zwischen 18.30 Uhr und 19.05 Uhr in Ahrbrück ein beleuchtetes Schild über einem Fußgängerüberweg beschädigt. Das zerstörte Schild fiel anschließend auf die Fahrbahn. Mehrere Verkehrsteilnehmer fuhren im Anschluss über…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55749 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/autoinsassen-fluechten-nach-verkehrsunfall-55749/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_558856_b657daaa03.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Autoinsassen flüchten nach Verkehrsunfall</h3>
							<p><span class="region">Strotzbüsch</span>. Auf der L 52 zwischen Strotzbüsch und Oberscheidweiler kam es am Samstag zu einem Verkehrsunfall mit einer verletzten Person. Die Insassen des Autos ließen das Fahrzeug am Unfallort zurück und flüchteten. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55729 center-block">
					<a href="trier/artikel/trier-ruft-motivwettbewerb-zum-altstadtfest-aus-55729/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_4W8A7401_02_7de41310db.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trier ruft Motivwettbewerb zum Altstadtfest aus</h3>
							<p><span class="region">Trier</span>. Das Trierer Altstadtfest lockt jährlich rund 100.000 Menschen zwischen Porta und Viehmarkt – und soll 2019 in neuen Farben erstrahlen. Aus diesem Grund ruft die Trier Tourismus und Marketing GmbH (ttm) einen Motivwettbewerb zur Gestaltung der Plakate und Flyer aus. Vorschläge können bis zum 15. Februar 2019 eingereicht werden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55726 center-block">
					<a href="trier/artikel/taxifahrer-mit-messer-bedroht-und-ausgeraubt-55726/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei%40jgfoto_Fotolia_01_eabcd7ca92.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Taxifahrer mit Messer bedroht </h3>
							<p><span class="region">Trier</span>. Ein Taxifahrer ist am 20. Dezember gegen 18.30 Uhr in der Niederstraße in Trier-Ehrang von einem maskierten Mann überfallen worden. Der Taxifahrer fuhr einen Fahrgast nach Ehrang. Als das Taxi kurz vor dem Pfarramt anhielt und der Fahrgast ausgestiegen war, riss ein maskierter&nbsp;Mann die Fahrertür auf, bedrohte den Fahrer mit einem Messer und forderte Geld. Der Täter flüchtete zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55723 center-block">
					<a href="eifel/altkreis-monschau/simmerath/artikel/ein-ford-ka-fuer-die-111-743-55723/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_autoverlosung_6b4eb6ce02.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ein Ford Ka+ für die »111 743«</h3>
							<p><span class="region">Simmerath</span>. Pünktlich zum Weihnachtsfest macht der Gewerbeverein Simmerath seinen Kunden ganz besondere Geschenke. Die größte Freude ist dem beschieden, der im Besitz eines Loses mit der Zahlenkombination 111 743 ist.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55719 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/das-zusammenspiel-von-feuer-und-metall-55719/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Nettlich_2_2549cdfc09.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Das Zusammenspiel von Feuer und Metall</h3>
							<p><span class="region">Gemünden</span>. Jens Nettlich ist Metalldesigner und Künstler aus Leidenschaft. Er verbindet Handwerk und Kunst, gepaart mit minimalistischer Formensprache.Inmitten der beinahe unberührten Natur am Ortsrand von Gemünden liegt, beherbergt in der »Alten Mühle«, das Reich von Jens Nettlich. Im »Atelier Metallformen« widmet sich Nettlich, geboren 1972 in Göttingen, als anerkannt freischaffender Künstler,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-55717 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/autofahrer-brettert-in-baumarkt-55717/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizeiFront_283963_e8d86b6836.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Autofahrer brettert in Baumarkt</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die Polizei fand den 42-jährige Fahrer stark betrunken zwischen Rentieren, Weihnachtsbäumen, Schlitten und anderen Weihnachtsdeko-Artikeln.Am heutigen Donnerstag, 20. Dezember, wurde die Polizei Bad Neuenahr-Ahrweiler um 1.24 Uhr von einem Sicherheitsdienst wegen eines Einbruchalarms in einem  Baumarkt in Ahrweiler verständigt. Die Eingangstüren seien vollständig zerstört.  Bei ihrem…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="active"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li><a href="eifel/kreis-euskirchen/blankenheim/">Blankenheim</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="55755">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> mn</span><time datetime="2018-12-24"><i class="fa fa-calendar"></i> 24. Dezember 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft&amp;url=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/&amp;t=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/\u0026t=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Angelika Coppers erzählt märchenhaft</h1>
		<h2>Blankenheimerin ist eine bekannte Erzählerin</h2>
		<p class="subheader"><a href="eifel/kreis-euskirchen/blankenheim/" class="region">Blankenheim</a>.&nbsp;Die Stimme ist sanft und sympathisch, beherrscht aber auch das dramatische Fach. Kein Wunder, ist doch die Stimme das »Werkzeug« der Märchenerzählerin Angelika Coppers. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Coppers1_a157bf1785.jpg" width="408" height="473"  class="img-responsive center-block"  alt="Die Berufung von Angelika Coppers sind die Märchen. Sie zu erzählen, bereitet ihr nicht nur große Freude, sie gibt mit ihnen auch Botschaften fürs Leben. mn-Foto" ><figcaption>Die Berufung von Angelika Coppers sind die Märchen. Sie zu erzählen, bereitet ihr nicht nur große Freude, sie gibt mit ihnen auch Botschaften fürs Leben. mn-Foto</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=687"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Wohlgemerkt: Die Betonung liegt auf Erzählerin, denn Angelika Coppers erzählt, ohne ein Buch in die Hand zu nehmen. »Märchen erzählen«, sagt Angelika Coppers, »ist für mich eine Berufung.« Für sie sind es Lebensweisheiten, die mit einer bilderreichen, poetischen Sprache und einer spannenden wie berührenden Geschichte vermittelt und über Generationen hinweg überliefert wurden. Was zumindest für die Volksmärchen gilt, die der Blankenheimerin besonders am Herzen liegen. </p>
<h3>Botschaften für das Leben</h3>
<p>Angelika Coppers ist der festen Überzeugung, »dass Märchen Botschaften fürs Leben enthalten.« Sie berührten jeden, der es zulässt, auf ihre ganz besondere und eigene Art und Weise. Angelika Coppers bietet keine vorgefertigten Interpretationen an, möchte die Menschen nicht in ein starres Konzept zwingen. Wohl aber lässt sie ihre Zuhörer am Ende eine Botschaft ziehen. Und die besteht immer aus einem Satz des erzählten Märchens. Oft sind die Menschen tief berührt von ihrer persönlichen Botschaft und manchmal ist sie nicht direkt, sondern zu einem späteren Zeitpunkt zu erkennen und genauso wertvoll. Die Schlüsse, die ihre Zuhörer aus den Märchen ziehen, »lässt sie so stehen, weil sie ganz individuell sind«. </p>
<h3>Mutter hat den Grundstock gelegt </h3>
<p>Märchen hat Angelika Coppers schon zu vielen Anlässen erzählt - zu Geburtstagen, Hochzeiten, in Schulen, Altenheimen, Kindergärten, bei Veranstaltungen jeglicher Art. Doch wie wird man Märchenerzählerin? »Den Grundstock dazu hat wohl meine Mutter gelegt«, sagt Angelika Coppers. Sie habe ihr jeden Abend aus dem Märchenbuch vorgelesen. Die Liebe zu dieser Erzählart führte schließlich dazu, dass sie sich von 1989 bis 1992 zur Märchenerzählerin ausbilden ließ. Und je tiefer sie in die Materie eintauchte, desto breiter und tiefer wurde das Wissen sowie das Bedürfnis, neue, weitere Schritte zu gehen. </p>
<h3>Ständig fortgebildet</h3>
<p>Und so ist Angelika Coppers heute Märchenmeditationsleiterin, Märchenberaterin und Therapeutin für die Märchen-Chakra-Arbeit. Die Geschichte, wie Angelika Coppers ihr erstes, eigenes Märchen »Weiße Weihnacht« geschrieben hat, sagt viel über ihr Verständnis von Märchen aus. Es herrschte nasskaltes Wetter, die Leute sehnten sich nach Schnee. »Ich habe mir damals gedacht: Vielleicht kann ich ja mit einem selbst geschriebenen Märchen nachhelfen.« Und kaum hatte sie die letzten Zeilen zu Papier gebracht, da fielen draußen die ersten Flocken. »Es wurde ein zauberhafter Winter«, schmunzelt Angelika Coppers. Es ist nicht bei diesem einen Märchen geblieben, sondern es gibt ein ganzes Buch mit ihren Geschichten - die Eifelmärchen« ... </p>
<h3>Kontakt und Märchenbuch</h3><ul><li>Wer sich einmal von Angelika Coppers und ihren Märchen verzaubern lassen will, kann mit ihr unter Tel.: 02449/206770 oder Email: <a href="javascript:linkTo_UnCryptMailto('ocknvq,fgkpocgtejgpgpignBygd0fg');" class="mail">deinmaerchenengel&#064;web.de</a> Kontakt aufnehmen. </li><li>Man kann sich natürlich auch die Märchen von Angelika in Buchform zu Gemüte führen, die unter dem Titel »Eifelmärchen - Wanderung« im E.G. Lüttgau Verlag, ISBN-Nr. 978-3-929721-16-4 , erschienen sind. </li></ul>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-euskirchen/blankenheim/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft&amp;url=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/&amp;t=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/\u0026t=Angelika%20Coppers%20erz%C3%A4hlt%20m%C3%A4rchenhaft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-euskirchen\/blankenheim\/artikel\/angelika-coppers-erzaehlt-maerchenhaft-55755\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-euskirchen/blankenheim/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="55755" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="7b7efd391ed9306f3200b5bf201b1cd2" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-euskirchen/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Euskirchen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/" title="">
						<figure><img src="typo3temp/_processed_/csm_Coppers1_8faab3e747.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Angelika Coppers erzählt märchenhaft</h2>
						<p><span class="region">Blankenheim</span>. Die Stimme ist sanft und symphatisch, beherrscht aber auch das dramatische Fach. Kein Wunder, ist doch die Stimme das »Werkzeug« der Märchenerzählerin Angelika Coppers. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/auszeichnung-fuer-dr-christoph-block-55754/" title="">
						<figure><img src="typo3temp/_processed_/csm_VK-1_f28b2aac97.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Auszeichnung für Dr. Christoph Block </h2>
						<p><span class="region">Trier</span>. Mit dem Trierer Weihnachtscircus-Award wurde in diesem Jahr der Leiter der Villa Kunterbunt, Dr. Christoph Block, von Zirkusmanager Oliver Häberle, Laudator Jean Pütz und Wochenspiegel-Geschäftsführerin Evelin Maus ausgezeichnet. Die Ehrung wird traditionell am Premieren-Galaabend in der Manege an eine Persönlichkeit überreicht, die sich auf herausragende Weise sozial engagiert und um die Region verdient gemacht hat.  </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/vier-lose-fuer-einen-suzuki-55753/" title="">
						<figure><img src="typo3temp/_processed_/csm_Auto18_d8c4195368.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Vier Lose für einen "Suzuki"</h2>
						<p><span class="region">Mayen</span>. Der Hauptgewinn von "Einkaufen & Gewinnen" hat den glücklichen Gewinner nur vier Euro gekostet. Jetzt kann er einen "Suzuki Celerio" sein eigen nennen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="manni-kallt-platt/"><img src="fileadmin/data/specials/manni-kallt-platt/button-mann-kallt-plattl.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="adventskalender/" style="height: auto;"><img src="fileadmin/data/specials/adventskalender/adventskalender_banner_2018.jpg" width="300" height="145"  class="img-responsive" style="margin:0 auto;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=98"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/cafe-peters-inhaber-lars-jacobs/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/83371-Cafe-Petes-LOGO-250x120.jpg" alt="Cafe Peters, Inhaber Lars Jacobs" title="Seit mehr als 25 Jahren besteht das Cafe Peters in der wunderschönen
Eifel.

 Wir befinden uns in Simmerath, das ist der Zentralort zwischen dem
[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/cafe-peters-inhaber-lars-jacobs/" target="_blank">Cafe Peters, Inhaber Lars Jacobs</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schupp-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Schupp-250x120.jpg" alt="Schupp GmbH &amp; Co. KG Energie- und Haustechnik" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schupp-gmbh-co-kg/" target="_blank">Schupp GmbH &amp; Co. KG Energie- und Haustechnik</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/metzgerei-schneider-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-groÃ-250x120.jpg" alt="Metzgerei Schneider GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/metzgerei-schneider-gmbh/" target="_blank">Metzgerei Schneider GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-polch-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907623-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Polch" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-polch-2/" target="_blank">Volksbank RheinAhrEifel eG Filiale Polch</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/lowsoft-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Lowsoft-Logo-Bild-250x120.jpg" alt="Lowsoft GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/lowsoft-gmbh/" target="_blank">Lowsoft GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/stell-transporte/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-schrift-groÃ-250x120.jpg" alt="Stell Transporte" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/stell-transporte/" target="_blank">Stell Transporte</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kfc-restaurant-euskirchen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/imagesGWSW1IUN-1-250x120.jpg" alt="KFC Restaurant in Euskirchen" title="Bei KFC kochen wir in unseren Restaurants noch auf traditionelle Art. Unser frisches Hähnchenfleisch wird größtenteils direkt im Restaurant von Han[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kfc-restaurant-euskirchen/" target="_blank">KFC Restaurant in Euskirchen</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/">Angelika Coppers erzählt märchenhaft</a>
						
							<a class="list-group-item" href="trier/artikel/auszeichnung-fuer-dr-christoph-block-55754/">Auszeichnung für Dr. Christoph Block </a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/vier-lose-fuer-einen-suzuki-55753/">Vier Lose für einen &quot;Suzuki&quot;</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/alles-fuer-die-radfahrer-55752/">Alles für die Radfahrer</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/starkstromverteiler-gestohlen-55751/">Starkstromverteiler gestohlen</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/ulmen/artikel/shisha-bar-in-flammen-55670/">Shisha-Bar in Flammen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/16-jaehrige-toedlich-verunglueckt-55696/">16-jährige tödlich verunglückt</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/bombenfund-am-ostbahnhof-55669/">Bombenfund am Ostbahnhof</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/bombe-entschaerft-55681/">Bombe entschärft</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/vier-lose-fuer-einen-suzuki-55753/">Vier Lose für einen &quot;Suzuki&quot;</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=688"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/lvPc-ndOusc/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/lvPc-ndOusc/mqdefault.jpg" alt="Manni kallt Platt: De Baum brennt ..." />
				<div class="details">
					<span class="title">Manni kallt Platt: De Baum brennt ...</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 22 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:50</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-euskirchen/blankenheim/artikel/angelika-coppers-erzaehlt-maerchenhaft-55755/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000284BB66D763BF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000284BB66D763BF-1538652812.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00027D6D9AEF43DD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00027D6D9AEF43DD-1535017645.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000287A20BE0B682">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000287A20BE0B682-1540274603.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00028DA4DB54358D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00028DA4DB54358D-1543228346.jpg" alt="Weihnachts-|markt Mayen 2018"/>
											<figcaption>Weihnachts-<br/>markt Mayen 2018</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291EA4A32042C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291EA4A32042C-1545203725.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00029213AB12DF7B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00029213AB12DF7B-1545289616.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291E72405D1B8">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291E72405D1B8-1545203275.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291E8488DF326">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291E8488DF326-1545203382.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291ED672445BE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291ED672445BE-1545203686.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291EC920B4116">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291EC920B4116-1545203523.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000291E93D24A6FF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000291E93D24A6FF-1545203416.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00029217D741ABF0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00029217D741ABF0-1545289495.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=689"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1306"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=686"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>