<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Jubiläumsbesuch im Eifelmuseum - WochenSpiegel"/><meta name="description" content="Die 350.000 Besucherin ist im Eifelmuseum in der Genovevaburg begrüßt worden: Viktoria Baur staunte nicht schlecht als sie von Oberbürgermeister Wolfgang…" /><meta name="keywords" content="Mayen" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_MYEifelmuseum350000_e7ded28606.jpg" /><meta property="og:title" content="Jubiläumsbesuch im Eifelmuseum - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die 350.000 Besucherin ist im Eifelmuseum in der Genovevaburg begrüßt worden: Viktoria Baur staunte nicht schlecht als sie von Oberbürgermeister Wolfgang Treis und Museumsdirektor Dr. Bernd Oesterwind persönlich mit einem Strauß Blumen empfangen wurde. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_MYEifelmuseum350000_e7ded28606.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Jubiläumsbesuch im Eifelmuseum - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="102" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=690"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-06-02">Samstag,  2. Juni 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=102';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-52803 center-block">
					<a href="ahr/adenau/artikel/rock-am-ring-ist-gestartet-52803/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_30_Seconds_17_71d8868ca5.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 28 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Rock am Ring ist gestartet</h3>
							<p><span class="region">Nürburg</span>. Nach dem Gewitter mit heftigen Regenfällen in der vergangenen Nacht wurden die Ringrocker von Wetterkapriolen am Freitag weitestgehend verschont. Als Headliner stand abends zunächst Casper auf der Bühne. Vom Publikum zeigte er sich tief beeindruckt: &quot;Ich war noch nie so nervös vorher. Das war die größte Show, die wir als Band ever gespielt haben.&quot; Bei &quot;Ganz schön okay&quot; bekam er überraschend Unterstützung von Kraftklub-Sänger Felix Brummer.
Den Abschluss des ersten Tags auf der Vulcanostage bestreiten &quot;30 Seconds to Mars&quot;. Die Amerikaner boten eine bunte und energiereiche Show, warfen riesige Bälle und aufblasbare Badeutensilien ins Publikum. Nach dem Gewitter mit heftigen Regenfällen in der vergangenen Nacht wurden die Ringrocker von Wetterkapriolen am Freitag weitestgehend verschont. Als Headliner stand abends zunächst Casper auf der Bühne. Vom Publikum zeigte er sich tief beeindruckt:…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52801 center-block">
					<a href="ahr/altenahr/artikel/17-jaehriger-kradfahrer-prallt-gegen-felswand-52801/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_9914Mittel_0caa673255.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>17-jähriger Kradfahrer prallt gegen Felswand</h3>
							<p><span class="region">Dernau</span>. Zwischen Esch und Dernau kam am Donnerstagabend, 31. Mai, ein 17-Jähriger mit seinem Leichtkraftrad von der Fahrbahn ab und kollidierte mit einer Felswand. Bei dem Unfall wurde der Fahrer schwer verletzt. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52798 center-block">
					<a href="eifel/kreis-bitburg-pruem/artikel/strassen-nach-unwetter-gesperrt-52798/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizeiFront_024382_5ea85154d8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Straßen nach Unwetter gesperrt</h3>
							<p><span class="region">Kreis Bitburg / Prüm</span>. Auf Grund der Unwetter der gestrigen Nacht kommt es in den Bereichen der Polizeiinspektionen Bitburg und Prüm aktuell zu folgenden Straßensperrungen: </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52796 center-block">
					<a href="ahr/grafschaft/artikel/dachstuhlbrand-durch-blitzeinschlag-52796/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_9941Mittel_403cef10f3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dachstuhlbrand durch Blitzeinschlag</h3>
							<p><span class="region">Lantershofen</span>. Ein Blitzeinschlag verursachte am Freitag, 1. Juni, einen Dachstuhlbrand. Dabei entstand ein Schaden von rund 100.000 Euro. Am frühen Freitagmorgen, 1. Juni, brannte in Grafschaft-Lantershofen der Dachstuhl eines Einfamilienhauses aus. Grund für den Brand war ein Blitzeinschlag während eines starken Gewitters. Die Anwohner des Hauses konnten laut Aussage gegen kurz nach 5…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52793 center-block">
					<a href="trier/konz/artikel/strassenspreeung-nach-unwetter-52793/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_imago83014120h_74a417909c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Straßensperrung nach Unwetter</h3>
							<p><span class="region">VG Konz</span>. Die alte B51 zwischen Ortsausgang Könen und der K 112 (Abfahrt nach Tawern) ist nach Überflutungen aktuell für den Gesamtverkehr gesperrt.Überschwemmungen, überspülte Straßen, vollgelaufene Keller - besonders die Verbandsgemeinde Konz wurde in der Nacht zum Freitag von Unwettern getroffen. Wegen der starken Regenfälle sind in der Verbandsgemeinde Konz die Feuerwehren und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52786 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/happy-end-kino-kommt-52786/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kino_neu_7311fca3b1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Happy End: Kino kommt!</h3>
							<p><span class="region">Wittlich</span>. Happy End einer langen Geschichte. Jetzt steht fest: nach achtjähriger Abstinenz wird es in Wittlich wieder ein Kino geben. Und darüber dürften sich nicht nur eingefleischte Cineasten freuen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52785 center-block">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/a-61-nach-unfall-gesperrt-52785/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_Unfall_nur_mit_Fotokennung_Fotolia_63_2ae881ecf4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>A 61 nach Unfall gesperrt</h3>
							<p><span class="region">Mendig</span>. Die A 61 ist am späten Mittwochabend, 30. Mai, nach einem Unfall in der Baustelle zwischen den Anschlussstellen Mendig und Kruft für zwei Stunden gesperrt worden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52784 center-block">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/28-rheinische-wollmarkt-52784/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_wollmarktfrauen_e3392fdf62.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>28. Rheinischer Wollmarkt</h3>
							<p><span class="region">Kuchenheim</span>. Schafe, Wolle, Textilkunst, Textilien und handwerkliche Vorführungen stehen im Mittelpunkt des Kuchenheimer Wollmarktes am Sonntag, 3. Juni, 11 bis 17 Uhr.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52781 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/diebe-stehlen-pflanze-von-grab-52781/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PolizeiEifel1_f093ae_7e38839714.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Diebe stehlen Pflanze von Grab </h3>
							<p><span class="region">Mehren</span>. Unbekannte haben zwischen dem 23. und dem 25. Mai eine Pflanze von einem Grab auf dem Mehrener Friedhof gestohlen.Zwischen Mittwoch, 23. Mai, und Freitag, 25. Mai, haben Unbekannte eine Dipladenia-Pflanze von einem Familiengrab auf dem Mehrener Friedhof gestohlen. Das Grab wurde aber offenbar nicht das erste Mal von Dieben heimgesucht. Bereits 2017 kam es dort…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-mayen-koblenz/mayen/">Mayen</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="52804">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> stp</span><time datetime="2018-06-02"><i class="fa fa-calendar"></i> 02. Juni 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum&amp;url=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/&amp;t=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/\u0026t=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Jubiläumsbesuch im Eifelmuseum</h1>
		
		<p class="subheader"><a href="eifel/kreis-mayen-koblenz/mayen/" class="region">Mayen</a>.&nbsp;Die 350.000 Besucherin ist im Eifelmuseum in der Genovevaburg begrüßt worden: Viktoria Baur staunte nicht schlecht als sie von Oberbürgermeister Wolfgang Treis und Museumsdirektor Dr. Bernd Oesterwind persönlich mit einem Strauß Blumen empfangen wurde. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_MYEifelmuseum350000_34d26f5890.jpg" width="630" height="382"  class="img-responsive center-block"  alt="Von links: Museumsdirektor Dr. Bernd Oesterwind, Viktoria Baur  und Oberbürgermeister Wolfgang Treis." ><figcaption>Von links: Museumsdirektor Dr. Bernd Oesterwind, Viktoria Baur  und Oberbürgermeister Wolfgang Treis.</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=692"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;Die Immobilienberaterin aus Mayen hatte sich spontan zu einem Museumsbesuch entschlossen und bekam als Überraschung neben den Blumen auch eine Flasche Wein und eine Premium-Eintrittskarte für die Mayener Museen überreicht. &quot;Ich war bereits mehrere Male in den Museen, aber ein weiterer Besuch lohnt sich auf jeden Fall, denn es gibt immer wieder etwas Neues zu entdecken&quot;, so Viktoria Baur. </p>
<p>Mehr Informationen zum Eifelmuseum gibt es online unter <a href="http://www.eifelmuseum-mayen.de" target="_blank">www.eifelmuseum-mayen.de</a>sowie bei Facebook unter <a href="https://www.facebook.com/Eifelmuseum/" target="_blank">https://www.facebook.com/Eifelmuseum/</a>. </p>
<p> <i>Foto: Jacqueline Blang/Stadt Mayen</i></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-mayen-koblenz/mayen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum&amp;url=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/&amp;t=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/\u0026t=Jubil%C3%A4umsbesuch%20im%20Eifelmuseum','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-mayen-koblenz\/mayen\/artikel\/350000-besucherin-im-eifelmuseum-52804\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-mayen-koblenz/mayen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="52804" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="d9386f81ce9142d41e4fc49901f32a30" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-mayen-koblenz/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Mayen-Koblenz<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/" title="">
						<figure><img src="typo3temp/_processed_/csm_MYEifelmuseum350000_3f3131d701.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Jubiläumsbesuch im Eifelmuseum</h2>
						<p><span class="region">Mayen</span>. Die 350.000 Besucherin ist im Eifelmuseum in der Genovevaburg begrüßt worden: Viktoria Baur staunte nicht schlecht als sie von Oberbürgermeister Wolfgang Treis und Museumsdirektor Dr. Bernd Oesterwind persönlich mit einem Strauß Blumen empfangen wurde. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/adenau/artikel/rock-am-ring-ist-gestartet-52803/" title="">
						<figure><img src="typo3temp/_processed_/csm_30_Seconds_17_bccfd65267.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 28 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Rock am Ring ist gestartet</h2>
						<p><span class="region">Nürburg</span>. Nach dem Gewitter mit heftigen Regenfällen in der vergangenen Nacht wurden die Ringrocker von Wetterkapriolen am Freitag weitestgehend verschont. Als Headliner stand abends zunächst Casper auf der Bühne. Vom Publikum zeigte er sich tief beeindruckt: &quot;Ich war noch nie so nervös vorher. Das war die größte Show, die wir als Band ever gespielt haben.&quot; Bei &quot;Ganz schön okay&quot; bekam er überraschend Unterstützung von Kraftklub-Sänger Felix Brummer.
Den Abschluss des ersten Tags auf der Vulcanostage bestreiten &quot;30 Seconds to Mars&quot;. Die Amerikaner boten eine bunte und energiereiche Show, warfen riesige Bälle und aufblasbare Badeutensilien ins Publikum. Nach dem Gewitter mit heftigen Regenfällen in der vergangenen Nacht wurden die Ringrocker von Wetterkapriolen am Freitag weitestgehend verschont. Als Headliner stand abends zunächst Casper auf der Bühne. Vom Publikum zeigte er sich tief beeindruckt:…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bitburg-pruem/artikel/katastrophenfall-im-eifelkreis-52802/" title="">
						<figure><img src="typo3temp/_processed_/csm_DSC_2252_01_0ec6d1d2ce.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Katastrophenfall im Eifelkreis</h2>
						<p><span class="region">Kreis Bitburg / Prüm</span>. Land unter im Eifelkreis Bitburg-Prüm. Die Regenfälle der letzten Nacht haben im Raum Bitburg und Prüm zu zahlreichen Überschwemmungen geführt. Auch der Eifel-Zoo in Lünebach war überflutet, wodurch ein Bär aus dem Gehege ausbrechen konnte. Die Kreisverwaltung hatte zu einer Pressekonferenz über die Lage im Kreis eingeladen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="http://www2.wi-paper.de/read/current/o/00000905F7773CF4159A852A47BF8E0D" target="_blank"><img src="fileadmin/data/buttons/button-live-magazin.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=105"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-intermedia-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-wi_logo-250x120.png" alt="Weiss-InterMedia GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-intermedia-gmbh-co-kg/" target="_blank">Weiss-InterMedia GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-follmann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/LOGOneu-250x120.jpg" alt="Autohaus Follmann Suzuki" title="Bei uns finden Sie eine große Auswahl an
Neu-und Gebrauchtwagen.
Gerne helfen wir Ihnen auch in Sachen Finanzierung und Leasing weiter.


In der[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-follmann/" target="_blank">Autohaus Follmann Suzuki</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/thomas-kopp-reisen-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Thomas-Kopp-Reisen-250x120.png" alt="Thomas Kopp Reisen GmbH Tui Reise Center" title="Wir freuen uns über Ihre Nachricht oder Reiseanfrage und helfen Ihnen gerne weiter! [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/thomas-kopp-reisen-gmbh/" target="_blank">Thomas Kopp Reisen GmbH Tui Reise Center</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-92-250x120.jpg" alt="SMK Maschinen &amp; Industriebau GmbH" title="Sie möchten mehr über die Dienstleistungen und Produkte der 
SMK Maschinen &amp; Industriebau GmH erfahren?[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank">SMK Maschinen &amp; Industriebau GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tw-wochenspiegel-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/wochenspiegel-logo-250x120.png" alt="TW Wochenspiegel GmbH &amp; Co. KG" title="Seit fast 50 Jahren wird der WochenSpiegel jede Woche kostenlos nach Hause geliefert. Jetzt gibt es diese Nachrichten auch für unterwegs. Sie liefern[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tw-wochenspiegel-gmbh-co-kg/" target="_blank">TW Wochenspiegel GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Visitenkarte-Front-2-Kopie-250x120.png" alt="Martin Biegmann Tischlermeister" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank">Martin Biegmann Tischlermeister</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-ahrtal/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-WS-Logo-4c-500mm-250x120.jpg" alt="Wochenspiegel-Ahrtal Weiss-Verlag GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-ahrtal/" target="_blank">Wochenspiegel-Ahrtal Weiss-Verlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/vr-bank-nordeifel-eg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_ohne_Baum_linksb_blau-250x120.jpg" alt="VR-Bank Nordeifel eG" title="„Die Zukunft soll man nicht voraussehen wollen, sondern möglich machen“, schrieb der Autor Antoine de Saint-Exupéry. Das gilt auch für die VR-B[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/vr-bank-nordeifel-eg/" target="_blank">VR-Bank Nordeifel eG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/peter-rollmann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-41-250x120.jpg" alt="Peter Rollmann KFZ-Werkstatt" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/peter-rollmann/" target="_blank">Peter Rollmann KFZ-Werkstatt</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/paulog-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-Paulog-250x120.jpg" alt="PAuLog GmbH Frank Beyer" title="Sie suchen einen motivierten Arbeitgeber in der Logistik? Wir sind ein professionelles Team mit langjähriger Erfahrung im Bereich der Fulfillment Log[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/paulog-gmbh/" target="_blank">PAuLog GmbH Frank Beyer</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/">Jubiläumsbesuch im Eifelmuseum</a>
						
							<a class="list-group-item" href="ahr/adenau/artikel/rock-am-ring-ist-gestartet-52803/">Rock am Ring ist gestartet</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/artikel/katastrophenfall-im-eifelkreis-52802/">Katastrophenfall im Eifelkreis</a>
						
							<a class="list-group-item" href="ahr/altenahr/artikel/17-jaehriger-kradfahrer-prallt-gegen-felswand-52801/">17-jähriger Kradfahrer prallt gegen Felswand</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/mit-kneipp-gegen-krankheiten-gewappnet-52800/">Mit Kneipp gegen Krankheiten gewappnet</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/um-024-uhr-liefen-die-keller-voll-52795/">Um 0.24 Uhr liefen die Keller voll</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/kall/artikel/schwere-unwetter-im-altkreis-schleiden-52768/">Schwere Unwetter im Altkreis Schleiden</a>
						
							<a class="list-group-item" href="hunsruecknahe/herrstein/artikel/igs-herrstein-in-diesem-jahr-kein-unterricht-mehr-52783/">IGS Herrstein: In diesem Jahr kein Unterricht mehr</a>
						
							<a class="list-group-item" href="hunsruecknahe/simmern/artikel/zieferspange-wird-drei-wochen-gesperrt-52745/">Zieferspange wird drei Wochen gesperrt</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/malu-dreyer-und-ulrike-hoefken-im-katastrophengebiet-52756/">Malu Dreyer und Ulrike Höfken im Katastrophengebiet</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=693"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/M90ev1Dl-VI/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/M90ev1Dl-VI/mqdefault.jpg" alt="Manni kallt Platt: Schall und Rauch" />
				<div class="details">
					<span class="title">Manni kallt Platt: Schall und Rauch</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 21 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:59</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-mayen-koblenz/mayen/artikel/350000-besucherin-im-eifelmuseum-52804/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025332EB02448D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025332EB02448D-1513929539.jpg" alt="Perspektive:Karriere"/>
											<figcaption>Perspektive:Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB9E33C7492">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB9E33C7492-1511512735.jpg" alt="Meine Nestwärme 2017"/>
											<figcaption>Meine Nestwärme 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0CA07F3C5D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0CA07F3C5D-1527670385.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F00D25A69A9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F00D25A69A9-1527671081.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F09D1795C7E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F09D1795C7E-1527670200.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0AA3FBF1B1">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0AA3FBF1B1-1527670191.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0F1E06E7A0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0F1E06E7A0-1527670245.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0E545D5C33">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0E545D5C33-1527670268.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0B7B7E3B1C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0B7B7E3B1C-1527670426.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F04C1125023">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F04C1125023-1527670068.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=694"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1300"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=691"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>