<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Evakuierung zur Bombenentschärfung"/><meta name="description" content="Die Bewohner der genannten Straßen müssen am Sonntag bis um 10 Uhr ihre Häuser verlassen haben. Ein Fahrdienst wird eingerichtet für Menschen, die ihre…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Evakuierungsgebiet_313c6af7a9.png" /><meta property="og:title" content="Evakuierung zur Bombenentschärfung" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Bewohner der genannten Straßen müssen am Sonntag bis um 10 Uhr ihre Häuser verlassen haben. Ein Fahrdienst wird eingerichtet für Menschen, die ihre Wohnungen nicht selbstständig verlassen können." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Evakuierungsgebiet_313c6af7a9.png" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Evakuierung zur Bombenentschärfung</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="111" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-sonderprodukte/">Online-Sonderprodukte</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=695&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-10-08">Freitag,  8. Oktober 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=111';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-71949 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/nach-der-biotonne-nun-die-gelbe-tonne-71949/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_GelberSack_by_Gerd_Altmann_pixabay_bearb_d6cd38a58c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nach der Biotonne nun die Gelbe Tonne</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Die Bürgerinitiative "Mehr Bürgerwille" möchte, dass die Menschen in der Vulkaneifel darüber entscheiden, ob der "Gelbe Sack" durch die "Gelbe Tonne" ersetzt wird.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71948 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/weiter-gehts-mit-wirinmechernich-71948/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Tobias_Hoss_209A8652_bea_b5b6526c2d.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Weiter geht‘s mit #WirInMechernich</h3>
							<p><span class="region">Mechernich</span>. Weiter geht’s mit der Videoreihe #WirInMechernich der Stadt Mechernich. Herzstück sind diesmal die heimischen Vereine und deren buntes Vereinsleben. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71947 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/radfahrerin-schwer-verletzt-71947/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Christoph23_38_8b91365c40.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Radfahrerin schwer verletzt</h3>
							<p><span class="region">Mayen</span>. Eine Radfahrerin ist am Freitagmorgen, 8. Oktober, gegen 8 Uhr, in Mayen-Kürrenberg schwer verletzt worden. Die Polizei sucht jetzt Zeugen dieses Unfalls.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71940 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Evakuierungsgebiet_2795a2afd2.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Evakuierung zur Bombenentschärfung</h3>
							<p><span class="region">Daun</span>. Die Bewohner der genannten Straßen müssen am Sonntag bis um 10 Uhr ihre Häuser verlassen haben. Ein Fahrdienst wird eingerichtet für Menschen, die ihre Wohnungen nicht selbstständig verlassen können.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71938 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/elektrifizierung-und-mehr-tempo-gefordert-71938/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Bahnhof_Daun_061021_1_8ec98f93c1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 1 Kommentare."></i></div></figure>
						<div class="text">
							<h3>Elektrifizierung und mehr Tempo gefordert</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Der Kreistag hat in seiner jüngsten Sitzung eine Resolution zur Bahnsituation verabschiedet. Das Gremium will unter anderem die Sanierung und die Inbetriebnahme der Eifelquerbahn. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71935 center-block">
					<a href="ahr/adenau/artikel/es-faehrt-ein-zug-nach-adenau-71935/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Letzte_Fahrt-Fotoarchiv_Korden__7c4ead890b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Es fährt ein Zug nach Adenau...?</h3>
							<p><span class="region">Adenau</span>.  Am 1. Juni 1985 um 16.15 Uhr verließ ein mit Trauerfloren versehener Zug unter großem Protest zum letzten Mal den Bahnhof in Adenau. Danach wurde die Teilstrecke stillgelegt und knapp ein Jahr später die Gleise entfernt. Jetzt gibt es Stimmen, die nach der Flutkatastrophe im Zuge des Wiederaufbaus der Ahrtalbahn fordern, die Bahnstrecke wieder bis nach Adenau weiter zu bauen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71932 center-block">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/es-gibt-wieder-temporaere-spielstrassen-in-den-herbstferien-71932/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_playing_9b85dbf308.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Es gibt wieder temporäre Spielstraßen in den Herbstferien</h3>
							<p><span class="region">Bad Kreuznach Stadt</span>. Die Stadtverwaltung Bad Kreuznach richtet in den Herbstferien (11.10. bis 22.10.) wieder temporäre Spielstraßen ein. Analog zu den vergangenen Ferien sind die Mathildenstraße sowie Abschnitte der Jungstraße und Rheinstraße für den Durchgangsverkehr gesperrt und als Spielstraßen ausgeschildert.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71931 center-block">
					<a href="mosel/traben-trarbach/artikel/programm-fuer-den-winter-wein-zauber-in-traben-trarbach-71931/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_winter-g307d12bf1_1920_8e2dd6230a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Programm für den Winter-Wein-Zauber in Traben-Trarbach </h3>
							<p><span class="region">VG Traben-Trarbach</span>. Der diesjährige »Winter-Wein-Zauber« lockt mit einem bunten Rahmenprogramm nach Traben-Trarbach.Auch wenn der 10. Mosel-Wein-Nachts-Markt – Der Weihnachtsmarkt in der Traben-Trarbacher Unterwelt – erneut auf das kommende Jahr verschoben wurde, lockt der diesjährige »Winter-Wein-Zauber« vom 26.11.2021 bis 02.01.2022 immer an den Wochenenden mit…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71930 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich-land/artikel/spendenprojekt-fuer-kita-salmtal-71930/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG-20210728-WA0011_90d7c96f49.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Spendenprojekt für Kita Salmtal</h3>
							<p><span class="region">Wittlich-Land</span>. Die Flut im Juli hat die Kita Salmtal schwer getroffen. Eine Spendenaktion soll helfen.
Die Flutkatastrophe im Juli war für viele ein Schock. Keller, Läden und Wohnungen standen vielerorts unter Wasser. Manche haben in den Fluten alles verloren, andere haben einen immensen Sachschaden zu verzeichnen.Getroffen hat es auch die…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="active"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="eifel/kreis-vulkaneifel/daun/">Daun</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="71940" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">mjo</span></span><time datetime="2021-10-07" itemprop="datePublished"><i class="fa fa-calendar"></i> 07. Oktober 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Evakuierung%20zur%20Bombenentsch%C3%A4rfung&amp;url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Evakuierung%20zur%20Bombenentsch%C3%A4rfung\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/&amp;t=Evakuierung%20zur%20Bombenentsch%C3%A4rfung" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/\u0026t=Evakuierung%20zur%20Bombenentsch%C3%A4rfung','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Evakuierung zur Bombenentschärfung</h1>
		<h2>VG Daun gibt Evakuierungsgebiet bekannt</h2>
		<p class="subheader" itemprop="description"><a href="eifel/kreis-vulkaneifel/daun/" class="region">Daun</a>.&nbsp;Die Bewohner der genannten Straßen müssen am Sonntag bis um 10 Uhr ihre Häuser verlassen haben. Ein Fahrdienst wird eingerichtet für Menschen, die ihre Wohnungen nicht selbstständig verlassen können.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Evakuierungsgebiet_3f471b3600.png" width="515" height="473"  class="img-responsive center-block"  alt="In diesem Umkreis müssen die Anwohnerinnen und Anwohner ihre Häuser am Sonntag ab 10 Uhr verlassen. Grafik: VGV Daun" ><figcaption>In diesem Umkreis müssen die Anwohnerinnen und Anwohner ihre Häuser am Sonntag ab 10 Uhr verlassen. Grafik: VGV Daun</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=697&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Die Verbandsgemeineverwaltung Daun hat nähere Informationen zur Bombenentschärfung auf dem Gelände der ehemaligen Brotfabrik zwischen Altem Weg und Bonner Straße in Daun bekanntgegeben. Dort war bei Bauarbeiten zur künftigen Junior-Uni am gestrigen Mittwoch eine Fliegerbombe aus dem Zweiten Weltkrieg entdeckt worden. Die Entschärfung durch den Kampfmittelräumdienst ist für Sonntag, 10. Oktober gegen 11 Uhr vorgesehen.</p>
<p>In einem Umkreis von 300 Meter rund um den Fundort müssen bis 10 Uhr alle Anwohnerinnen und Anwohner vorsichtshalber evakuiert werden. Diese werden in den kommenden Tagen mit Flyern und gegebenenfalls persönlicher Kontaktaufnahme vorab informiert. Den Flyer kann man auch <a href="https://www.vgv-daun.de/vg_daun/Aktuelles/Pressemeldungen/Entsch%C3%A4rfung%20der%20Bombe%20in%20Daun%20am%2010.%20Oktober%202021/Flyer%20Evakuierung.pdf" title="Öffnet den Link in einem neuem Fenster." target="_blank">hier auf der Homepage der Verbandsgemeinde herunterladen</a>. Außerdem werden am Tag der Entschärfung im betreffenden Gebiet Lautsprecherdurchsagen erfolgen. Ab 10 Uhr dürfen keine Fahrzeuge mehr ins Gebiet einfahren.</p>
<p>Folgende Straßenzüge müssen bis 10.00 Uhr evakuiert sein:</p><ul><li>Alter Weg Nr. 1-7a, 9-13</li><li>Am Hunert 1 (ein Gebäude der Verwaltungsschule)</li><li>Bonner Straße 1-17</li><li>Dockweiler Straße 1-14</li><li>Ermlandweg 1, 3 </li><li>Gartenstraße 17-34</li><li>Heinrich-Hertz-Straße 1-33</li><li>Kampbüchelstraße 1-7</li><li>Mittelweg 1-7</li><li>Neuer Weg 1-5</li><li>Prümer Straße 10, 17</li><li>Tiergartenstraße 1-3</li></ul><p>Auch das SeniorenhausRegina Protmann ist von der Evakuierung betroffen. DOrt müssen rund 150 Personen die Gebäude verlassen. </p>
<p>Im Forum Daun besteht für die Zeit der Evakuierung ein Aufenthaltsangebot. Für Personen, die nicht die Möglichkeit haben ihr Haus selbständig zu verlassen, organisiert die Verbandsgemeinde Daun bei Bedarf einen Fahrdienst. Für diesen Fall sowie für weitere Fragen der Bevölkerung hat die Verwaltung ein Sorgentelefon eingerichtet. Das Sorgentelefon steht am Freitag und Samstag je von 8 bis 18 Uhr und am Sonntag ab 8 Uhr unter Tel. 06592/939-106 zur Verfügung.</p>
<p>Über die Aufhebung der Sperrungen wird die VG Daun auf der Homepage <a href="http://www.vgv-daun.de" target="_blank">www.vgv-daun.de</a> informieren.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-vulkaneifel/daun/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Evakuierung%20zur%20Bombenentsch%C3%A4rfung&amp;url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Evakuierung%20zur%20Bombenentsch%C3%A4rfung\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/&amp;t=Evakuierung%20zur%20Bombenentsch%C3%A4rfung" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/\u0026t=Evakuierung%20zur%20Bombenentsch%C3%A4rfung','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/daun\/artikel\/evakuierung-zur-bombenentschaerfung-71940\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-vulkaneifel/daun/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="71940" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="dd0e1e09e06d797c99a0c00f71ba48dd" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-vulkaneifel/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Vulkaneifel<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/staedtische-schulen-sind-in-betrieb-71955/" title="">
						<figure><img src="typo3temp/_processed_/csm_Sachstand_staedtischer_Schulen_6cf63c305e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Städtische Schulen sind in Betrieb</h2>
						<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Durch die Flutkatastrophe Mitte Juli 2021 sind drei der vier städtischen Schulen stark in Mitleidenschaft gezogen worden. Durch die Flutkatastrophe sind drei der vier Schulen in Trägerschaft der Stadt Bad Neuenahr-Ahrweiler stark in Mitleidenschaft gezogen worden. Mit der Unterstützung zahlreicher Helferinnen und Helfer, Eltern, Lehrerinnen und Lehrer, beauftragter…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/cochem/artikel/cochemer-kindergarten-wegen-corona-geschlossen-71954/" title="">
						<figure><img src="typo3temp/_processed_/csm_CochemKITA_01_30873f3a58.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Cochemer Kindergarten wegen Corona geschlossen</h2>
						<p><span class="region">Cochem</span>. Der städtische Kindergarten in Cochem wurde heute vorrübergehend geschlossen. Nach Informationen des WochenSpiegel haben sich dort zwei Erzieherinnen mit dem Corona-Virus infiziert. Die Eltern der Kinder wurden heute informiert und mussten ihre Kinder vorzeitig in der Kita abholen. Insgesamt steigt die Zahl der Corona-Infizierten im Kreis an. Allein in den vergangene 24 Stunden haben sich 14 Cochem-Zeller mit dem Virus infiziert. Der Inzidenzwert ist auf 52,14 gestiegen. Der städtische Kindergarten in Cochem wurde heute vorrübergehend geschlossen. Nach Informationen des WochenSpiegel haben sich dort zwei Erzieherinnen mit dem Corona-Virus infiziert. Die Eltern der Kinder wurden heute informiert und mussten ihre…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/boppard/artikel/ehrennadel-des-landes-fuer-erich-krautkraemer-71952/" title="">
						<figure><img src="typo3temp/_processed_/csm_Ehrennadel_fuer_Erich_Krautkraemer_f7dbc62da6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ehrennadel des Landes für Erich Krautkrämer</h2>
						<p><span class="region">Holzfeld</span>. In einer Feierstunde im Kreishaus überreichte Landrat Dr. Marlon Bröhr im Namen von Ministerpräsidentin Malu Dreyer die Ehrennadel des Landes Rheinland-Pfalz an Erich Krautkrämer aus Holzfeld.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=97"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/1000-1-schnaeppchen-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo_NEU-250x120.png" alt="1000 + 1 Home &amp; Style Wittlich" title="Unter neuem Namen &quot;1000+1 Home &amp; Style &quot; werden wir ab sofort noch besser. Unser 1000+ 1 Team freut sich auf Ihren Besuch. [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/1000-1-schnaeppchen-2/" target="_blank">1000 + 1 Home &amp; Style Wittlich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/globus-gensingen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-globus-logo-250x120.jpg" alt="Globus Gensingen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/globus-gensingen/" target="_blank">Globus Gensingen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/klaus-pfeil-gmbh-co-kg-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Firmenschild-250x120.jpg" alt="Klaus Pfeil GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/klaus-pfeil-gmbh-co-kg-2/" target="_blank">Klaus Pfeil GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/malerbetrieb-wawer-gmbh-co-kg-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/WAWER-LOGO-NEU-250x120.jpg" alt="Malerbetrieb Wawer GmbH &amp; Co. KG" title="Um Kosten zu sparen, greifen viele Bauherren zum Online-Schnäppchen, wenn es um die Badsanierung oder andere Modernisierungsarbeiten im Haus geht. Do[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/malerbetrieb-wawer-gmbh-co-kg-2/" target="_blank">Malerbetrieb Wawer GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/data-therm/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-75-250x120.jpg" alt="Data Therm GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/data-therm/" target="_blank">Data Therm GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/grefen-gmbh-co-kg-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-Grefen-250x120.png" alt="Grefen GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/grefen-gmbh-co-kg-2/" target="_blank">Grefen GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/udo-kogel-buerobedarf/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-30-250x120.jpg" alt="Udo Kogel Bürobedarf" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/udo-kogel-buerobedarf/" target="_blank">Udo Kogel Bürobedarf</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/bad-neuenahr-ahrweiler/artikel/staedtische-schulen-sind-in-betrieb-71955/">Städtische Schulen sind in Betrieb</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/cochemer-kindergarten-wegen-corona-geschlossen-71954/">Cochemer Kindergarten wegen Corona geschlossen</a>
						
							<a class="list-group-item" href="hunsruecknahe/boppard/artikel/ehrennadel-des-landes-fuer-erich-krautkraemer-71952/">Ehrennadel des Landes für Erich Krautkrämer</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/mechernich/artikel/wirinmechernich-neues-video-ueber-die-vereinslandschaft-71950/">#WirInMechernich: Neues Video über die Vereinslandschaft</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/artikel/nach-der-biotonne-nun-die-gelbe-tonne-71949/">Nach der Biotonne nun die Gelbe Tonne</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/polizei-sucht-hinsweise-frau-aus-wahlenau-wird-vermisst-71927/">Polizei sucht Hinweise: Frau aus Wahlenau wird vermisst</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/grossbrand-in-burgen-untermosel-71888/">Großbrand in Burgen (Untermosel) +++Mit Video+++</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/beste-friseurin-kommt-von-der-mosel-71903/">Beste Friseurin kommt von der Mosel</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/fahrbahnsanierung-auf-der-b-49-71901/">Fahrbahnsanierung auf der B 49</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/dauner-toedlich-verunglueckt-71906/">Dauner tödlich verunglückt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-sonderprodukte/"><img src="fileadmin/data/buttons/ws-online-sonderprodukte_button.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=698&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/qWzYJjTsjsI/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/qWzYJjTsjsI/mqdefault.jpg" alt="&quot;Die Liebe war schon immer stärker als der Hass&quot; - Bewegende Worte von Alex' Mutter" />
				<div class="details">
					<span class="title">&quot;Die Liebe war schon immer stärker als der Hass&quot; - Bewegende Worte von Alex' Mutter</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 642 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 4:18</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/daun/artikel/evakuierung-zur-bombenentschaerfung-71940/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=699&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1307&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=696&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>