<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Neues DFH-Gebäude steht für Wachstum und Gemeinschaft"/><meta name="description" content="Auf 3 700 qm Fläche entsteht in direkter Nachbarschaft zur Firmenzentrale ein zweites Verwaltungsgebäude für die Mitarbeiter*innen der DFH Gruppe in…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DFH-Spatenstich-Sep2021_057db7d74e.jpg" /><meta property="og:title" content="Neues DFH-Gebäude steht für Wachstum und Gemeinschaft" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/" /><meta property="og:type" content="website" /><meta property="og:description" content="Auf 3 700 qm Fläche entsteht in direkter Nachbarschaft zur Firmenzentrale ein zweites Verwaltungsgebäude für die Mitarbeiter*innen der DFH Gruppe in Simmern. Mit dem symbolischen Spatentsich hat man nun den Baustart gefeiert. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DFH-Spatenstich-Sep2021_057db7d74e.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Neues DFH-Gebäude steht für Wachstum und Gemeinschaft</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="255" data-region="3">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=700&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-09-24">Freitag, 24. September 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=255';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-71792 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/falscher-staatsanwalt-verlangt-75000-euro-71792/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_telefon_29_b040fcdd09.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Falscher "Staatsanwalt" verlangt 75.000 Euro</h3>
							<p><span class="region">Mayen</span>. Am Donnerstag, 23. September, kam es erneut zu einem Schockanruf in Mayen.Ein angeblicher Staatsanwalt versicherte dem 66-jährigen Opfer am Telefon glaubhaft, dass sein Sohn einen tödlichen Verkehrsunfall verursacht habe. Der Staatsanwalt forderte die Zahlung einer Kaution in Höhe von 75.000 Euro in bar zur Freilassung des…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71791 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/impfzentren-schliessen-aerzte-und-impfbusse-uebernehmen-71791/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_steven-cornfield-jWPNYZdGz78-unsplash_b8496e2f98.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Impfzentren schließen - Ärzte und Impfbusse übernehmen</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Immer mehr Menschen sind inzwischen gegen Corona geimpft. Die Impfzentren stellen daher fast überall ihren Betrieb ein – auch in den Landkreisen Bernkastel-Wittlich und Bitburg-Prüm.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71789 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/neue-behelfsbruecken-ab-dem-wochenende-71789/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Behelfsbruecken_80ee3551b7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neue Behelfsbrücken ab dem Wochenende</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die Bachemer Brücke, die Amseltalbrücke und die Kurgartenbrücke werden am Wochenende durch Behelfsbrücken ersetzt.Am Wochenende werden weitere Fußgänger-Behelfsbrücken im Stadtgebiet Bad Neuenahr-Ahrweiler eingesetzt. Diese weiteren Möglichkeiten zur Ahrquerung sind gerade in Bezug auf die kommende dunkle Jahreszeit ein wichtiger Schritt - Schulwege werden…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71786 center-block">
					<a href="trier/schweich/artikel/wegen-maskenpflicht-supermarktkunde-bedroht-kassiererin-71786/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_ef898b_75cb3d549b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wegen Maskenpflicht: Supermarktkunde bedroht Kassiererin</h3>
							<p><span class="region">Schweich</span>. Am Mittwoch, 22. September, gegen 11 Uhr, bedrohte ein Mann eine Angestellte eines Supermarktes in Schweich. Nachdem die Kassiererin den Mann auf das korrekte Tragen der Mund-Nasen-Maske hingewiesen und den Kassiervorgang abgeschlossen hatte, äußere dieser, er könne sie auch erschießen und verließ anschließend den Markt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71784 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/warten-bis-zum-sommer-2023-71784/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_daun_bahnhof_200920_48f2e136c6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Warten bis zum Sommer 2023</h3>
							<p><span class="region">Gerolstein</span>. Mit dem Wiederaufbau der Eifelstrecke könnte die Elektrifizierung kommen. Verschiedene Stimmen fordern dies.Die Wiederherstellung der Eifelstrecke wird wohl mehr Zeit in Anspruch nehmen als gedacht. Die Deutsche Bahn (DB) hat nun als Ziel ausgegeben, dass die gesamte&nbsp; Strecke bis zum Sommer 2023 wieder befahrbar ist. In Rheinland-Pfalz sollen Ende 2021…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71782 center-block">
					<a href="mosel/kaisersesch/artikel/fusion-erfolgreich-vollzogen-71782/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aufsichtsrat_20210923_9405e0f702.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Banken-Fusion erfolgreich vollzogen</h3>
							<p><span class="region">Kaisersesch</span>. Nachdem am 14. September durch die Eintragung im Genossenschaftsregister die rechtliche Fusion vollzogen wurde, ist die Verschmelzung der Raiffeisenbank Kehrig mit der Raiffeisenbank Eifeltor nun auch technisch abgeschlossen. Am vergangenen Wochenende wurden die Datenbestände der beiden Institute zusammengeführt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71779 center-block">
					<a href="trier/artikel/aus-trier-stammender-tv-journalist-zeigt-111-royale-momente-71779/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Michael_Begasse_Foto_Britta_Schmitz_44614b53ba.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Aus dem royalen Nähkästchen geplaudert</h3>
							<p><span class="region">Trier</span>. Der in Trier geborene und in Köln lebende Adelsexperte Michael Begasse, bekannt wie beliebt, arbeitet seit 30 Jahren beim Radio und fürs Fernsehen. Am heutigen 23. September erscheint sein üppig bebildertes Buch "111 royale Momente für die Ewigkeit". Leicht und locker plaudert er darin aus dem Nähkästchen und erzählt 111 exemplarische Geschichten über lebende wie historische Royals rund um den Globus.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71773 center-block">
					<a href="eifel/kreis-mayen-koblenz/artikel/festung-ehrenbreitstein-leuchtet-71773/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_2019Festungsleuchten35_431d1cbd70.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Festung Ehrenbreitstein leuchtet</h3>
							<p><span class="region">Kreis Mayen-Koblenz</span>. Eine Welt aus Licht und Klang bietet von Donnerstag bis Sonntag, 23. bis 26. September, das Lichtkunstfestival FestungsLeuchten Getreu dem Motto „So haben Sie die Festung noch nie gesehen!&quot; gibt es auch in der diesjährigen Auflage gänzlich neue und spektakuläre Inszenierungen zu bewundern. Passend zum Themenjahr „Faszination Mittelalter&quot; der Generaldirektion Kulturelles Erbe…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71769 center-block">
					<a href="hunsruecknahe/sankt-goar/artikel/rheinleuchten-loehnberger-muehle-und-welterbetal-erstrahlen-71769/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Loehnberger_Muehle-rheinleuchten-preview-zv-welterbe_90e716fdb6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>"rheinleuchten": Löhnberger Mühle und Welterbetal erstrahlen</h3>
							<p><span class="region">Oberwesel</span>. Die letzten Vorbereitungen laufen auf Hochtouren damit ab heute Abend, 22. September, für fünf Abende das diesjährige "rheinleuchten" das UNESCO Welterbe Oberes Mittelrheintal in Szene setzen kann.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="71788" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">ab</span></span><time datetime="2021-09-24" itemprop="datePublished"><i class="fa fa-calendar"></i> 24. September 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/&amp;t=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/\u0026t=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Neues DFH-Gebäude steht für Wachstum und Gemeinschaft</h1>
		
		<p class="subheader" itemprop="description"><a href="hunsruecknahe/aktuelles/" class="region">Hunsrück/Nahe</a>.&nbsp;Auf 3 700 qm Fläche entsteht in direkter Nachbarschaft zur Firmenzentrale ein zweites Verwaltungsgebäude für die Mitarbeiter*innen der DFH Gruppe in Simmern. Mit dem symbolischen Spatentsich hat man nun den Baustart gefeiert. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DFH-Spatenstich-Sep2021_48820c0ca4.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Gemeinsam mit Bernhard Scholtes (Sprecher des Vorstands), Angel Sivinov (Mitglied des Vorstands), Christian Schneider (Geschäftsführer), Frank Meckmann (Konzernjustiziar und Mitglied der Geschäftsleitung) und Helmut Strauß (Leiter Betriebsplanung und Betriebstechnik) als Vertreter der DFH GRUPPE griffen auch Thomas Meurer (1. Beigeordneter der Verbandsgemeinde Simmern-Rheinböllen), Dr. Andreas Nikolay (Bürgermeister Stadt Simmern), Volker Hiebel (Inhaber Architekturbüro Hiebel) und Sascha Schöneberg (Projektleiter GOLDBECK) zum Spaten und läuteten damit gemeinschaftlich den Baubeginn ein. (Foto: Bender)" ><figcaption>Gemeinsam mit Bernhard Scholtes (Sprecher des Vorstands), Angel Sivinov (Mitglied des Vorstands), Christian Schneider (Geschäftsführer), Frank Meckmann (Konzernjustiziar und Mitglied der Geschäftsleitung) und Helmut Strauß (Leiter Betriebsplanung und Betriebstechnik) als Vertreter der DFH GRUPPE griffen auch Thomas Meurer (1. Beigeordneter der Verbandsgemeinde Simmern-Rheinböllen), Dr. Andreas Nikolay (Bürgermeister Stadt Simmern), Volker Hiebel (Inhaber Architekturbüro Hiebel) und Sascha Schöneberg (Projektleiter GOLDBECK) zum Spaten und läuteten damit gemeinschaftlich den Baubeginn ein. (Foto: Bender)</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>„Auf die stetig steigende Auftragslage reagieren wir mit gesundem Wachstum. Wir freuen uns, mit dem Verwaltungsgebäude Zwei unserer gewachsenen Mannschaft ein neues Umfeld für gemeinschaftlichen Fortschritt bieten zu können. Mit der Bündelung unserer Verwaltungskapazitäten auf die beiden Verwaltungsgebäude verkürzen wir Wege und verbinden unsere DFHler örtlich miteinander“, so Christian Schneider, Geschäftsführer der DFH GRUPPE.</p>
<p>Die 3 532 qm Raumfläche verteilen sich auf vier Geschosse, 72 Büroräume, drei Konferenzräume, sieben Besprechungszonen, ein Rechenzentrum, einen Ruheraum und vier Teeküchen. Bodentiefe Fenster und eine ansprechende Fassade prägen die elegante Außenansicht des Gebäudes. Geplant wurde der DFH Verwaltungskomplex durch das Architekturbüro Hiebel (Idar-Oberstein). Mit der Umsetzung wurde die Niederlassung Koblenz des Bauunternehmens GOLDBECK beauftragt. Bei der Planung und Realisierung des Verwaltungsgebäudes Zwei legt die DFH GRUPPE großen Wert auf eine klimafreundliche Konzeption nach den Richtlinien des Gold-Standards der DGNB-Zertifizierung (Deutsche Gesellschaft für Nachhaltiges Bauen e.V.). Die Baukostensumme beträgt nach aktuellem Planungsstand rund 9,5 Millionen Euro. </p>
<p>Mit der Ausführung des zweiten Verwaltungsgebäudes führt die DFH GRUPPE den enormen Ausbau des Hauptstandorts in Simmern fort. Das heutige Firmengelände nimmt mit rund 129 000 qm weit mehr als das Dreifache seiner ursprünglichen Fläche ein. Ein Großteil dieses Areals besetzen die erweiterten Logistik- und Produktionskapazitäten, die auch in den kommenden Jahren branchenweit einzigartige Modernisierungen erfahren werden. Forschung und Innovation finden künftig auf zusätzlichen 29 500 qm Fläche im Leistungs- und Innovationszentrum des Konzerns statt, welches aktuell im Industriepark Simmern errichtet wird. Die DFH GRUPPE hat zudem im August 2021 ein zweites Produktionswerk im Nachbarland Tschechien aufgebaut und in Betrieb genommen. </p>
<h2>Stetiges Wachstum</h2>
<p>Die Zeichen stehen auf stetigem Wachstum beim Branchenführer für Fertighausbau. In 2020 verzeichnete die DFH GRUPPE mit über 3 160 realisierten Bauvorhaben bereits Rekordzahlen. Vertrieb, Abwicklung und Produktion sind bestens gerüstet, um den Progressionstrend auch im Jahr 2021 fortzuführen. </p>
<p>3 300 Bauvorhaben plant der Konzern im laufenden Jahr umzusetzen. Die Lieferketten des Konzerns sind nach wie vor stabil, sodass die jährlich benötigte Holzmenge von circa 100 000 m³ auch für 2021 gesichert ist. Ein starkes Partnernetzwerk und die verlässliche Arbeitsleistung der Belegschaft bieten dem DFH Konzern die Stabilität, auch in einem Jahr der globalen Ressourcenknappheit, alle eingehenden Verträge erfüllen zu können. Aufgrund des stabilen Wachstumskurses rechnet die DFH GRUPPE im laufenden Geschäftsjahr mit einem Umsatz von über 700 Millionen Euro. </p>
<p>„Dass die DFH GRUPPE dieses und nächstes Jahr über 15 Millionen Euro in Simmern investiert, viele neue Büroräume schafft und parallel dazu ein Forschungs- und Innovationszentrum errichtet, ist Ausdruck des tiefen Vertrauens, das die DFH in den Standort Simmern hat und Ergebnis einer guten und langjährigen Kooperation zwischen Kommune und Unternehmen“, berichtet Bürgermeister Dr. Andreas Nikolay.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/&amp;t=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/\u0026t=Neues%20DFH-Geb%C3%A4ude%20steht%20f%C3%BCr%20Wachstum%20und%20Gemeinschaft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/artikel\/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="71788" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="302b3ab1cddaf9abaffd8f9368afad4c" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Hunsrück/Nahe<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/neue-behelfsbruecken-ab-dem-wochenende-71789/" title="">
						<figure><img src="typo3temp/_processed_/csm_Behelfsbruecken_d2bb555b72.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Neue Behelfsbrücken ab dem Wochenende</h2>
						<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die Bachemer Brücke, die Amseltalbrücke und die Kurgartenbrücke werden am Wochenende durch Behelfsbrücken ersetzt.Am Wochenende werden weitere Fußgänger-Behelfsbrücken im Stadtgebiet Bad Neuenahr-Ahrweiler eingesetzt. Diese weiteren Möglichkeiten zur Ahrquerung sind gerade in Bezug auf die kommende dunkle Jahreszeit ein wichtiger Schritt - Schulwege werden…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/simmern/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/" title="">
						<figure><img src="typo3temp/_processed_/csm_DFH-Spatenstich-Sep2021_9cb8220a8b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Neues DFH-Gebäude steht für Wachstum und Gemeinschaft</h2>
						<p><span class="region">Simmern</span>. Auf 3 700 qm Fläche entsteht in direkter Nachbarschaft zur Firmenzentrale ein zweites Verwaltungsgebäude für die Mitarbeiter*innen der DFH Gruppe in Simmern. Mit dem symbolischen Spatentsich hat man nun den Baustart gefeiert. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/artikel/wer-folgt-auf-die-aera-merkel-71787/" title="">
						<figure><img src="typo3temp/_processed_/csm_bundestagswahl_Tim_Reckmann_45339eef84.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wer folgt auf die Ära Merkel?</h2>
						<p><span class="region">Altkreis Monschau</span>. Am Sonntag, 26. September, steht eine Bundestagswahl an, die zugleich den Schlusspunkt einer Ära setzt. Zur Verdeutlichung: Die 18-jährigen Erstwähler waren gerade mal zwei Jahre alt, als Angela Merkel vor 16 Jahren am 22. November 2005 Bundeskanzlerin wurde.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=91"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/raiffeisen-hunsrueck-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Raiffeisen-HunsrÃ¼ck-250x120.png" alt="Raiffeisen Hunsrück Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/raiffeisen-hunsrueck-handelsgesellschaft-mbh/" target="_blank">Raiffeisen Hunsrück Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/g-p-d/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/400dpiLogo-1-250x120.jpg" alt="Garten &amp; Landschaftsbau Trautmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/g-p-d/" target="_blank">Garten &amp; Landschaftsbau Trautmann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gefluegelhof-walter-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-GeflÃ¼gelhof-Walter-250x120.jpg" alt="Geflügelhof Walter" title="30 Pölleneier
1 Brett ab sofort für 3 €[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gefluegelhof-walter-2/" target="_blank">Geflügelhof Walter</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/peter-rollmann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-41-250x120.jpg" alt="Peter Rollmann KFZ-Werkstatt" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/peter-rollmann/" target="_blank">Peter Rollmann KFZ-Werkstatt</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rurberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank">Sparkasse in Rurberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/dahlemer-binz-hotelrestaurant/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/85023-Dahlemer-Binz-250x120.jpg" alt="Dahlemer Binz Hotel/Restaurant" title="Knusprig gebratene Gans, komplett mit Beilagen zum Abholen für 4 Personen 129,- € - Knusprige Ente inkl. Beilagen zum Abholen für 2 Personen 69,- [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/dahlemer-binz-hotelrestaurant/" target="_blank">Dahlemer Binz Hotel/Restaurant</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/hingehen-aktionstag-der-musikschule-mittlere-nahe-71793/">Hingehen: Aktionstag der Musikschule Mittlere Nahe!</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/falscher-staatsanwalt-verlangt-75000-euro-71792/">Falscher &quot;Staatsanwalt&quot; verlangt 75.000 Euro</a>
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/artikel/impfzentren-schliessen-aerzte-und-impfbusse-uebernehmen-71791/">Impfzentren schließen - Ärzte und Impfbusse übernehmen</a>
						
							<a class="list-group-item" href="ahr/bad-neuenahr-ahrweiler/artikel/neue-behelfsbruecken-ab-dem-wochenende-71789/">Neue Behelfsbrücken ab dem Wochenende</a>
						
							<a class="list-group-item" href="hunsruecknahe/simmern/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/">Neues DFH-Gebäude steht für Wachstum und Gemeinschaft</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/sankt-goar/artikel/vermisste-30-jaehrige-aus-wiebelsheim-verstorben-71772/">Vermisste 30-jährige aus Wiebelsheim verstorben</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/tankstellen-mord-mutmasslicher-taeter-gefasst-71736/">Tankstellen-Mord: Mutmaßlicher Täter gefasst!</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/unbekannter-toetet-kassierer-der-aral-tankstelle-71735/">Unbekannter tötet Kassierer der Aral-Tankstelle</a>
						
							<a class="list-group-item" href="trier/hermeskeil/artikel/das-wirft-unser-land-100-jahre-zurueck-71731/">&quot;Das wirft unser Land 100 Jahre zurück&quot;</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/nur-fuer-geimpfte-und-genesene-71749/">Nur für Geimpfte und Genesene</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=703&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/H-vHXM2KvY8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/H-vHXM2KvY8/mqdefault.jpg" alt="Versicherungsbetrug" />
				<div class="details">
					<span class="title">Versicherungsbetrug</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 15 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:46</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/artikel/neues-dfh-gebaeude-steht-fuer-wachstum-und-gemeinschaft-71788/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000307E045644678">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000307E045644678-1619502559.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0003084AD8006756">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0003084AD8006756-1619765391.jpg" alt="eff. Frühjahr/Sommer 2021"/>
											<figcaption>eff. Frühjahr/Sommer 2021</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00030C106B10AC38">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00030C106B10AC38-1623157880.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=704&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1533036306.png');" target="_top" href="blogger-vlogger-co/">
					<div class="title">Blogger,<br />Vlogger & Co.</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1301&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=701&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>