<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Fahrzeug kollidiert mit Bahnschranke und flüchtet"/><meta name="description" content="Am Dienstag, 17.September kam es zu einem Verkehrsunfall an einem Bahnübergang in der Güterbahnhofstraße in Bad Kreuznach. Der Unfallverursacher…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_unfall-bahnschranke_07c8a2282d.jpg" /><meta property="og:title" content="Fahrzeug kollidiert mit Bahnschranke und flüchtet" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am Dienstag, 17.September kam es zu einem Verkehrsunfall an einem Bahnübergang in der Güterbahnhofstraße in Bad Kreuznach. Der Unfallverursacher flüchtete. Die Polizei bittet nun Zeugen, mögliche Hinweise zur Tat zu geben." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_unfall-bahnschranke_07c8a2282d.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Fahrzeug kollidiert mit Bahnschranke und flüchtet</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="305" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=715"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-09-19">Donnerstag, 19. September 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=305';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-60150 center-block">
					<a href="eifel/kreis-vulkaneifel/hillesheim/artikel/carportbrand-feuer-greift-auf-wohnhaus-ueber-60150/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_0127_04_b6d2e80ecd.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Carportbrand: Feuer greift auf Wohnhaus über</h3>
							<p><span class="region">Üxheim</span>. In Üxheim kam es heute Mittag zu einem Brand eines Carports. Dabei griff das Feuer auch auf das Dach des angrenzenden Wohnhauses über. Wie die Feuerwehr der Verbandsgemeinde Gerolstein mitteilte, wurde sie am heutigen Donnerstagmittag 19. August, gegen 13 Uhr, zu einem Brand eines Nebengebäudes in Üxheim gerufen. Beim Eintreffen der ersten Kräfte stand ein Carport, ein darin…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60149 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg-land/artikel/herbstleuchten-im-eifelpark-60149/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_herbstleuchten08_8e0a52e1e7.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 7 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Herbstleuchten im Eifelpark Gondorf</h3>
							<p><span class="region">Gondorf</span>. Vom 28. September bis 20. Oktober ist der Eifelpark beim »Herbstleuchten« auf besondere Art und Weise illuminiert. Die Väter der Veranstaltung, Wolfgang Flammersfeld und Reinhard Hartleif von world of lights, sind aktuelle Preisträger bei den Darc Awards, einem internationalen Lightning-Design-Preis.Flammersfeld und Hartleif haben seit 2006 bundesweit über 20…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60147 center-block">
					<a href="trier/artikel/brandscheid-und-garnier-schiessen-sve-ins-achtelfinale-60147/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SVE_Trier_12_ec7f64488d.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Brandscheid und Garnier schießen SVE ins Achtelfinale</h3>
							<p><span class="region">Trier</span>. Eintracht-Trier hat am Mittwochabend das Achtelfinale des Bitburger-Rheinlandpokals erreicht. Gegen tapfere Gastgeber brachten ein Doppelpack von Jan Brandscheid sowie ein Kopfballtreffer von Tim Garnier die blau-schwarz-weißen auf die Siegerstraße.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60146 center-block">
					<a href="eifel/kreis-vulkaneifel/hillesheim/artikel/unfall-unter-alkoholeinfluss-auto-ausgebrannt-60146/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SchildUnfall2%40Stefan_Kaerber_Fotolia_05_44da646e80.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Unfall unter Alkoholeinfluss: Auto ausgebrannt</h3>
							<p><span class="region">Oberbettingen</span>. In der Nacht auf Donnerstag kam ein alkoholisierter Autofahrer zwischen Oberbettingen und Kalenborn-Scheuern von der Fahrbahn ab. Sein Wagen brannte nach dem Unfall vollständig aus. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60143 center-block">
					<a href="ahr/altenahr/artikel/regionalbahn-erfasst-auto-60143/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unfall_Puetzfeld_by_Polizei_8714fc9b90.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Regionalbahn erfasst Auto</h3>
							<p><span class="region">Pützfeld</span>. Keiner der Unfallbeteiligten wurde ernsthaft verletzt. Am gestrigen Mittwochmittag kam es in Höhe  des Bahnübergangs Pützfeld zu einem gefährlichen Zwischenfall im  Bahnbereich. Der 45-jährige Fahrer eines Pkw übersah beim Überqueren eines Bahnübergangs, der nur mit einem  Andreaskreuz gesichert ist,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60142 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/derby-in-wittlich-60142/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_7133_3c1c4040cf.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Derby in Wittlich</h3>
							<p><span class="region">Wittlich</span>. Am Samstag, 21. September, feiert das Stadtderby zwischen Rot-Weiss Wittlich und SG Wittlich/Lüxem/
Neuerburg Bezirksliga-Premiere.
Noch nie gab es in der Bezirksliga ein Aufeinandertreffen zweier Mannschaften aus der Kreisstadt Wittlich. Mit Rot-Weiss Wittlich und der SG Wittlich/Lüxem/Neuerburg stehen sich am Samstag, 21. September, zwei Lokalmatadoren gegenüber. Anpfiff ist um…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60139 center-block">
					<a href="trier/stadt-trier/artikel/weitere-kontrollen-im-palastgarten-60139/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Palastgarten2_20b9c7c042.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weitere Kontrollen im Palastgarten</h3>
							<p><span class="region">Stadt Trier</span>. Nach der Großkontrolle im Palastgarten führt die Polizei auch weiter Kontrollen in dem Park und an anderen Orten durch.Am 20. August hatten Beamte der &quot;Ermittlungsgruppe Straße&quot; der Kriminaldirektion Trier nach monatelangen Ermittlungen mehrere mutmaßliche Dealer im Palastgarten festgenommen. Die Ermittlungen hierzu dauern an. Die Arbeit der Ermittlungsgruppe ist…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60133 center-block">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/wohnhaus-brannte-in-mendig-60133/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_1748_01_249d133856.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Wohnhaus brannte in Mendig</h3>
							<p><span class="region">Mendig</span>. Am Mittwochnachmittag, 20. September, cirka 14.15 Uhr, brannte in der Mendiger Hauptstraße das erste Obergeschoss eines Wohnhauses vollständig aus.Im Einsatz waren 50 Feuerwehrleute aus der gesamten Verbandsgemeinde Mendig (Mendig, Bell, Thür, Rieden und Volkesfeld). Während der Löscharbeiten entdeckten die Einsatzkräfte eine männliche Leiche.&nbsp;Der Brand war um 17 Uhr gelöscht.
Nach Angaben der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60128 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/annika-schooss-empfiehlt-sich-heute-im-swr-60128/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SWR_Annika_Schooss_am_18._September_by_SWR_9624be15e2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Annika Schooß empfiehlt sich heute im SWR</h3>
							<p><span class="region">Bad Neuenahr-Ahrweiler</span>. Die Ahrweinkönigin 2018/19 tritt zur Wahl der Deutschen Weinkönigin an.Ein Jahr lang lag Annika Schooß das Ahrtal zu Füßen. Charmant repräsentiert die Ahrweinkönigin die edlen Tropfen aus dem hiesigen Anbaugebiet. Anfang Juni reichte sie AMt und Krone an Eva Lanzerath aus Walporzheim weiter. Doch nun drückt das ganze…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="60140" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">rs</span></span><time datetime="2019-09-19" itemprop="datePublished"><i class="fa fa-calendar"></i> 19. September 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/&amp;t=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/\u0026t=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Fahrzeug kollidiert mit Bahnschranke und flüchtet</h1>
		
		<p class="subheader" itemprop="description"><a href="hunsruecknahe/bad-kreuznach-stadt/" class="region">Bad Kreuznach Stadt</a>.&nbsp;Am Dienstag, 17. September kam es zu einem Verkehrsunfall an einem Bahnübergang in der Güterbahnhofstraße in Bad Kreuznach. Der Unfallverursacher flüchtete. Die Polizei bittet nun Zeugen, mögliche Hinweise zur Tat zu geben.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_unfall-bahnschranke_0e69190647.jpg" width="560" height="473"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Im Zeitraum von 15.41 bis 16.11 Uhr befuhr ein vermutlich größeres Fahrzeug den Bahnübergang und kollidierte mit dem Schrankenantrieb. Dadurch schließen die Schranken nicht mehr bündig und es ist ein Sachschaden im hohen vierstelligen Bereich entstanden. Der Unfallverursacher flüchtete anschließend. </p>
<p>Zeugen werden gebeten, sich bei der Polizeiinspektion Bad Kreuznach zu melden.</p>
<p>Telefon 06 71 / 8 81 10 </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/bad-kreuznach-stadt/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/&amp;t=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/\u0026t=Fahrzeug%20kollidiert%20mit%20Bahnschranke%20und%20fl%C3%BCchtet','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/bad-kreuznach-stadt/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="60140" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="357c595fa3cc22f384148226000423ce" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/bad-kreuznach-stadt/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bad Kreuznach Stadt<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/" title="">
						<figure><img src="typo3temp/_processed_/csm_unfall-bahnschranke_f169a0acb0.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Fahrzeug kollidiert mit Bahnschranke und flüchtet</h2>
						<p><span class="region">Bad Kreuznach Stadt</span>. Am Dienstag, 17.September kam es zu einem Verkehrsunfall an einem Bahnübergang in der Güterbahnhofstraße in Bad Kreuznach. Der Unfallverursacher flüchtete. Die Polizei bittet nun Zeugen, mögliche Hinweise zur Tat zu geben.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/stadt-trier/artikel/weitere-kontrollen-im-palastgarten-60139/" title="">
						<figure><img src="typo3temp/_processed_/csm_Palastgarten2_5dc37ee3b4.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Weitere Kontrollen im Palastgarten</h2>
						<p><span class="region">Stadt Trier</span>. Nach der Großkontrolle im Palastgarten führt die Polizei auch weiter Kontrollen in dem Park und an anderen Orten durch.Am 20. August hatten Beamte der &quot;Ermittlungsgruppe Straße&quot; der Kriminaldirektion Trier nach monatelangen Ermittlungen mehrere mutmaßliche Dealer im Palastgarten festgenommen. Die Ermittlungen hierzu dauern an. Die Arbeit der Ermittlungsgruppe ist…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/astro-night-2019-faszination-weltraum-und-astronomie-60138/" title="">
						<figure><img src="typo3temp/_processed_/csm_AstroNight_Plakat_70b725109a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Astro Night 2019 – Faszination Weltraum und Astronomie</h2>
						<p><span class="region">Bad Kreuznach Stadt</span>. Die Sternwarte Bad Kreuznach veranstaltet am Samstag, 19. Oktober, 18.30 Uhr ihre "Astro Night 2019" im Haus des Gastes. Ein abwechslungsreicher Abend rund um die Faszination Weltraum und Astronomie.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=104"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/eifeler-pflegedienst/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo20eifeler20pflegedienst02-250x120.gif" alt="Eifeler Pflegedienst" title="Wir haben einen neuen Bus angeschafft und bieten Ausflüge an.[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/eifeler-pflegedienst/" target="_blank">Eifeler Pflegedienst</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/we-are-young/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-9-250x120.png" alt="We Are Young" title="In unserer Kinderabteilung gibt es diesen Herbst gleich zwei Neuzugänge mit bunter und verspielter Kindermode: LipFish ist ein schwedisches Label mit[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/we-are-young/" target="_blank">We Are Young</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kfz-technik-kreinberg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-14-250x120.jpg" alt="KFZ Technik Kreinberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kfz-technik-kreinberg/" target="_blank">KFZ Technik Kreinberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gardinen-mueller-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-Gardinen-MÃ¼ller-250x120.jpg" alt="Gardinen Müller" title="Über unseren Online-shop erhalten Sie nicht nur die Möglichkeiten, unsere Stoffpalette komfortabel anzusehen und Ihre Vorhänge individuell zu konfi[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gardinen-mueller-2/" target="_blank">Gardinen Müller</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/rewe-kommern-r-kauf-grass-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Grass-1-250x120.jpg" alt="REWE Kommern – R-Kauf Grass GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/rewe-kommern-r-kauf-grass-gmbh-co-kg/" target="_blank">REWE Kommern – R-Kauf Grass GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rott" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank">Sparkasse in Rott</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ambulantes-op-zentrum-zuelpich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/AOPZ-Logo-neu-250x120.jpg" alt="Ambulantes OP-Zentrum  Zülpich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ambulantes-op-zentrum-zuelpich/" target="_blank">Ambulantes OP-Zentrum  Zülpich</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/hillesheim/artikel/carportbrand-feuer-greift-auf-wohnhaus-ueber-60150/">Carportbrand: Feuer greift auf Wohnhaus über</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/bitburg-land/artikel/herbstleuchten-im-eifelpark-60149/">Herbstleuchten im Eifelpark Gondorf</a>
						
							<a class="list-group-item" href="eifel/kreis-dueren/huertgenwald/artikel/zwei-zentner-bombe-entschaerft-60148/">Fünf-Zentner-Bombe entschärft</a>
						
							<a class="list-group-item" href="trier/artikel/brandscheid-und-garnier-schiessen-sve-ins-achtelfinale-60147/">Brandscheid und Garnier schießen SVE ins Achtelfinale</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/hillesheim/artikel/unfall-unter-alkoholeinfluss-auto-ausgebrannt-60146/">Unfall unter Alkoholeinfluss: Auto ausgebrannt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/ein-toter-und-viele-verletzte-bei-brand-in-pflegeheim-60085/">UPDATE: Ein Toter bei Brand in Pflegeheim</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/wohnhaus-nach-brand-unbewohnbar-60114/">Wohnhaus nach Brand unbewohnbar</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirn-land/artikel/unfall-im-kellenbachtal-motorradfahrer-schwer-verletzt-60084/">Unfall im Kellenbachtal: Motorradfahrer schwer verletzt</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/gerolstein/artikel/zusammenstoss-dank-vollbremsung-verhindert-60079/">Zusammenstoß dank Vollbremsung verhindert</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/tus-trainer-patrick-baade-schmeisst-hin-60043/">TuS-Trainer Patrick Baade &quot;schmeißt hin&quot;</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=717"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/vKKRprjrzu0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/vKKRprjrzu0/mqdefault.jpg" alt="Wer wird Naheweinkönigin 2019/20? Die Bewerberinnen stellen sich vor!" />
				<div class="details">
					<span class="title">Wer wird Naheweinkönigin 2019/20? Die Bewerberinnen stellen sich vor!</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 104 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:19</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/artikel/fahrzeug-kollidiert-mit-bahnschranke-und-fluechtet-60140/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B08CCFACC257">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B08CCFACC257-1560495761.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BDA2B8FAC4DE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BDA2B8FAC4DE-1567160410.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BF3CB4882E0A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BF3CB4882E0A-1568012074.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C0E37E0DEF23">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C0E37E0DEF23-1568795639.jpg" alt="Nahe-Glaner|Wochenspiegel"/>
											<figcaption>Nahe-Glaner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C0E426E2D44B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C0E426E2D44B-1568795555.jpg" alt="Rhein-Mosel|Wochenspiegel"/>
											<figcaption>Rhein-Mosel<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C0E01FF32964">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C0E01FF32964-1568795680.jpg" alt="Bad Kreuznacher|Wochenspiegel"/>
											<figcaption>Bad Kreuznacher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C0E1B94F5E17">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C0E1B94F5E17-1568795698.jpg" alt="Hunsrücker|Wochenspiegel"/>
											<figcaption>Hunsrücker<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C0E2D904BCE9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C0E2D904BCE9-1568795623.jpg" alt="Idar-Obersteiner|Wochenspiegel"/>
											<figcaption>Idar-Obersteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=718"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1533036306.png');" target="_top" href="blogger-vlogger-co/">
					<div class="title">Blogger,<br />Vlogger & Co.</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1309"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=716"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>