<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Vermisste Frau in Jever angetroffen"/><meta name="description" content="Die vermisste 45-jährige Britta S. aus Idar-Oberstein, die seit dem 4. September vermisst wurde, konnte am 5. Dezember aufgrund des Hinweises eines Zeugen…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_polizei_auto_2_5b88c0_34d36c6167.jpg" /><meta property="og:title" content="Vermisste Frau in Jever angetroffen" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die vermisste 45-jährige Britta S. aus Idar-Oberstein, die seit dem 4. September vermisst wurde, konnte am 5. Dezember aufgrund des Hinweises eines Zeugen wohlbehalten im Bereich Jever/Niedersachsen angetroffen werden. Frau S. war zuletzt am 4. September auf einer Autobahnraststätte der BAB 6 nahe…" /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_polizei_auto_2_5b88c0_34d36c6167.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Vermisste Frau in Jever angetroffen</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="281" data-region="3">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-sonderprodukte/">Online-Sonderprodukte</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=755&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-12-09">Donnerstag,  9. Dezember 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=281';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-72544 center-block">
					<a href="eifel/kreis-euskirchen/schleiden/artikel/kronkorkensammler-erzielen-neuen-rekord-72544/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LesKronkork_01_bc4ed491d2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kronkorkensammler erzielen neuen Rekord</h3>
							<p><span class="region">Schöneseiffen</span>. Da kommt auch Karl-Heinz »Les« Domalewski nicht mehr aus dem Staunen heraus: »Die Familie der Kronkorkensammler wird immer größer.« Und das führte dann schließlich dazu, dass er am Ende des Jahres 2021 einen neuen Rekord vermelden kann.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72538 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/zwei-schwerstverletzte-bei-unfall-72538/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VU_Gerolstein_Polizei_Pressebild_f0d0b61744.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zwei Schwerstverletzte bei Unfall</h3>
							<p><span class="region">Gerolstein</span>. Eine 59-jährige Autofahrerin war aus bisher unbekannter Ursache auf die Gegenfahrbahn geraten.Schwerste Verletzungen zogen sich zwei Beteiligte an einem schweren Verkehrsunfall am heutigen Mittwoch in Gerolstein zu. Laut Polizei war eine 59-jährige Frau aus der VG Gerolstein mit ihrem Auto gegen 16 Uhr auf der Bundesstraße 410 von Pelm…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72534 center-block">
					<a href="eifel/kreis-euskirchen/kall/artikel/assistenzhund-blue-ist-seit-der-flut-schwer-krank-72534/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Blue_eaa8933559.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 2 Kommentare."></i></div></figure>
						<div class="text">
							<h3>Assistenzhund »Blue« ist seit der Flut schwer krank </h3>
							<p><span class="region">Kall</span>. Gerit Glausch und ihre 20-jährige Tochter Kim sind im Moment sehr verzweifelt. Sie sorgen sich um den 13 Monate alten Hund »Blue«, der eigentlich zum Assistenzhund der Tochter Kim werden sollte. Kim verfügt über einen Behinderungsgrad von 80 Prozent und wohnt in Kall.  
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72526 center-block">
					<a href="trier/stadt-trier/artikel/raserunfall-in-der-ostallee-anklage-erhoben-72526/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Sperrung_3_01_77cd73bcc2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Raserunfall in der Ostallee: Anklage erhoben</h3>
							<p><span class="region">Stadt Trier</span>. Die Staatsanwaltschaft Trier hat im Zusammenhang mit dem Unfall in der Ostallee in Trier am 31. Juli 2021, bei dem ein 21-jähriger Fußgänger lebensgefährlich verletzt wurde, Anklage gegen zwei 21 und 22 Jahre alte Männer aus Trier erhoben. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72521 center-block">
					<a href="trier/stadt-trier/artikel/diebe-stehlen-autos-im-wert-von-mehreren-hunderttausend-euro-72521/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_96623c_2c6a90e03c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Diebe stehlen Autos im Wert von mehreren hunderttausend Euro</h3>
							<p><span class="region">Stadt Trier</span>. Am vergangenen Wochenende (zwischen Samstagnachmittag, 4. Dezember, 14 Uhr, und Montagmorgen, 6. Dezember, 7.45 Uhr) entwendeten Unbekannte mehrere Fahrzeuge vom Gelände eines Trierer Autohandels.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72520 center-block">
					<a href="trier/stadt-trier/artikel/polizei-verhindert-unangemeldete-demo-durch-innenstadt-72520/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_stop-g8a87c8fb4_1280_8edc1d8ba8.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Polizei verhindert unangemeldete Demo durch Innenstadt</h3>
							<p><span class="region">Stadt Trier</span>. Am Montagabend, 6. Dezember, verhinderten Einsatzkräfte der Polizeiinspektion Trier einen nicht angemeldeten Aufzug durch die Trierer Fußgängerzone. Gegen 18.30 Uhr hatten sich etwa 100 Coronamaßnahmen-Kritiker auf dem Porta-Nigra Vorplatz versammelt und wollten gerade aufbrechen. Die Gruppierung zeigte sich unkooperativ und beharrte auf ihrem Vorhaben. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72512 center-block">
					<a href="trier/stadt-trier/artikel/atk-sagt-alle-trierer-karnevalsveranstaltungen-ab-72512/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_wig-3128515_1920_06_58c1a1b23b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>ATK sagt Trierer Karnevals-Veranstaltungen ab</h3>
							<p><span class="region">Stadt Trier</span>. Einstimmig haben die Mitgliedsvereine der ATK (Arbeitsgemeinschaft Trierer Karneval) in ihrer gestrigen Sitzung beschlossen, dass auf Grund der aktuellen Pandemielage die geplanten Gemeinschaftsveranstaltungen (Gala, Neujahrsempfang, Proklamation an Weiberfastnacht und Rosenmontagszug) abgesagt werden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72497 center-block">
					<a href="hunsruecknahe/artikel/mehr-impfangebote-im-rhein-hunsrueck-kreis-geaenderte-zeiten-72497/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Impfstoff_05_ad456498c1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Mehr Impfangebote im Rhein-Hunsrück-Kreis & geänderte Zeiten</h3>
							<p><span class="region">Hunsrück/Nahe</span>. Es ist gelungen, im Dezember 14 zusätzliche Impfangebote im ehemaligen Landesimpfzentrum (ehemaliges SCONTO-Möbelhaus) in Simmern zu ermöglichen! "Mit den Impfmöglichkeiten in Zusammenarbeit mit dem Deutschen Roten Kreuz können wir als Landkreis im Dezember 19 Impfangebote für die Bürgerinnen und Bürger realisieren. Hinzu kommen die Zusatzangebote zum Impfen aus der Ärzteschaft und der Impfbus. So kommen wir bei der Immunisierung im Landkreis Schritt für Schritt voran", so die Erste Kreisbeigeordnete Rita Lanius-Heck.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72496 center-block">
					<a href="trier/stadt-trier/artikel/klinikum-ehrang-wird-nicht-wiedereroeffnet-72496/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PM_46_2021_Klinikum_Mutterhaus_Ehrang_Foto_Bettina_Leuchtenberg_7d7b601128.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Flutschäden zu groß: Klinikum Ehrang wird aufgegeben</h3>
							<p><span class="region">Stadt Trier</span>. Die Hochwasserkatastrophe im Sommer 2021 hat auch den Standort Ehrang des Klinikum Mutterhaus der Borromäerinnen (‚KMT‘) schwer getroffen. Seitdem am 15. Juli 2021 die gesamte Klinik kurzfristig evakuiert, Patienten und Personal umgehend an die Standorte Mitte und Nord verlegt wurden, steht Ehrang leer und ist nicht mehr betreibbar. Nach gründlicher Abwägung aller Szenarien haben der Aufsichtsrat und die Geschäftsführung des KMT die Entscheidung getroffen, die Klink in Ehrang nicht mehr wiederzueröffnen. Das rheinland-pfälzische Gesundheitsministerium ist entsprechend informiert worden.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="active"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="72546" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">kdd</span></span><time datetime="2021-12-09" itemprop="datePublished"><i class="fa fa-calendar"></i> 09. Dezember 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Vermisste%20Frau%20in%20Jever%20angetroffen&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Vermisste%20Frau%20in%20Jever%20angetroffen\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/&amp;t=Vermisste%20Frau%20in%20Jever%20angetroffen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/\u0026t=Vermisste%20Frau%20in%20Jever%20angetroffen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Vermisste Frau in Jever angetroffen</h1>
		<h2>45-Jährige aus Idar-Oberstein ist wohlauf</h2>
		<p class="subheader" itemprop="description"><a href="hunsruecknahe/idar-oberstein/" class="region">Idar-Oberstein Stadt</a>.&nbsp;Die 45-jährige Britta S. aus Idar-Oberstein, die seit dem 4. September vermisst wurde, konnte am 5. Dezember aufgrund des Hinweises eines Zeugen wohlbehalten im Bereich Jever/Niedersachsen angetroffen werden. Frau S. war zuletzt am 4. September auf einer Autobahnraststätte der BAB 6 nahe Schwäbisch Hall gesehen worden. Seitdem fehlte von ihr jede Spur.
</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_polizei_auto_2_5b88c0_4227ce9b60.jpg" width="630" height="253"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Groß angelegte Suchmaßnahmen verliefen ergebnislos, woraufhin durch die Polizei eine Öffentlichkeitsfahndung eingeleitet wurde. Die Polizei bedankt sich für die Unterstützung der Bevölkerung sowie der Medien </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/idar-oberstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Vermisste%20Frau%20in%20Jever%20angetroffen&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Vermisste%20Frau%20in%20Jever%20angetroffen\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/&amp;t=Vermisste%20Frau%20in%20Jever%20angetroffen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/\u0026t=Vermisste%20Frau%20in%20Jever%20angetroffen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/vermisste-frau-in-jever-angetroffen-72546\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/idar-oberstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="72546" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="1600903e54153e16aa4296d1bdfa654e" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/idar-oberstein/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Idar-Oberstein<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/" title="">
						<figure><img src="typo3temp/_processed_/csm_polizei_auto_2_5b88c0_bed65642b1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Vermisste Frau in Jever angetroffen</h2>
						<p><span class="region">Idar-Oberstein Stadt</span>. Die vermisste 45-jährige Britta S. aus Idar-Oberstein, die seit dem 4. September vermisst wurde, konnte am 5. Dezember aufgrund des Hinweises eines Zeugen wohlbehalten im Bereich Jever/Niedersachsen angetroffen werden. Frau S. war zuletzt am 4. September auf einer Autobahnraststätte der BAB 6 nahe Schwäbisch Hall gesehen worden. Seitdem fehlte von ihr jede Spur.
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/simmerath/artikel/preise-fuer-dorfplatz-heimatgeschichte-und-karnevalisten-72545/" title="">
						<figure><img src="typo3temp/_processed_/csm_sim_heimatpreis2021_73d73789d2.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Preise für Dorfplatz, Heimatgeschichte und Karnevalisten</h2>
						<p><span class="region">Simmerath</span>. In einer kleinen Feierstunde im Ratssaal wurden die Preisträger des diesjährigen Heimatpreises 2021 der Gemeinde Simmerath verkündet und gemeinsam mit den Preisträgern 2020 geehrt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/schleiden/artikel/kronkorkensammler-erzielen-neuen-rekord-72544/" title="">
						<figure><img src="typo3temp/_processed_/csm_LesKronkork_01_46cbd7e3ef.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kronkorkensammler erzielen neuen Rekord</h2>
						<p><span class="region">Schöneseiffen</span>. Da kommt auch Karl-Heinz »Les« Domalewski nicht mehr aus dem Staunen heraus: »Die Familie der Kronkorkensammler wird immer größer.« Und das führte dann schließlich dazu, dass er am Ende des Jahres 2021 einen neuen Rekord vermelden kann.
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://adventskalender.wochenspiegellive.de/gewinnspiel/adventskalender-monschau" target="_blank" style="height: auto;"><img src="fileadmin/data/specials/adventskalender/advent21--Button-300x145--WoSpie.jpg" width="300" height="145"  class="img-responsive" style="margin:0 auto;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=103"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fotostudio-regnerybild-de/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Fotostudio-Regnery-250x120.jpg" alt="Fotostudio regnerybild.de" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fotostudio-regnerybild-de/" target="_blank">Fotostudio regnerybild.de</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-niedermendig/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907617-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Niedermendig" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-niedermendig/" target="_blank">Volksbank RheinAhrEifel eG Filiale Niedermendig</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/classen-motorgeraete-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo_classen-250x120.jpg" alt="Claßen Motorgeräte GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/classen-motorgeraete-gmbh/" target="_blank">Claßen Motorgeräte GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/parfuemerie-monheim-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_monheim_4c-250x120.jpg" alt="Parfümerie Monheim" title="Seit jetzt 3 Jahren ist unsere Filiale in Simmerath in der Hauptstr. 90. Schauen Sie vorbei. Wir bieten ein umfangreiches Angebot an Parfümerieartike[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/parfuemerie-monheim-2/" target="_blank">Parfümerie Monheim</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/coronaimpfung-kreis-plant-feste-impfstelle-einzurichten-72549/">Coronaimpfung: Kreis plant feste Impfstelle einzurichten</a>
						
							<a class="list-group-item" href="hunsruecknahe/langenlonsheim/artikel/schoeneberg-kripo-legt-falschen-dachdeckern-das-handwerk-72548/">Schöneberg: Kripo legt falschen Dachdeckern das Handwerk</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/wird-elena-aus-idar-oberstein-das-neue-supertalent-72547/">Wird Elena aus Idar-Oberstein das neue Supertalent?</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/">Vermisste Frau in Jever angetroffen</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/preise-fuer-dorfplatz-heimatgeschichte-und-karnevalisten-72545/">Preise für Dorfplatz, Heimatgeschichte und Karnevalisten</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/ulmen/artikel/tornados-werden-verlegt-72506/">Tornados werden verlegt</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/verkauft-modehaus-kuester-bekommt-neuen-eigentuemer-72527/">Verkauft: Modehaus Küster bekommt neuen Eigentümer</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/shoppen-mit-2g-baendchen-72502/">Shoppen mit &quot;2G-Bändchen&quot;</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/vollsperrung-der-k-34-72501/">Vollsperrung der K 34 </a>
						
							<a class="list-group-item" href="mosel/ulmen/artikel/gitterbox-auf-der-a-48-verloren-72507/">Gitterbox auf der A 48 verloren</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-sonderprodukte/"><img src="fileadmin/data/buttons/ws-online-sonderprodukte_button_neu.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=757&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/_YqgMXKLA3k/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/_YqgMXKLA3k/mqdefault.jpg" alt="Weihnachtsmarkt mit Vorort-Service" />
				<div class="details">
					<span class="title">Weihnachtsmarkt mit Vorort-Service</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 53 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:11</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/vermisste-frau-in-jever-angetroffen-72546/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=758&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1533036306.png');" target="_top" href="blogger-vlogger-co/">
					<div class="title">Blogger,<br />Vlogger & Co.</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1319&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=756&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>