<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1530019322" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1530019322" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Erfolgreiche Einbrecher - WochenSpiegel"/><meta name="description" content="Bislang unbekannte Täter haben in der Nacht zum Mittwoch vier Einbrüche im Bereich der Polizei Cochem begangen." /><meta name="keywords" content="Polizei, Einbruch" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Einbruch16_04_d68468008e.jpg" /><meta property="og:title" content="Erfolgreiche Einbrecher - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/" /><meta property="og:type" content="website" /><meta property="og:description" content="Bislang unbekannte Täter haben in der Nacht zum Mittwoch vier Einbrüche im Bereich der Polizei Cochem begangen." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Einbruch16_04_d68468008e.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Erfolgreiche Einbrecher - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="159" data-region="4">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=824"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="mosel/cochem/artikel/xx-53630/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="mosel/cochem/artikel/xx-53630/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-08-09">Donnerstag,  9. August 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=159';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-53634 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg/artikel/was-bitburges-buergermeister-zum-feuerwehrstreit-sagt-53634/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_by_magicpen_pixelio_4f9dfa294e.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Was Bitburgs Bürgermeister zum Feuerwehrstreit sagt</h3>
							<p><span class="region">Bitburg</span>. Der Feuerwehrstreit in Bitburg brodelt. Bürgermeister Joachim Kandels befürwortet weiterhin eine Freiwillige Feuerwehr in Bitburg und appelliert an alle, zur Sachlichkeit zurückzukehren. Obwohl nach dem Interview weitere Feuerwehrkräfte ihren Dienst niedergelegt haben, gebe es keine Notsituation, teilt die Stadt mit. Die Feuerwehr in Bitburg verfüge über 180 Feuerwehrkräfte. 

Fotos: magicpen_pixelio/Archiv</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53633 center-block">
					<a href="eifel/kreis-bitburg-pruem/kyllburg/artikel/ein-schwerverletzter-bei-frontalzusammenstoss-53633/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_9648_6d703f7a30.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Ein Schwerverletzter bei Frontalzusammenstoß </h3>
							<p><span class="region">Malbergweich</span>. Zwei PKW sind am frühen Donnerstagmorgen gegen 6.25 Uhr auf der L32 bei Staffelstein frontal zusammengestoßen. 
 Nach Angaben der Polizei Bitburg hatte der Fahrer eines Kia von Staffelstein kommend einen anderen PKW überholt und beim Wiedereinscheren im Verlauf einer Linkskurve die Kontrolle über seinen Kombi verloren. Der Kia schleuderte in den Gegenverkehr…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53630 center-block">
					<a href="mosel/cochem/artikel/xx-53630/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Einbruch16_04_888d4d50eb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Erfolgreiche Einbrecher</h3>
							<p><span class="region">Cochem</span>. Bislang unbekannte Täter haben in der Nacht zum Mittwoch vier Einbrüche im Bereich der Polizei Cochem begangen.Durch ein aufgehebeltes Fenster wurde in eine Arztpraxis in der St. Castorstraße in Treis-Karden eingebrochen. Dort entwendeten die Täter Bargeld und ein Tablet. In Klotten, an der Moselstraße, wurde eine Scheibe zu einem Fahrradladen eingeschlagen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53623 center-block">
					<a href="ahr/artikel/weinblaetter-sind-begehrtes-diebesgut-53623/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pauly2_e657bb678b.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Weinblätter sind begehrtes Diebesgut</h3>
							<p><span class="region">Ahr</span>. Die Weinlese wird in diesem Jahr so früh beginnen wie seit 150 Jahren nicht. Viele Winzer haben allerdings derzeit mit einem Phänomen zu kämpfen. Unbekannte berauben die Reben ihrer Blätter. Und das in großem Stil.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53620 center-block">
					<a href="trier/kell-am-see/artikel/wegen-hitze-weltkriegs-granate-entzuendet-sich-selbst-53620/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kampfmittelraeumdienst_Imago_563242d983.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wegen Hitze: Weltkriegsgranate entzündet sich selbst</h3>
							<p><span class="region">VG Kell am See</span>. Eine Phosphor-Handgranate aus dem Zweiten Weltkrieg hat sich am 7. August im Wald an der L 142 zwischen Zerf-Hirschfeld und Weiskirchen selbst entzündet. Grund war die Hitze. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53619 center-block">
					<a href="trier/artikel/eintracht-erster-dreier-nach-gewitter-marathon-53619/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_eintrachtwappen_a20193_dad55ab5c4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eintracht: Erster Dreier nach Gewitter-Marathon</h3>
							<p><span class="region">Trier</span>. Eintracht Trier hat unter erneut kuriosen Umständen den ersten Dreier der neuen Saison einfahren können. Das Heimspiel gegen den FV 07 Diefflen konnten die Blau-Schwarz-Weißen trotz einer mehr als halbstündigen witterungsbedingten Unterbrechung kurz vor dem Ende mit 1:0 für sich entscheiden. Den Treffer des Tages erzielte Jan Brandscheid.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53615 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/lost-place-nike-raktenbasis-in-der-eifel-53615/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LostPlace_Stacheldraht_79653174fa.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 12 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Lost Place: Nike-Raktenbasis in der Eifel</h3>
							<p><span class="region">Reetz</span>. Das einst streng bewachte Eingangstor hängt schief in den Angeln. Im dichten, mit Stacheldraht gespickten Zaun klafft versteckt eine Lücke, durch die man auf die ehemalige Raketenbasis bei Reetz schlüpfen kann. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53614 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/vor-tour-der-hoffnung-rollt-durch-die-vulkaneifel-53614/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_vortour-boomgaarden1_44a937256d.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Vor-Tour-der-Hoffnung rollt durch die Vulkaneifel</h3>
							<p><span class="region">Daun</span>. Nach dem Prolog am Sonntag, rollte gestern die erste Etappe der Vor-Tour-der-Hoffnung durch die Südeifel und die Vulkaneifel und machte unter anderem in Kyllburg, Birresborn, Gerolstein, Neroth, Daun und Bettenfeld halt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-53611 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/abkuehlung-gibt-es-tief-unter-der-erde-53611/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Bergbau_5774cd2adf.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Abkühlung gibt es tief unter der Erde</h3>
							<p><span class="region">Mechernich</span>. Abkühlung gefällig? Dann nichts wie ab unter die Erde - ins Besucherbergwerk »Grube Günnersdorf« in Mechernich.Denn dort herrschen, auch wenn draußen die Sonne brennt, durchgehend erfrischende 9 Grad Celsius untertage, es ist angenehm schattig und kühl. Begleitet von einem fachkundigen Führer geht es zu Fuß hinab in die Welt unter der Erdoberfläche. Dort kann…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li class="active"><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="mosel/aktuelles/">Aktuelles</a></li><li><a href="mosel/lokalsport/">Lokalsport</a></li><li><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/mosel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="mosel/cochem/">Cochem</a></li><li><a href="mosel/kaisersesch/">Kaisersesch</a></li><li><a href="mosel/treis-karden/">Treis-Karden</a></li><li><a href="mosel/ulmen/">Ulmen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li><a href="mosel/morbach/">Morbach</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="mosel/cochem/">Cochem</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="53630">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> cw</span><time datetime="2018-08-09"><i class="fa fa-calendar"></i> 09. August 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Erfolgreiche%20Einbrecher&amp;url=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Erfolgreiche%20Einbrecher\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/&amp;t=Erfolgreiche%20Einbrecher" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/\u0026t=Erfolgreiche%20Einbrecher','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Erfolgreiche Einbrecher</h1>
		
		<p class="subheader"><a href="mosel/cochem/" class="region">Cochem</a>.&nbsp;Bislang unbekannte Täter haben in der Nacht zum Mittwoch vier Einbrüche im Bereich der Polizei Cochem begangen.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Einbruch16_04_951d189f11.jpg" width="630" height="207"  class="img-responsive center-block"  alt="Themenfoto: Archiv" ><figcaption>Themenfoto: Archiv</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=813"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Durch ein aufgehebeltes Fenster wurde in eine Arztpraxis in der St. Castorstraße in Treis-Karden eingebrochen. Dort entwendeten die Täter Bargeld und ein Tablet. In Klotten, an der Moselstraße, wurde eine Scheibe zu einem Fahrradladen eingeschlagen und Bargeld&nbsp;gestohlen. In Cochem, in der Ravenéstraße, wurde ebenfalls in eine Arztpraxis und ein Bürogebäude eingebrochen, nachdem jeweils Fenster aufgehebelt wurden. Auch hier&nbsp;wurden die Täter fündig und entwendeten&nbsp;ebenfalls Bargeld.´</p>
<p>Hinweise an die Polizei Cochem telefonisch unter: 0 26 71 / 98 40. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="mosel/cochem/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Erfolgreiche%20Einbrecher&amp;url=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Erfolgreiche%20Einbrecher\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/&amp;t=Erfolgreiche%20Einbrecher" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/\u0026t=Erfolgreiche%20Einbrecher','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/cochem/artikel/xx-53630/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/cochem\/artikel\/xx-53630\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="mosel/cochem/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="53630" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9844351e1001e476a5041bc4c65ce6c2" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="mosel/cochem/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Cochem<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/nach-unfall-gefluechtet-53631/" title="">
						<figure><img src="typo3temp/_processed_/csm_Unfallflucht_weibern_7da5365521.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Nach Unfall geflüchtet</h2>
						<p><span class="region">Mendig</span>. In der Nacht von Dienstag, 7. August, auf Mittwoch, 8. August, kam es in Weibern, im Bereich der Zufahrt des Freizeitbades Brohltal, zu einem Verkehrsunfall. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/cochem/artikel/xx-53630/" title="">
						<figure><img src="typo3temp/_processed_/csm_Einbruch16_04_2d8385b19a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Erfolgreiche Einbrecher</h2>
						<p><span class="region">Cochem</span>. Bislang unbekannte Täter haben in der Nacht zum Mittwoch vier Einbrüche im Bereich der Polizei Cochem begangen.Durch ein aufgehebeltes Fenster wurde in eine Arztpraxis in der St. Castorstraße in Treis-Karden eingebrochen. Dort entwendeten die Täter Bargeld und ein Tablet. In Klotten, an der Moselstraße, wurde eine Scheibe zu einem Fahrradladen eingeschlagen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/artikel/wer-sucht-labbi-53629/" title="">
						<figure><img src="typo3temp/_processed_/csm_hundevermittlung_1d0ab660f2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wer sucht »Labbi«?</h2>
						<p><span class="region">Altkreis Monschau</span>. Das Amt für Verbraucherschutz, Tierschutz und Veterinärwesen der StädteRegion Aachen vermittelt Labrador Retriever wie »Bob« gegen eine angemessene Schutzgebühr.
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="http://www2.wi-paper.de/read/current/o/00000905F7773CF4159A852A47BF8E0D" target="_blank"><img src="fileadmin/data/buttons/button-live-magazin.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=107"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tvs-gastro-service-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-TVS_Gastro-250x120.png" alt="TVS Gastro-Service GmbH Dirk Mertesdorf &amp; Eugen Schlömer" title="Wir haben die passende Kaffeelösung für Ihre individuellen Bedürfnisse. Ganz gleich welche Zubereitungsart, ob modernen Kaffeevollautomaten, klassi[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tvs-gastro-service-gmbh/" target="_blank">TVS Gastro-Service GmbH Dirk Mertesdorf &amp; Eugen Schlömer</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-heck-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Autohaus Heck GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-heck-gmbh/" target="_blank">Autohaus Heck GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-92-250x120.jpg" alt="SMK Maschinen &amp; Industriebau GmbH" title="Sie möchten mehr über die Dienstleistungen und Produkte der 
SMK Maschinen &amp; Industriebau GmH erfahren?[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/smk-maschinen-industriebau-gmbh/" target="_blank">SMK Maschinen &amp; Industriebau GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Zimmermann-2-250x120.jpg" alt="FZ Frische Center GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank">FZ Frische Center GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-muetzenich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Mützenich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-muetzenich/" target="_blank">Sparkasse in Mützenich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-monschau/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Wochenspiegel Monschau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wochenspiegel-monschau/" target="_blank">Wochenspiegel Monschau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/botanika-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Botanika-250x120.jpg" alt="Botanika GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/botanika-gmbh/" target="_blank">Botanika GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/pm-studios/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_neu-4-250x120.jpg" alt="PM Studios – Pfingstmann &amp; Mayer GbR" title="Bei uns können Sie Fotos für verschiedene Anlässe machen lassen. Darunter Bewerbungs- und Hochzeitsfotos.
Eine perfekte Mischung aus Mensch, Kunst[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/pm-studios/" target="_blank">PM Studios – Pfingstmann &amp; Mayer GbR</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/deko-center-thome-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-677133_Deko_Center-250x120.jpg" alt="Deko-Center Thome GmbH" title="&quot;Entdecke die Lust am neuen Wohnen!&quot;[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/deko-center-thome-gmbh/" target="_blank">Deko-Center Thome GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ecco-form-production-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-669293_Fenster_Ecco_Form-250x120.jpg" alt="Ecco form production GmbH Jürgen Schumann" title="Ob Holz-, Holz-Alu oder Kunststoff- Fenster: Wer sich für ein eccoform Fenster entscheidet, wird ein Leben lang Freude daran haben. Denn mit Fenstern[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ecco-form-production-gmbh/" target="_blank">Ecco form production GmbH Jürgen Schumann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/artikel/ankommen-ist-einfach-53637/">Ankommen ist einfach</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/pruem/artikel/stihl-magnesium-druckguss-begruesst-neue-azubis-53636/">STIHL Magnesium Druckguss begrüßt neue Azubis</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/kall/artikel/trauer-um-pater-meisterjahn-53635/">Trauer um Pater Meisterjahn</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/bitburg/artikel/was-bitburges-buergermeister-zum-feuerwehrstreit-sagt-53634/">Was Bitburgs Bürgermeister zum Feuerwehrstreit sagt</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/kyllburg/artikel/ein-schwerverletzter-bei-frontalzusammenstoss-53633/">Ein Schwerverletzter bei Frontalzusammenstoß </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/cochem/artikel/rasen-sprengen-verboten-53563/">Rasen sprengen verboten!</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/euskirchen/artikel/buerger-muessen-wasser-sparen-53550/">Bürger müssen Wasser sparen!</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/pruem/artikel/koerperverletzung-waehrend-des-pruemer-sommers-53583/">Körperverletzung während des Prümer Sommers </a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/roetgen/artikel/verletzter-nach-unfallflucht-53607/">Verletzter nach Unfallflucht</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/geldautomat-gesprengt-53589/">Geldautomat gesprengt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=826"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/cochem/artikel/xx-53630/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/JRIC-dT8Qzw/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/JRIC-dT8Qzw/mqdefault.jpg" alt="Lost Place: Nike-Raketenstation in Reetz" />
				<div class="details">
					<span class="title">Lost Place: Nike-Raketenstation in Reetz</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 120 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:58</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/cochem/artikel/xx-53630/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-magazine">Magazine</a>
					</li>
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000279FCBE8BB121">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000279FCBE8BB121-1533276884.jpg" alt="Sektgala 2018"/>
											<figcaption>Sektgala 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000278D1525A5A75">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000278D1525A5A75-1532673297.jpg" alt="Eintracht pur 2018"/>
											<figcaption>Eintracht pur 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000278D0DFF561C9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000278D0DFF561C9-1532673149.jpg" alt="Zuhause.erleben 2018"/>
											<figcaption>Zuhause.erleben 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000279E0F07F16C3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000279E0F07F16C3-1533194432.jpg" alt="Wittlicher|Wochenspiegel"/>
											<figcaption>Wittlicher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00027AF7C7E53EC4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00027AF7C7E53EC4-1533708403.jpg" alt="Zeller|Wochenspiegel"/>
											<figcaption>Zeller<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000279D91C4BF76D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000279D91C4BF76D-1533194664.jpg" alt="Bernkasteler|Wochenspiegel"/>
											<figcaption>Bernkasteler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00027AF47659160E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00027AF47659160E-1533708361.jpg" alt="Cochemer|Wochenspiegel"/>
											<figcaption>Cochemer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
					<div id="tab-magazine" class="tab-pane ">
						
						<div id="owl-magazine" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002653329A52CD3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002653329A52CD3-1522829503.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000217ED4683240E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000217ED4683240E-1487859947.jpg" alt="Kleiner Kreis|Große Klasse"/>
											<figcaption>Kleiner Kreis<br/>Große Klasse</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-magazine").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=827"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1442571939.jpg');" target="_top" href="im-spiegel-der-woche/">
					<div class="title">Im Spiegel<br>der Woche</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1336"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=825"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>