<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Letzte Ruhestätte in der Natur - WochenSpiegel"/><meta name="description" content="Die Naturbegräbnisstätte &quot;Vallis Rosarum&quot; am Binninger Sportplatz wird am Sonntag, 3. Juni, 14 Uhr, feierlich eingesegnet und damit ihrer Bestimmung…" /><meta name="keywords" content="Binningen" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_BinningenVallisRosarum_69e438db27.jpg" /><meta property="og:title" content="Letzte Ruhestätte in der Natur - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Naturbegräbnisstätte &quot;Vallis Rosarum&quot; am Binninger Sportplatz wird am Sonntag, 3. Juni, 14 Uhr, feierlich eingesegnet und damit ihrer Bestimmung übergeben." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_BinningenVallisRosarum_69e438db27.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Letzte Ruhestätte in der Natur - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="161" data-region="4">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=832"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-05-30">Mittwoch, 30. Mai 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=161';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-52775 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/viele-chancen-in-der-eifel-52775/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm__DSC8365_cut_92950705e2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Viele Chancen in der Eifel</h3>
							<p><span class="region">Dockweiler</span>. Wie viel die Eifel beruflich zu bieten hat, ist vielen gar nicht bewusst. Das soll sich jetzt mit einem neuen Ausbildungsmagazin ändern.
»Von 20 Uhr bis 4 Uhr arbeite ich am liebsten. Da kann man nachts noch eine Runde schlafen und steht dann mit der Freundin auf und hat noch was vom Tag.« Die Arbeitszeiten einen Bäckers schrecken viele Leute ab, Kevin Schulz aus Boverath jedoch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52769 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/manderscheid/artikel/schulbus-brennt-auf-der-a1-vier-verletzte-schueler-52769/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TrierFeuerwehr1_dd67ca_cb9828510a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Reisebus brennt auf der A1 - Vier verletzte Schüler</h3>
							<p><span class="region">Hasborn</span>. Zum Brand eines Reisebusses kam es am Dienstag, 29. Mai gegen 23.30 Uhr auf der A 1 in Fahrtrichtung Koblenz kurz vor der Raststätte Eifel-Ost. Der Bus war mit 43 Schülern der Schulklassen acht bis zehn einer weiterführenden Schule aus dem Landkreis-Ahrweiler besetzt. Sie waren auf der Rückfahrt von Verdun. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52768 center-block">
					<a href="eifel/kreis-euskirchen/kall/artikel/schwere-unwetter-im-altkreis-schleiden-52768/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_UnwetterKall_4b69c4d8ed.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Schwere Unwetter im Altkreis Schleiden</h3>
							<p><span class="region">Kall</span>. Schwere Unwetter gingen heute nachmittag über dem Kreis Euskirchen nieder. Die Autobahn 1 musste zwischen den Anschlussstellen Wisskirchen und Blankenheim gesperrt werden, weil Wassermassen die Fahrbahn zu einem Fluss gemacht hatten. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52766 center-block">
					<a href="ahr/adenau/artikel/verkehr-zu-rock-am-ring-wird-umgeleitet-52766/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeikelle_20_fe7d767c32.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Verkehr zu "Rock am Ring" wird umgeleitet</h3>
							<p><span class="region">Adenau</span>. Am kommenden Wochenende findet wieder &quot;Rock am Ring&quot; am Nürburgring statt. Tausende von Musikfans suchen dann den Weg zum Nürburgring. Die Anreise beginnt bereits ab Mittwoch und erstreckt sich bis zum Freitagnachmittag. Auf der Bundesstraße 412, einer der Hauptzufahrtswege, befindet sich eine Baustelle. Hier wird ab Dienstag die Bundesstraße in Richtung Nürburgring zur Einbahnstraße. Der Verkehr in Richtung A61 wird durch die Ortslage Wehr geleitet. Durch die Anreise wird es möglicherweise ab Mittwoch zeitweise zu Verkehrsstörungen kommen. Über die genauen Sperrungen und Ableitungen informiert die Polizei ab Mittwoch aktuell auch über Twitter (@Polizei_KO) und Facebook. Die Polizei wird vor Ort sein und mit entsprechenden Verkehrsmaßnahmen den Störungen entgegenwirken. Ortskundig sollten, soweit sie nicht den Nürburgring aufsuchen möchten, den Bereich weiträumig umfahren. Am kommenden Wochenende findet wieder &quot;Rock am Ring&quot; am Nürburgring statt. Tausende von Musikfans suchen dann den Weg zum Nürburgring. Die Anreise beginnt bereits ab Mittwoch und erstreckt sich bis zum Freitagnachmittag. Auf der Bundesstraße 412,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52760 center-block">
					<a href="eifel/kreis-mayen-koblenz/untermosel/artikel/www-wanderung-52760/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LoefWWWWanderung_19f5ba847f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>WWW-Wanderung</h3>
							<p><span class="region">Löf</span>. Mehr als 50 Teilnehmer - zwischen 17 und 75 Jahren - begleiteten die Löfer Weinmajestäten bei der "1. Löfer Wein-, Wald- und Wiesenwanderung" - kurz WWW-Wanderung - rund um den Moselort. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52759 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/drogen-polizei-zieht-19-jaehrigen-autofahrer-aus-dem-verkehr-52759/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_bf4888_d95e1c4f6b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drogen: Polizei zieht 19-jährigen Autofahrer aus dem Verkehr</h3>
							<p><span class="region">Daun</span>. Am Montag, 28. Mai, 1.15 Uhr, wurde ein 19-jähriger Autofahrer durch Dauner Polizeibeamte einer Kontrolle unterzogen. Hierbei stellten die Beamten fest, dass der Mann wohl augenscheinlich unter Drogeneinfluss unterwegs war. Die Weiterfahrt wurde untersagt und dem Fahrer eine Blutprobe entnommen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52755 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/mit-bis-zu-100-kmh-durch-polch-52755/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Alkokontrolle_70_f1ab689e18.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit bis zu 100 km/h durch Polch</h3>
							<p><span class="region">Polch</span>. Ein Motorradfahrer ist am frühen Sonntagmorgen, 27. Mai, in Polch vor der Polizei geflüchtet. Offensichtlich hatte er "Gründe".Einer Streife der Polizei fiel der Motorradfahrer auf, da das Kennzeichen der Maschine nicht lesbar war, weil es auffällig noch oben gebogen war. Als er einer Verkehrskontrolle unterzogen werden sollte, flüchtete der Biker trotz eingeschalteter…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52751 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/stephan-brings-rockt-mit-52751/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_rockRathaus_536825e79f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stephan Brings rockt mit</h3>
							<p><span class="region">Mechernich</span>. Sechs Stunden »Rock am Rathaus« gibt es am Samstag, 9. Juni, in Mechernich. Stephan Brings eröffnet um 17 Uhr mit einem Mitsing-Konzert.  Stephan Brings greift bei der zweiten Auflage von »Rock am Rathaus« in die Saiten - weil er der Mechernich Stiftung helfen möchte. Ralf Claßen, dVorsitzender der gemeinnützigen Organisation, die unverschuldet in Not geratenen Mitbürgern…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-52728 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/orchestrale-klaenge-aus-der-eifel-52728/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_sparda_schweich16_939d6e4ae1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Orchestrale Klänge aus der Eifel</h3>
							<p><span class="region">Gerolstein</span>. Die Eifelphilharmonie ist ein Hauptakteur des Gerolsteiner Benefizkonzertes 2018. Musiktalenten bietet das sinfonische Blasorchester die Möglichkeit in kompletter Orchesterbesetzung zu spielen.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li class="active"><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="mosel/aktuelles/">Aktuelles</a></li><li><a href="mosel/lokalsport/">Lokalsport</a></li><li><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/mosel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/cochem/">Cochem</a></li><li><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="active"><a href="mosel/treis-karden/">Treis-Karden</a></li><li><a href="mosel/ulmen/">Ulmen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li><a href="mosel/morbach/">Morbach</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="mosel/treis-karden/">Treis-Karden</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="52777">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> stp</span><time datetime="2018-05-30"><i class="fa fa-calendar"></i> 30. Mai 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur&amp;url=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/&amp;t=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/\u0026t=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Letzte Ruhestätte in der Natur</h1>
		
		<p class="subheader"><a href="mosel/treis-karden/" class="region">Binningen</a>.&nbsp;Die Naturbegräbnisstätte "Vallis Rosarum" am Binninger Sportplatz wird am Sonntag, 3. Juni, 14 Uhr, feierlich eingesegnet und damit ihrer Bestimmung übergeben.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_BinningenVallisRosarum_71ff7bbb12.jpg" width="563" height="473"  class="img-responsive center-block"  alt="Der Kaisersescher VG-Bürgermeister Albert Jung (links), Ortsbürgermeister Günter Urwer (5. v. l.) und der Landtagsabgeordnete Benedikt Oster (rechts) freuen sich mit Mitgliedern des Gemeinderates, dass die Begräbnisstätte jetzt ihrer Bestimmung übergeben werden kann." ><figcaption>Der Kaisersescher VG-Bürgermeister Albert Jung (links), Ortsbürgermeister Günter Urwer (5. v. l.) und der Landtagsabgeordnete Benedikt Oster (rechts) freuen sich mit Mitgliedern des Gemeinderates, dass die Begräbnisstätte jetzt ihrer Bestimmung übergeben werden kann.</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=813"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Alternativ zum klassischen Friedhof hat die Gemeinde Binningen die Naturbegräbnisstätte angelegt. Die Beisetzung der Urnen findet nicht wie im herkömmlichen Ruheforst am Fuße eines Baumes statt, sondern die Aschen werden an einem von insgesamt zwanzig an einer Waldgasse positionierten Grauwacke-Findlingen ruhen. Jeder Verstorbene hat somit nach wie vor seine individuelle Grabstätte, die auf Wunsch anonym oder durch eine Plakette am Grauwackestein mit einer Inschrift gekennzeichnet ist. Im Gegensatz zur traditionellen Beisetzung in einem Sarg werden die Urnen ausschließlich an den festgelegten Waldflächen beigesetzt. Grabsteine, Grabschmuck und Anpflanzungen jeglicher Art sind nicht erlaubt. </p>
<p>Für diese Naturbegräbnisstätte hat die Gemeinde Binningen, so die Einschätzung der Verantwortlichen, den »schönsten Teil ihres Gemeindewaldes« ausgewählt. Neben einem jahrhundertealten Buchen- und Eichenbestand sprieße eine üppige Naturverjüngung zwischen dem Altbestand hoch und sorge so für ein sehr ausgewogenes, harmonisches Gesamtbild. Inmitten dieser natürlichen Kulisse fänden die Trauernden die Ruhe und Besinnung zum Gedenken an ihre Verstorbenen. </p>
<p>In Kürze wird auch ein rund 2,5 Kilometer langer Rundweg, unmittelbar angrenzend an die Naturbegräbnisstätte, seiner Bestimmung übergeben. Die Naturbegräbnisstätte in Binningen ist in ihrer Art die erste, die im Landkreis Cochem-Zell genehmigt wurde. Sie bietet Einheimischen und Auswärtigen die Möglichkeit, ihre letzte Ruhestätte, die Sie sich bereits zu Lebzeiten aussuchen können, in der Natur zu finden.</p>
<p>Info: Ortsbürgermeister Günter Urwer, Telefon: 01 51 / 20 47 41 40, Internet: <a href="http://www.vallis-rosarum.de" target="_blank">www.vallis-rosarum.de</a>&nbsp;(ab 1. Juni online).</p>
<p><i>Foto: Georg Schneider</i></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="mosel/treis-karden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur&amp;url=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/&amp;t=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/\u0026t=Letzte%20Ruhest%C3%A4tte%20in%20der%20Natur','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/treis-karden\/artikel\/letzte-ruhestaette-in-der-natur-52777\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="mosel/treis-karden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="52777" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="edb9a1832c0ccbb5d1c3db9daf25db20" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="mosel/treis-karden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Treis-Kaden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/kaisersesch/artikel/musiker-sind-wieder-spitze-52779/" title="">
						<figure><img src="typo3temp/_processed_/csm_IllerichSpielmannszug18_2f2363add4.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Musiker sind wieder spitze</h2>
						<p><span class="region">Illerich</span>. Der Spielmannszug Illerich hat bei der bei der Deutschen Meisterschaft im hessischen Groß-Zimmern die Silbermedaille gewonnen.Das schönste Kompliment des Tages war für die Spielleute aus Illerich wohl der Satz: &quot;Ihr seid ein toller, junger Verein, der Spaß am Musizieren hat und bei dem Zusammenhalt groß geschrieben wird.&quot; Jetzt gelte es die Verbesserungsvorschläge der…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/kaisersesch/artikel/mehr-als-nur-honig-52778/" title="">
						<figure><img src="typo3temp/_processed_/csm_Bienen_f9ff111d33.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mehr als "nur" Honig</h2>
						<p><span class="region">Hambuch</span>. Die Dorfakademie Hambuch widmet sich in zwei Veranstaltungen der Bedeutung der Honigbienen und Wildbienen und deren Beziehung zum Menschen.Gestartet wird das Schwerpunktthema Bienen mit dem Dokumentarfilm &quot;More than honey&quot; von Markus Imhoof am Mittwoch, 6. Juni, 18 Uhr, in der Probstei. Der Filmemacher hat den Deutschen Filmpreis für sein Werk und die Dokumentation erhalten. Er…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/" title="">
						<figure><img src="typo3temp/_processed_/csm_BinningenVallisRosarum_c5791407a3.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Letzte Ruhestätte in der Natur</h2>
						<p><span class="region">Binningen</span>. Die Naturbegräbnisstätte "Vallis Rosarum" am Binninger Sportplatz wird am Sonntag, 3. Juni, 14 Uhr, feierlich eingesegnet und damit ihrer Bestimmung übergeben.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="http://www2.wi-paper.de/read/current/o/00000905F7773CF4159A852A47BF8E0D" target="_blank"><img src="fileadmin/data/buttons/button-live-magazin.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=107"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/wellness-center-kieffer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Wellness-Center-Kieffer-250x120.jpg" alt="Wellness Center Kieffer" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/wellness-center-kieffer/" target="_blank">Wellness Center Kieffer</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hillesheimer-reisedienst/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo_180x110-1-250x120.jpg" alt="Hillesheimer Reisedienst Klaus Meier" title="Möchten Sie wissen wohin die Reise mit uns geht? Hier können Sie sich das Reiseprogramm für 2018 ansehen.[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hillesheimer-reisedienst/" target="_blank">Hillesheimer Reisedienst Klaus Meier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen-3/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-170-250x120.jpg" alt="Sparkasse Aachen Geschäftstelle Monschau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-aachen-3/" target="_blank">Sparkasse Aachen Geschäftstelle Monschau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/draht-hein-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Draht_Hein-250x120.jpg" alt="Draht-Hein GmbH" title="Bei uns finden Sie verschiedene Produkte für Ihre Bedürfnisse. Darunter vielfältige Zaunsystem, Tore und Türen.

[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/draht-hein-gmbh/" target="_blank">Draht-Hein GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schuh-mode-hufschlag/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/47652-Logo-250x120.jpg" alt="Schuh Mode Hufschlag Inh. Stephan Hemp" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schuh-mode-hufschlag/" target="_blank">Schuh Mode Hufschlag Inh. Stephan Hemp</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/leyendecker-bastelstube-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-neu-1-250x120.jpg" alt="Leyendecker – Bastelstube GmbH &amp; Co. KG" title="Startseite
bastelstube
Basteln, Handarbeit, Bilderrahmen, Schreibwaren, Schmuck selber machen
Aktuelles - Neuheiten

Hier finden Sie aktuelle Inf[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/leyendecker-bastelstube-gmbh-co-kg/" target="_blank">Leyendecker – Bastelstube GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-einruhr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Einruhr" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-einruhr/" target="_blank">Sparkasse in Einruhr</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/teppichwaescherei-kohlhaas/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Kohlhaas_Logo-250x120.jpg" alt="Teppichwäscherei Kohlhaas" title="Bei unseren Schmutzmatten handelt es sich um hochwertige Industriematten, die sich aufgrund einer speziellen schmutz-anziehenden Faser, einem absolut [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/teppichwaescherei-kohlhaas/" target="_blank">Teppichwäscherei Kohlhaas</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/perlen-faedelstudio-heike-herrmann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Perlen-FÃ¤delstudio-250x120.jpg" alt="Perlen-Fädelstudio Heike Herrmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/perlen-faedelstudio-heike-herrmann/" target="_blank">Perlen-Fädelstudio Heike Herrmann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/pflanzenwelt-boesen-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_NEU1-250x120.jpg" alt="Pflanzenwelt Bösen GmbH &amp; Co KG" title="Das Pflanzloch soll mindestens doppelt so groß wie der einzupflanzende Ballen sein. Hier gilt der Grundsatz: Je größer, desto besser. Die Pflanzen [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/pflanzenwelt-boesen-gmbh-co-kg/" target="_blank">Pflanzenwelt Bösen GmbH &amp; Co KG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/musiker-sind-wieder-spitze-52779/">Musiker sind wieder spitze</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/mehr-als-nur-honig-52778/">Mehr als &quot;nur&quot; Honig</a>
						
							<a class="list-group-item" href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/">Letzte Ruhestätte in der Natur</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/gemeinsam-alt-werden-52776/">&quot;Gemeinsam alt werden&quot;</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/viele-chancen-in-der-eifel-52775/">Viele Chancen in der Eifel</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/autobahnabfahrt-gesperrt-52740/">Autobahnabfahrt gesperrt</a>
						
							<a class="list-group-item" href="hunsruecknahe/simmern/artikel/zieferspange-wird-drei-wochen-gesperrt-52745/">Zieferspange wird drei Wochen gesperrt</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/johann-wilden-steht-nur-noch-ein-jahr-am-zapf-52697/">Johann Wilden steht nur noch ein Jahr am Zapf</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/zu-schnell-unterwegs-52719/">Mit 126 km/h durch die 70er Zone</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/malu-dreyer-und-ulrike-hoefken-im-katastrophengebiet-52756/">Malu Dreyer und Ulrike Höfken im Katastrophengebiet</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=834"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/P3ANdOuOGho/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/P3ANdOuOGho/mqdefault.jpg" alt="Manni kallt Platt: &quot;Boss wahr?&quot;" />
				<div class="details">
					<span class="title">Manni kallt Platt: &quot;Boss wahr?&quot;</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 0 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:05</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/treis-karden/artikel/letzte-ruhestaette-in-der-natur-52777/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-magazine">Magazine</a>
					</li>
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025332EB02448D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025332EB02448D-1513929539.jpg" alt="Perspektive:Karriere"/>
											<figcaption>Perspektive:Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB9E33C7492">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB9E33C7492-1511512735.jpg" alt="Meine Nestwärme 2017"/>
											<figcaption>Meine Nestwärme 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026DD69BF83811">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026DD69BF83811-1527141808.jpg" alt="Wittlicher|Wochenspiegel"/>
											<figcaption>Wittlicher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F107AFBDD40">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F107AFBDD40-1527670285.jpg" alt="Zeller|Wochenspiegel"/>
											<figcaption>Zeller<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026DCF1213AA48">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026DCF1213AA48-1527141996.jpg" alt="Bernkasteler|Wochenspiegel"/>
											<figcaption>Bernkasteler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026F0DD667945B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026F0DD667945B-1527670351.jpg" alt="Cochemer|Wochenspiegel"/>
											<figcaption>Cochemer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
					<div id="tab-magazine" class="tab-pane ">
						
						<div id="owl-magazine" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002653329A52CD3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002653329A52CD3-1522829503.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000217ED4683240E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000217ED4683240E-1487859947.jpg" alt="Kleiner Kreis|Große Klasse"/>
											<figcaption>Kleiner Kreis<br/>Große Klasse</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-magazine").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=835"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1442571939.jpg');" target="_top" href="im-spiegel-der-woche/">
					<div class="title">Im Spiegel<br>der Woche</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1338"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=833"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>