<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Hiobsbotschaft für Zell - WochenSpiegel"/><meta name="description" content="Der Rechtsträger des Klinikums Mittelmosel und des Seniorenzentrums Mittelmosel, die &quot;Katharina Kasper ViaSalus GmbH&quot; (&quot;ViaSalus&quot;) hat einen…" /><meta name="keywords" content="Zell" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_ZellKrankenhaus_da51ec0ee2.jpg" /><meta property="og:title" content="Hiobsbotschaft für Zell - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/" /><meta property="og:type" content="website" /><meta property="og:description" content="Der Rechtsträger des Klinikums Mittelmosel und des Seniorenzentrums Mittelmosel, die &quot;Katharina Kasper ViaSalus GmbH&quot; (&quot;ViaSalus&quot;) hat einen Insolvenzantrag in Eigenverwaltung gestellt." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_ZellKrankenhaus_da51ec0ee2.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Hiobsbotschaft für Zell - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="163" data-region="4">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=840"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-01-28">Montag, 28. Januar 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=163';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-56201 center-block">
					<a href="eifel/kreis-bitburg-pruem/artikel/winterglaette-schwere-verkehrsunfaelle-in-bitburg-pruem-56201/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_8080Mittel_e4892cec4c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Winterglätte: schwere Verkehrsunfälle in Bitburg-Prüm </h3>
							<p><span class="region">Kreis Bitburg / Prüm</span>. In Folge des morgentlichen Wintereinbruchs mit starkem Schneefall ereigneten sich am Montag, 28. Januar, im Zuständigkeitsbereich der Polizeiinspektion Prüm mehrere Verkehrsunfälle mit zum Teil erheblichem Personenschaden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56200 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/jugendliche-entwenden-hohen-geldbetrag-56200/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__14__01_cc2b0a1125.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Jugendliche entwenden hohen Geldbetrag</h3>
							<p><span class="region">Gerolstein</span>. Eine Frau verlor am Montag, 28. Januar, in der Sarresdorfer Straße ihre Geldbörse. Zwei Jugendliche fanden diese wohl und nahmen das Geld aus dem Portemonnaie an sich. Die Polizei sucht jetzt nach den beiden mutmaßlichen Tätern. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56199 center-block">
					<a href="ahr/adenau/artikel/mann-versucht-siegerpokal-und-medaille-zu-stehlen-56199/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei%40jgfoto_Fotolia_02_3ef4236283.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mann versucht Siegerpokal und Medaille zu stehlen</h3>
							<p><span class="region">VG Adenau</span>. Offenbar wollte sich am Wochenende ein 24-Jähriger mit fremden Lorbeeren schmücken. Der Mann hatte am Samstag versucht bei einer Sportveranstaltung auf dem Nürburgring einen Pokal und eine Medaille zu stehlen. Außerdem hatte es die Andenauer Polizei unter anderem mit driftenden Fahrzeugen und mehreren Unfällen zu tun.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56193 center-block">
					<a href="trier/artikel/brandstifter-in-kuerenz-unterwegs-56193/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__12__01_24a3cef0b2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sind in Kürenz Brandstifter unterwegs?</h3>
							<p><span class="region">Trier</span>. Gleich drei Mal mussten Feuerwehr und Polizei am 27. Januar gegen 22.03 Uhr zu Bränden in Trier-Kürenz ausrücken.In der Avelsbacher Straße brannte der Inhalt einer Mülltonne. Auf der Anfahrt zum Brandort stellte die Feuerwehr eine brennende Fußmatte in der Domänenstraße fest, die sie&nbsp;direkt löschten.&nbsp;Fast zeitgleich wurde ein weiteres Feuer&nbsp;im Kobusweg…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56190 center-block">
					<a href="trier/artikel/zeichen-gegen-sexualisierte-gewalt-gegen-frauen-56190/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_abfuhr_party_hunderttausend_deaca271c7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>#abfuhr-Party setzt Zeichen gegen sexuelle Belästigung</h3>
							<p><span class="region">Trier</span>. Am Donnerstag, 31. Januar, startet der Frauennotruf Trier ab 20 Uhr im Kasino Kornmarkt die #abfuhr Party. Bewusst haben sich die Organisatorinnen fürs Feiern statt einer herkömmlichen Vortragsreihe oder eines Talks als flankierende Veranstaltung entschieden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56186 center-block">
					<a href="trier/stadt-trier/artikel/heubbits-feiern-maerchenhaftes-ordensfest-56186/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_8-Ehrenminister-4_bdfba2e286.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 23 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>"Heubbits" feiern märchenhaftes Ordensfest </h3>
							<p><span class="region">Stadt Trier</span>. Mit zahlreichen Ehrungen und Auszeichnungen verdienter Mitglieder und Unterstützer sowie der Aufnahme von vier neuen Elferräten und vier neuen Senatsmitgliedern startete die KG Heuschreck Trier 1848 mit ihrem Ordensfest in den Viehmarktthermen in die Session. Höhepunkt des Abends war die Ernennung von Johannes Kaschenbach zum Ehrenminister von Triers ältester Karnevalsgesellschaft. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56184 center-block">
					<a href="trier/ruwer/artikel/ein-toter-bei-wohnhausbrand-in-lorscheid-56184/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Feuerwehr_Imago_14_df4224ce3b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ein Toter bei Wohnhausbrand in Lorscheid </h3>
							<p><span class="region">Lorscheid</span>. Ein Mann ist bei einem Wohnhausbrand in Lorscheid am 26. Januar gegen 14.20 Uhr ums Leben gekommen. Das Einfamilienhaus in der Hauptstraße brannte vollständig aus und ist unbewohnbar. 150 Einsatzkräfte waren vor Ort. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56183 center-block">
					<a href="eifel/kreis-euskirchen/artikel/mit-der-unterschrift-zeichen-setzen-56183/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_EuErklaer_4cefc3c893.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit der Unterschrift Zeichen setzen</h3>
							<p><span class="region">Kreis Euskirchen</span>. »Machen Sie mit! Unterstützen Sie uns mit Ihrer Unterschrift!« Diese Aufforderung steht auf einem farbenfrohen Flyer, den der Graffiti-Schriftzug »Gemeinsam« dominiert.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-56182 center-block">
					<a href="ahr/remagen/artikel/kuriose-sammlungen-buchstaben-tuerstopper-und-narkosemasken-56182/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BuchstabenAusstellung_5dfe40b335.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Kuriose Sammlungen: Buchstaben, Türstopper und Narkosemasken</h3>
							<p><span class="region">Rolandseck</span>. »Sammlungen« – unter diesem Thema steht das Jahr 2019 im Arp Museum Bahnhof Rolandseck.  Dabei will das Museum auch Lieblingsstücke privater Sammler in einer Ausstellung in Szene setzen – anhand von Fotos der geliebten Objekte.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li class="active"><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="mosel/aktuelles/">Aktuelles</a></li><li><a href="mosel/lokalsport/">Lokalsport</a></li><li><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/mosel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/cochem/">Cochem</a></li><li><a href="mosel/kaisersesch/">Kaisersesch</a></li><li><a href="mosel/treis-karden/">Treis-Karden</a></li><li><a href="mosel/ulmen/">Ulmen</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li><a href="mosel/morbach/">Morbach</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="mosel/zell-mosel/">Zell (Mosel)</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="56197" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><time datetime="2019-01-28" itemprop="datePublished"><i class="fa fa-calendar"></i> 28. Januar 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Hiobsbotschaft%20f%C3%BCr%20Zell&amp;url=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Hiobsbotschaft%20f%C3%BCr%20Zell\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/&amp;t=Hiobsbotschaft%20f%C3%BCr%20Zell" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/\u0026t=Hiobsbotschaft%20f%C3%BCr%20Zell','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Hiobsbotschaft für Zell</h1>
		
		<p class="subheader" itemprop="description"><a href="mosel/zell-mosel/" class="region">Zell</a>.&nbsp;Der Rechtsträger des Klinikums Mittelmosel und des Seniorenzentrums Mittelmosel, die "Katharina Kasper ViaSalus GmbH" ("ViaSalus") hat einen Insolvenzantrag in Eigenverwaltung gestellt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_ZellKrankenhaus_dc74b6b71f.jpg" width="630" height="421"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=813"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Die Geschäftsführung der &quot;Katharina Kasper ViaSalus GmbH&quot;, zu der unter anderem auch das Klinikum Mittelmosel und das Seniorenzentrum Mittelmosel gehört, hat heute beim Amtsgericht Montabaur einen Antrag auf ein sogenanntes Eigenverwaltungs-Verfahren gestellt. Die Neuaufstellung von &quot;ViaSalus&quot; sei aufgrund anhaltender wirtschaftlicher Defizite an einzelnen Standorten, die auch durch die Verzögerung von Bauprojekten hervorgerufen worden seien, erforderlich geworden. </p>
<p>Das Unternehmen wolle den Sanierungsprozess nutzen, um sich neu aufzustellen und seine Finanzen langfristig neu zu ordnen. Die Gläubiger hätten, so heißt es in einer Pressemitteilung von &quot;ViaSalus&quot;, bereits ihre Zustimmung signalisiert. Der Gesetzgeber erlaube die Eigenverwaltung nur in Fällen, in denen Unternehmen frühzeitig selbst tätig werden und genügend Handlungsspielraum für eine Lösung bestehe. Beides sei, so die eigene Einschätzung bei &quot;ViaSalus&quot; der Fall. Das Unternehmen sei weder zahlungsunfähig noch überschuldet. Die Geschäftsführung sei optimistisch, das Eigenverwaltungsverfahren von &quot;ViaSalus&quot; bis Ende des Jahres abschließen zu können. Die Leistungen sämtlicher Einrichtungen würden wie gewohnt in vollem Umfang weiter erbracht. </p>
<p>Die rund 3.200 Mitarbeiter des Unternehmens seien bereits über die eingeleiteten Schritte ausführlich informiert worden. Die Beschäftigten sollen zudem während des gesamten Eigenverwaltungsverfahrens laufend aktuelle Informationen zum Stand der Dinge und zu den weiteren Schritten erhalten. Die Löhne und Gehälter aller Arbeitnehmer seien bis Ende März durch die Bundesagentur für Arbeit gesichert. Die Geschäftsführung werde in enger Abstimmung mit den Gläubigern und unter Einbeziehung der Arbeitnehmervertreter einen Sanierungsplan ausarbeiten. Dieser solle bis Ende März fertig gestellt werden. Welche Maßnahmen im Zuge der Neuaufstellung ergriffen werden müssten, würden anschließend bekannt gegeben. </p>
<p> Für die Phase der Eigenverwaltung sei mit Reinhard Wichels von „WMC Healthcare“ ein erfahrener Restrukturierungsexperte des Gesundheitswesens in die „ViaSalus“-Geschäftsführung eingetreten. Wichels, der auch promovierter Mediziner ist, solle gemeinsam mit den beiden Geschäftsführerinnen Elisabeth Disteldorf und Ute Knoop die Neuaufstellung des Unternehmens im Rahmen der Eigenverwaltung steuern. Als Generalhandlungsbevollmächtigte unterstützten die Sanierungsexperten Friedemann Schade und Stefan Denkhaus von der &quot;Kanzlei BRL&quot; die Restrukturierung von &quot;ViaSalus&quot;. &quot;Durch die Neustrukturierung können wir den wirtschaftlich tragfähigen Betrieb von ,ViaSalus' langfristig sichern&quot;, ergänzte Elisabeth Disteldorf. &quot;Dabei stehen der Erhalt der Arbeitsplätze und die Versorgung der uns anvertrauten Patienten und Bewohner im Mittelpunkt.&quot;</p>
<p><i>Foto: Archiv</i></p>
<p><a href="http://www.viasalus.de" target="_blank">www.viasalus.de</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="mosel/zell-mosel/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Hiobsbotschaft%20f%C3%BCr%20Zell&amp;url=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Hiobsbotschaft%20f%C3%BCr%20Zell\u0026url=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/&amp;t=Hiobsbotschaft%20f%C3%BCr%20Zell" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/\u0026t=Hiobsbotschaft%20f%C3%BCr%20Zell','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/mosel\/zell-mosel\/artikel\/hiobsbotschaft-fuer-zell-56197\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="mosel/zell-mosel/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="56197" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="864eece63507e3491267d261afc7a79e" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="mosel/zell-mosel/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Zell<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/jugendliche-entwenden-hohen-geldbetrag-56200/" title="">
						<figure><img src="typo3temp/_processed_/csm_pixabay__14__01_d8ea2a276d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Jugendliche entwenden hohen Geldbetrag</h2>
						<p><span class="region">Gerolstein</span>. Eine Frau verlor am Montag, 28. Januar, in der Sarresdorfer Straße ihre Geldbörse. Zwei Jugendliche fanden diese wohl und nahmen das Geld aus dem Portemonnaie an sich. Die Polizei sucht jetzt nach den beiden mutmaßlichen Tätern. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/adenau/artikel/mann-versucht-siegerpokal-und-medaille-zu-stehlen-56199/" title="">
						<figure><img src="typo3temp/_processed_/csm_Polizei%40jgfoto_Fotolia_02_c71c3094d6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mann versucht Siegerpokal und Medaille zu stehlen</h2>
						<p><span class="region">VG Adenau</span>. Offenbar wollte sich am Wochenende ein 24-Jähriger mit fremden Lorbeeren schmücken. Der Mann hatte am Samstag versucht bei einer Sportveranstaltung auf dem Nürburgring einen Pokal und eine Medaille zu stehlen. Außerdem hatte es die Andenauer Polizei unter anderem mit driftenden Fahrzeugen und mehreren Unfällen zu tun.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/artikel/hiobsbotschaft-fuer-feinschmecker-56198/" title="">
						<figure><img src="typo3temp/_processed_/csm_Wagner_01_76861f8a9e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Hiobsbotschaft für Feinschmecker</h2>
						<p><span class="region">Kreis Mayen-Koblenz</span>. Betriebswirtschaftliche Gründe gaben offenbar den Ausschlag. Damit geht eine lange und  erfolgreiche Restaurant-Ära in der Eifelstadt zu Ende.Jahrzehntelang zog Jupp Wagner mit seinem Restaurant &quot;Gourmet-Wagner&quot; Feinschmecker nach Mayen. Seit 1972 stand er in Mayen am Herd. 1978 benannte er sein &quot;Gasthaus am Markt&quot; dann in &quot;Gourmet Wagner&quot; um. Zeitweise waren die ausgefallenen Kreationen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="http://www2.wi-paper.de/read/current/o/00000905F7773CF4159A852A47BF8E0D" target="_blank"><img src="fileadmin/data/buttons/button-live-magazin.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=106"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/red-eleven-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-Red-Eleven-250x120.png" alt="Red Eleven" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/red-eleven-2/" target="_blank">Red Eleven</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/indigo-personal-personaldienstleisungen-personalmangemetn/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-11-250x120.png" alt="Indigo Personal in Euskirchen" title="Indigo - Zeitarbeit, eine moderne Wirtschaftslage fordert modernes Arbeitsmanagement. Arbeitskräfte , die sich auf ständig wechselnde Situationen ei[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/indigo-personal-personaldienstleisungen-personalmangemetn/" target="_blank">Indigo Personal in Euskirchen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gerd-thomas/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-44-250x120.jpg" alt="Gerd Thomas Holzgeländerbau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gerd-thomas/" target="_blank">Gerd Thomas Holzgeländerbau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-gerhartz/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Fahne-2-250x120.jpg" alt="Autohaus Gerhartz Illerich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-gerhartz/" target="_blank">Autohaus Gerhartz Illerich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/zenz-massivhaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-zenz-logo-250x120.png" alt="Zenz Massivhaus Bauunternehmung GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/zenz-massivhaus/" target="_blank">Zenz Massivhaus Bauunternehmung GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-lammersdorf/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Lammersdorf" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-lammersdorf/" target="_blank">Sparkasse in Lammersdorf</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Autohaus-bons-Logo-250x120.jpg" alt="Autohaus Bons GmbH &amp; Co. KG" title="Kommen Sie bis 30.11.2017 bei uns vorbei und lassen Sie Ihr Auto checken. Wir wechseln Ihre Reifen und prüfen, ob Ihr Auto auch insgesamt winterfest [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank">Autohaus Bons GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/auto-und-motorradhaus-maeder/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/84901-MÃ¤der-LOGO-250x120.jpg" alt="Mäder Auto- und Motorradhaus" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/auto-und-motorradhaus-maeder/" target="_blank">Mäder Auto- und Motorradhaus</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/artikel/winterglaette-schwere-verkehrsunfaelle-in-bitburg-pruem-56201/">Winterglätte: schwere Verkehrsunfälle in Bitburg-Prüm </a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/gerolstein/artikel/jugendliche-entwenden-hohen-geldbetrag-56200/">Jugendliche entwenden hohen Geldbetrag</a>
						
							<a class="list-group-item" href="ahr/adenau/artikel/mann-versucht-siegerpokal-und-medaille-zu-stehlen-56199/">Mann versucht Siegerpokal und Medaille zu stehlen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/artikel/hiobsbotschaft-fuer-feinschmecker-56198/">Hiobsbotschaft für Feinschmecker</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/">Hiobsbotschaft für Zell</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mendig/artikel/24-jaehrige-schwer-verletzt-56146/">24-Jährige schwer verletzt</a>
						
							<a class="list-group-item" href="hunsruecknahe/emmelshausen/artikel/braende-in-pfalzfeld-wer-hat-etwas-beobachtet-56089/">Brände in Pfalzfeld: Wer hat etwas beobachtet?</a>
						
							<a class="list-group-item" href="hunsruecknahe/baumholder/artikel/junger-us-amerikanern-opfer-einer-straftat-56171/">Junger US-Amerikaner Opfer einer Straftat</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/daun/artikel/kreis-und-hebammen-geben-nicht-auf-56117/">Kreis und Hebammen geben nicht auf</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/frontalzusammenstoss-bei-zell-barl-56157/">Drei Verletzte auf der &quot;alten&quot; Barl-Auffahrt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=842"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/p8OJVfbrUHg/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/p8OJVfbrUHg/mqdefault.jpg" alt="Manni kallt Platt: Stoff" />
				<div class="details">
					<span class="title">Manni kallt Platt: Stoff</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 37 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 4:15</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="mosel/zell-mosel/artikel/hiobsbotschaft-fuer-zell-56197/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-magazine">Magazine</a>
					</li>
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000284BB66D763BF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000284BB66D763BF-1538652812.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00027D6D9AEF43DD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00027D6D9AEF43DD-1535017645.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000287A20BE0B682">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000287A20BE0B682-1540274603.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000297EB2B65AC3C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000297EB2B65AC3C-1548313414.jpg" alt="Wittlicher|Wochenspiegel"/>
											<figcaption>Wittlicher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000297C7DF8230C9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000297C7DF8230C9-1548227213.jpg" alt="Zeller|Wochenspiegel"/>
											<figcaption>Zeller<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000297E4C42854B5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000297E4C42854B5-1548313588.jpg" alt="Bernkasteler|Wochenspiegel"/>
											<figcaption>Bernkasteler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000297C46035B0F2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000297C46035B0F2-1548227318.jpg" alt="Cochemer|Wochenspiegel"/>
											<figcaption>Cochemer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
					<div id="tab-magazine" class="tab-pane ">
						
						<div id="owl-magazine" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002653329A52CD3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002653329A52CD3-1522829503.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000217ED4683240E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000217ED4683240E-1487859947.jpg" alt="Kleiner Kreis|Große Klasse"/>
											<figcaption>Kleiner Kreis<br/>Große Klasse</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-magazine").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-magazine").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=843"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1340"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=841"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>