<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Feuerwerksbatterlie löst Brand aus: 40.000 Euro Schaden "/><meta name="description" content="Ein Abfallcontainer ist am Neujahrsmorgen gegen 5 Uhr im Hinterhof eines Hauses in der Wallenbachstraße in Trier-Ehrang in Flammen aufgegangen. Der…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_pixabay__8__16_3bb8bbdfa2.jpg" /><meta property="og:title" content="Feuerwerksbatterlie löst Brand aus: 40.000 Euro Schaden " /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/" /><meta property="og:type" content="website" /><meta property="og:description" content="Ein Abfallcontainer ist am Neujahrsmorgen gegen 5 Uhr im Hinterhof eines Hauses in der Wallenbachstraße in Trier-Ehrang in Flammen aufgegangen. Der Schaden beträgt knapp 40.000 Euro. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_pixabay__8__16_3bb8bbdfa2.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Feuerwerksbatterlie löst Brand aus: 40.000 Euro Schaden </title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="258" data-region="6">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-01-06">Montag,  6. Januar 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-61921 center-block">
					<a href="trier/artikel/gruene-fordern-einschraenkung-von-privaten-feuerwerken-61921/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_fireworks-879461_1920_f677bb9af6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Grüne fordern Einschränkung von privaten Feuerwerken</h3>
							<p><span class="region">Trier</span>. Die Stadtratsfraktion von B90/Die Grünen bereitet für die Stadtratssitzung am 28. Januar einen Antrag vor, der die Nutzung von privaten Feuerwerken besonders zu Silvester erheblich einschränken soll.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61916 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/fahrer-fluechtet-vor-polizeikontrolle-und-baut-unfall-61916/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC02350_53c0162591.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fahrer flüchtet vor Polizeikontrolle und baut Unfall</h3>
							<p><span class="region">Meisburg</span>. Die Flucht vor einer Polizeikontrolle endete am späten Samstagabend mit einem Verkehrsunfall. Am Samstag, 4. Januar, gegen 23.47 Uhr, befuhr eine Streife der Polizeiinspektion Daun die Hauptstraße in Deudesfeld in Fahrtrichtung Meisburg. Hier schloss sie auf einen langsam fahrenden SUV mit Dauner Kennzeichen auf. Den Beamten fiel die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61910 center-block">
					<a href="trier/artikel/siegesserie-beendet-gladiators-verlieren-in-karlsruhe-61910/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SE2_6209_01_fd7a3e1241.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Siegesserie beendet: Gladiators verlieren in Karlsruhe</h3>
							<p><span class="region">Trier</span>. Sechster gegen Vierzehnter hieß es am Samstagabend in der Karlsruher Europahalle. Dort begegneten sich zum Auftakt von neuem Jahrzehnt und Rückrunde in der BARMER 2. Basketball Bundesliga die PS Karlsruhe LIONS und die RÖMERSTROM Gladiators Trier. Das Spiel endete mit einer deutlichen Niederlage für Trier.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61909 center-block">
					<a href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__8__16_627d4b2dd4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Feuerwerksbatterie löst Brand aus: 40.000 Euro Schaden </h3>
							<p><span class="region">Trier</span>. Ein Abfallcontainer ist am Neujahrsmorgen gegen 5 Uhr im Hinterhof eines Hauses in der Wallenbachstraße in Trier-Ehrang in Flammen aufgegangen. Der Schaden beträgt knapp 40.000 Euro. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61908 center-block">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/haubesitzer-ueberrascht-einbrecher-im-garten-61908/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbruch1_76_0e543ecd35.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hausbesitzer überrascht Einbrecher im Garten</h3>
							<p><span class="region">Bad Münstereifel</span>. Mann hatte einen dunklen Schatten in seinem Garten entdeckt. Als er selbst dorthin ging, flüchtete der Unbekannte.Am Samstag, 4. Januar, gegen 18.15 Uhr, hörte der Besitzer Geräusche an seinem Haus in der Pfarrer-Becker-Str. in Kirspenich. Durch das Fenster sah er einen dunklen Schatten, der sich durch den Garten bewegte. Als er in den Garten ging, flüchtete…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61903 center-block">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/rund-1500-suesse-ueberraschung-am-michelin-werktor-61903/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Michel-1_3f68488dc4.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Rund 1500 süße Überraschung am Michelin Werktor</h3>
							<p><span class="region">Bad Kreuznach Stadt</span>. Es ist schon eine kleine Tradition geworden: Zum vierten Mal in Folge begrüßt Michelin Werkdirektor Christian Metzger gemeinsam mit weiteren Managern aus seinem Direktionsteam an den ersten Tagen im Jahr jeden Mitarbeiter mit einer süßen Neujahresbrezel am Werktor in Bad Kreuznach. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61902 center-block">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/von-der-schulbank-auf-die-regierungsbank-61902/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Julia-Kloeckner_Foto_privat_909835d904.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Von der Schulbank auf die Regierungsbank</h3>
							<p><span class="region">Bad Kreuznach Stadt</span>. Mit dem Titel „Von der Schulbank auf die Regierungsbank“ setzt das Gymnasium an der Stadtmauer in Bad Kreuznach seine öffentliche Vortragsreihe fort. Zu Gast ist am Donnerstag, 9. Januar, 19 Uhr, Bundesministerin Julia Klöckner.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61894 center-block">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/glaetteunfall-auf-wirtschaftsweg-unimog-ueberschlaegt-sich-61894/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SchildUnfall%40benjaminnolte_Fotolia_11_cb04e4776d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Glätteunfall auf Wirtschaftsweg: Unimog überschlägt sich</h3>
							<p><span class="region">Oberwichterich</span>. Aufgrund der eisglatten Fahrbahn ist am Donnerstag, 2. Januar ein Fahrer mit seinem Unimog von der Straße abgekommen und hat sich überschlagen.Ein 53-Jähriger aus Swisttal befuhr am Donnerstag (9 Uhr) mit seinem Unimog auf einem Wirtschaftsweg das Kessenicher Feld in Richtung Oberwichterich. Wegen Glätte kam er mit seinem Fahrzeug in einer leichten Rechtskurve nach rechts von der Fahrbahn…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-61887 center-block">
					<a href="trier/artikel/sozialbetrueger-schiesst-mit-scheckkarten-61887/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_police-504811_1920_04_271719a0a5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sozialbetrüger "schießt" mit Scheckkarten</h3>
							<p><span class="region">Trier</span>. Ein 52-Jähriger hat bei einer Kontrolle am Donnerstag, 2. Januar, einen Bundespolizisten mit Scheckkarten angegriffen.Trotz mehrfacher Aufforderung sich auszuweisen verweigerte der 52-Jährige die Herausgabe seiner Papiere. Er verhielt sich zunehmend unkooperativ und ignorierte die Anordnungen der Beamten. Nach Androhung einer Durchsuchung griff er&nbsp;in seine…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li><li><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="61909" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">SP</span></span><time datetime="2020-01-06" itemprop="datePublished"><i class="fa fa-calendar"></i> 06. Januar 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20&amp;url=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/&amp;t=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/\u0026t=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Feuerwerksbatterie löst Brand aus: 40.000 Euro Schaden </h1>
		
		<p class="subheader" itemprop="description"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Ein Abfallcontainer ist am Neujahrsmorgen gegen 5 Uhr im Hinterhof eines Hauses in der Wallenbachstraße in Trier-Ehrang in Flammen aufgegangen. Der Schaden beträgt knapp 40.000 Euro. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_pixabay__8__16_149d4da905.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Foto: Symbolbild/Pixabay" ><figcaption>Foto: Symbolbild/Pixabay</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Nach Zeugenangaben schlugen meterhohe Flammen aus dem Container, die durch einen Anwohner mit einem Gartenschlauch gelöscht werden konnten. Durch den Brand wurde der Abfallcontainer vollständig zerstört, außerdem wurde die angrenzende Hausfassade durch die Hitzeentwicklung erheblich in Mitleidenschaft gezogen. Der Sachschaden dürfte sich auf etwa 40.000 Euro belaufen.&nbsp;</p>
<p>Nach derzeitigem Stand der Ermittlungen wurde der Brand durch eine Feuerwerksbatterie im Inneren des Abfallcontainers ausgelöst. Unklar ist, ob diese nach Abschuss fahrlässig in dem Container entsorgt worden ist, obwohl sie noch nicht vollständig erloschen war, oder ob diese absichtlich im Container gezündet wurde. </p>
<p><i>Die Polizeiinspektion Schweich ermittelt wegen Sachbeschädigung.&nbsp;Zeugen werden gebeten, sich zu melden unter Telefon&nbsp;06502/9157-0.</i></p>
<p>RED</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20&amp;url=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/&amp;t=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/\u0026t=Feuerwerksbatterie%20l%C3%B6st%20Brand%20aus%3A%2040.000%20Euro%20Schaden%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="61909" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="ee6f10636d12dd2e59e245f556dd5467" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/" title="">
						<figure><img src="typo3temp/_processed_/csm_pixabay__8__16_2b4378e23e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Feuerwerksbatterlie löst Brand aus: 40.000 Euro Schaden </h2>
						<p><span class="region">Trier</span>. Ein Abfallcontainer ist am Neujahrsmorgen gegen 5 Uhr im Hinterhof eines Hauses in der Wallenbachstraße in Trier-Ehrang in Flammen aufgegangen. Der Schaden beträgt knapp 40.000 Euro. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/haubesitzer-ueberrascht-einbrecher-im-garten-61908/" title="">
						<figure><img src="typo3temp/_processed_/csm_einbruch1_76_4177547a78.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Haubesitzer überrascht Einbrecher im Garten</h2>
						<p><span class="region">Bad Münstereifel</span>. Mann hatte einen dunklen Schatten in seinem Garten entdeckt. Als er selbst dorthin ging, flüchtete der Unbekannte.Am Samstag, 4. Januar, gegen 18.15 Uhr, hörte der Besitzer Geräusche an seinem Haus in der Pfarrer-Becker-Str. in Kirspenich. Durch das Fenster sah er einen dunklen Schatten, der sich durch den Garten bewegte. Als er in den Garten ging, flüchtete…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/e-bike-gefunden-polizei-sucht-besitzer-61907/" title="">
						<figure><img src="typo3temp/_processed_/csm_pixabay__14__92_76afff2241.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>E-Bike gefunden: Polizei sucht Besitzer </h2>
						<p><span class="region">Trier</span>. Zeugen haben die Polizei am Samstag, 4. Januar, auf ein hochwertiges E-Bike in der Dasbachstraße aufmerksam gemacht.Das E-Bike war nicht abgeschlossen.&nbsp;Es ist möglich, dass das E-Bike zuvor gestohlen,&nbsp;der Diebstahl&nbsp;aber bislang noch nicht gemeldet wurde. Es handelt sich um ein schwarz-graues Bike der Marke Cube. Ein weiteres Erkennungsmerkmal ist der angebrachte…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-lueckerath-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Autohaus Lückerath GmbH" title="Der Autokauf ist Vertrauenssache - ganz gleich, ob es sich um einen Neuwagen- oder Gebrauchtwagen handelt. Deshalb steht das Team vom Autohaus Lücker[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-lueckerath-gmbh/" target="_blank">Autohaus Lückerath GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/centrum-flora-design/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-51-250x120.jpg" alt="Centrum Flora &amp; Design" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/centrum-flora-design/" target="_blank">Centrum Flora &amp; Design</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hoerwelt-eifel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/11950214_432793320253766_3901464377672211152_o-250x120.jpg" alt="Hörwelt Eifel" title="Thomas Landgraf hat in Imgenbroich die »Hörwelt Eifel« eröffnet
Leistungsfähig, nahezu unsichtbar und an das natürliche Hörvermögen bestens a[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hoerwelt-eifel/" target="_blank">Hörwelt Eifel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/reisechalet-online-gmbh-co-kg-mechernich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/85447-Reisechalet-Online-LOGO-250x120.png" alt="Reisechalet Online GmbH &amp; Co. KG, Mechernich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/reisechalet-online-gmbh-co-kg-mechernich/" target="_blank">Reisechalet Online GmbH &amp; Co. KG, Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Zimmermann-2-250x120.jpg" alt="FZ Frische Center GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank">FZ Frische Center GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/toms-car-wash/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-45-250x120.jpg" alt="Tom’s Car Wash" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/toms-car-wash/" target="_blank">Tom’s Car Wash</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hilger-holz-holzhandel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-16-250x120.jpg" alt="Hilger Holz GmbH – Holzhandel" title="Für die Saison 2017 haben wir uns entschlossen 2 neue Produkte ins Programm aufzunehemen:
Guyana Teak ist dauerhaft und hart im Nehmen. Seine Witter[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hilger-holz-holzhandel/" target="_blank">Hilger Holz GmbH – Holzhandel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-altenahr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907597-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Altenahr" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-altenahr/" target="_blank">Volksbank RheinAhrEifel eG Filiale Altenahr</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/bad-neuenahr-ahrweiler/artikel/faelle-von-vandalismus-steigen-61923/">Fälle von Vandalismus steigen</a>
						
							<a class="list-group-item" href="trier/artikel/leichte-wintereintruebung-auf-dem-arbeitsmarkt-61922/">Leichte Wintereintrübung auf dem Arbeitsmarkt</a>
						
							<a class="list-group-item" href="trier/artikel/gruene-fordern-einschraenkung-von-privaten-feuerwerken-61921/">Grüne fordern Einschränkung von privaten Feuerwerken</a>
						
							<a class="list-group-item" href="hunsruecknahe/herrstein/artikel/allenbach-toedlicher-verkehrsunfall-61920/">Allenbach: Tödlicher Verkehrsunfall - mit Video</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/arzfeld/artikel/arzfeld-entwickelt-sich-mit-neuer-mitte-61919/">Arzfeld entwickelt sich mit neuer Mitte</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/wittlich-lebensretter-fuer-amara-gesucht-61843/">Wittlich: Lebensretter für Amara gesucht</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/mechernich/artikel/boeller-ins-katzenfutterhaus-geworfen-61849/">Böller ins Katzenfutterhaus geworfen</a>
						
							<a class="list-group-item" href="hunsruecknahe/herrstein/artikel/weiden-drei-haeuser-in-flammen-61851/">Weiden: Drei Häuser in Flammen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/maifeld/artikel/auto-rutscht-in-steilen-abhang-61846/">Auto rutscht in steilen Abhang</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/kinder-atmen-abgase-ein-61886/">Kinder atmen Abgase ein </a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/3TVQC-pW1nk/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/3TVQC-pW1nk/mqdefault.jpg" alt="Großbrand in Weiden (Kreis Birkenfeld)" />
				<div class="details">
					<span class="title">Großbrand in Weiden (Kreis Birkenfeld)</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 1263 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:45</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/feuerwerksbatterlie-loest-brand-aus-40000-euro-schaden-61909/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1029A62665F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1029A62665F-1577434602.jpg" alt="2.500. Ausgabe Prümer Wochenspiegel"/>
											<figcaption>2.500. Ausgabe Prümer Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BDA2B8FAC4DE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BDA2B8FAC4DE-1567160410.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C4B1ADC531B7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C4B1ADC531B7-1570789441.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CC32907CD284">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CC32907CD284-1574775096.jpg" alt="Weihnachts-|markt Mayen 2019"/>
											<figcaption>Weihnachts-<br/>markt Mayen 2019</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CE1A442E333A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CE1A442E333A-1575632036.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1A9E9E8D115">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1A9E9E8D115-1577780365.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1AAB3034CED">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1AAB3034CED-1577780306.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1ABD14D6DE1">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1ABD14D6DE1-1577780071.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1AD8A343564">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1AD8A343564-1577780007.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>




</body>
</html>