<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1554791681" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Kreuzung Walramsneu- und Dietrichstraße wird gesperrt - WochenSpiegel"/><meta name="description" content="Die Kreuzung Walramsneustraße / Dietrichstraße / Justizstraße ist wegen Bauarbeiten ab Mittwoch, 15. Mai, für circa zwei Wochen für den Durchgangsverkehr…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Baustelle_Imago_09_00aafab285.jpg" /><meta property="og:title" content="Kreuzung Walramsneu- und Dietrichstraße wird gesperrt - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Kreuzung Walramsneustraße / Dietrichstraße / Justizstraße ist wegen Bauarbeiten ab Mittwoch, 15. Mai, für circa zwei Wochen für den Durchgangsverkehr gesperrt. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Baustelle_Imago_09_00aafab285.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Kreuzung Walramsneu- und Dietrichstraße wird gesperrt - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="258" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-05-14">Dienstag, 14. Mai 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-57987 center-block">
					<a href="trier/artikel/wohnen-in-trier-wird-immer-teurer-57987/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_key-2323278_1920_02_4c36bc94d7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wohnen in Trier wird immer teurer </h3>
							<p><span class="region">Trier</span>. Grundstücke für Einfamilienhäuser in Trier haben sich 2018 durchschnittlich um zwölf Prozent verteuert. Ähnlich hoch fiel der Preisanstieg beim Verkauf gebrauchter Eigentumswohnungen mit einem Durchschnittsplus von elf Prozent aus. Dabei gibt es aber markante Unterschiede zwischen den Stadtteilen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57984 center-block">
					<a href="trier/artikel/exhibitionist-befriedigt-sich-vor-junger-frau-57984/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__15__27_fdc9b1a668.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Exhibitionist befriedigt sich im Bahnhof vor junger Frau </h3>
							<p><span class="region">Trier</span>. Ein 25-Jähriger hat am frühen Sonntagmorgen, 12. Mai, im Bereich der Toilette im Hauptbahnhof Trier eine junge Frau sexuell bedrängt. 


Er befriedigte sich vor seinem Opfer selbst und hinderte die junge Frau daran zu flüchten.&nbsp;Schließlich gelang es ihr doch sich zu befreien und zu ihrem Freund zu laufen. Kurze Zeit erkannte die junge Frau den&nbsp;Mann in der Nähe des Hauptbahnhofs…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57982 center-block">
					<a href="trier/artikel/cinar-bleibt-sve-chefcoach-57982/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SVE_Trier_05_0358d91ed3.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Josef Cinar bleibt SVE-Chefcoach </h3>
							<p><span class="region">Trier</span>. Eintracht Trier stellt auch an der Seitenlinie die Weichen für die Zukunft: Josef Cinar, der im Oktober seine aktive Spielerlaufbahn beendete und den Trainerposten übernahm, steht auch in den kommenden beiden Saisons als Chefcoach zur Verfügung. Ihm zur Seite steht dann ein alter Bekannter: Ex-Eintracht-Profi Fahrudin Kuduzovic wird ab Sommer als Co-Trainer fungieren. Zuletzt hatte "Faz", der zu seiner aktiven Zeit zwischen 2011 und 2014 zu den Publikumslieblingen im Moselstadion zählte, die Blue Boys Mühlenbach zum Aufstieg in die luxemburgische BGL Ligue geführt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57981 center-block">
					<a href="trier/artikel/mehrere-verletzte-bei-schlaegerei-in-der-innenstadt-57981/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeiauto_Imago_xcdnx_17_ba40410b01.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mehrere Verletzte bei Schlägerei in der Innenstadt</h3>
							<p><span class="region">Trier</span>. Zu einer Schlägerei ist es am Montag, 13. Mai, gegen 17.20 Uhr  in der Nagelstraße gekommen. Zwei Gruppen von jungen Männern waren hier aneinander geraten. Bei der handfesten Auseinandersetzung wurden mehrere Personen verletzt. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57978 center-block">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/anwassern-bei-kuehlen-13-grad-im-kneipp-becken-57978/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Anwassern1_8710b9ea73.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>"Anwassern" bei kühlen 13 Grad im Kneipp-Becken</h3>
							<p><span class="region">Bad Münstereifel</span>. Nach dem offiziellen "Anwassern" ist die Armbade- und Wassertretanlage im Bad Münstereifeler Kurgarten Wallgraben wieder geöffnet.Dieses Jahr beginnt bereits zum dritten Mal die Kneipp-Saison an der frischen Luft mit dem sogenannten „Anwassern“. Der erste (Storchen-)gang, angeführt vom Kneipp-Gesundheitstrainer Karlheinz Mainzer, fand bei noch recht niedriger Wassertemperatur…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57977 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/junge-krimiautoren-ausgezeichnet-57977/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pressefoto_Tatort_Eifel_Preistraeger_555d63d7c4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Junge Krimiautoren ausgezeichnet</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Der Tatort Eifel-Junior Award wurde im SWR-Funkhaus in Mainz verliehen. Im Rahmen des Krimifestivals &quot;Tatort Eifel&quot; wurde zum neunten Mal der Tatort Eifel-Junior Award an sechs junge Krimiautoren vergeben. Am Schreibwettbewerb, der zu einer intensiven Auseinandersetzung mit Kriminalliteratur aufruft, nahmen fast 200…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57975 center-block">
					<a href="eifel/kreis-mayen-koblenz/untermosel/artikel/motorradfahrer-schwer-verletzt-57975/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_Unfall_nur_mit_Fotokennung_Fotolia_88_6d555897df.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Motorradfahrer schwer verletzt</h3>
							<p><span class="region">Wolken</span>. Am Montagmorgen, 13.Mai, ist ein Motorradfahrer bei einem Zusammenprall mit einem Pkw auf der L 52 bei Wolken schwer verletzt worden. Die Pkw-Fahrerin wollte, so die Polizei, laut eigenen Angaben auf der Fahrbahn unter Zuhilfenahme eines einmündenden Feldweges wenden und übersah den entgegenkommenden Biker. Dieser prallte gegen die hintere rechte Seite des Pkw und wurde über diesen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57973 center-block">
					<a href="eifel/kreis-vulkaneifel/obere-kyll/artikel/spielhallenbetreiber-zusammengeschlagen-und-ausgeraubt-57973/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__9__01_940b48d315.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Spielhallenbetreiber zusammengeschlagen und ausgeraubt</h3>
							<p><span class="region">Jünkerath</span>. Der Betreiber einer Spielhalle in Jünkerath wurde am Donnerstagabend von drei Tätern geschlagen, getreten und anschließend ausgeraubt. Am Donnerstag, 9. Mai, gegen 22.35 Uhr, hielten sich drei männliche Besucher in einer Spielhalle in der Jünkerather Bahnhofsstraße auf. Hier kam es zu Differenzen mit dem Betreiber, da sie unerlaubt Alkohol tranken. Der Betreiber der Spielhalle…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57969 center-block">
					<a href="trier/artikel/fahrrad-marathon-fuer-den-guten-zweck-57969/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_nestwaerme_logo-gross-2_fd56296ffd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fahrrad-Marathon für den guten Zweck </h3>
							<p><span class="region">Trier</span>. "Radfahren für den guten Zweck" heißt es am Samstag, 6. Juli, beim Cycling-Event im ehemaligen Kloster am Weinberg Lehmen (Landkreis Mayen-Koblenz). Das Kloster-Cycling-Benefiz findet zugunsten des Vereins Nestwärme Deutschland statt. Anmeldungen sind noch möglich!</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li><li><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="57985" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">SP</span></span><time datetime="2019-05-14" itemprop="datePublished"><i class="fa fa-calendar"></i> 14. Mai 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt&amp;url=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/&amp;t=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/\u0026t=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Kreuzung Walramsneu- und Dietrichstraße wird gesperrt</h1>
		
		<p class="subheader" itemprop="description"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Die Kreuzung Walramsneustraße / Dietrichstraße / Justizstraße ist wegen Bauarbeiten ab Mittwoch, 15. Mai, für circa zwei Wochen für den Durchgangsverkehr gesperrt. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Baustelle_Imago_09_5646b31d55.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Foto: Symbolbild/Imago" ><figcaption>Foto: Symbolbild/Imago</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Die Walramsneustraße wird somit zur Sackgasse, eine Durchfahrt in Richtung Zuckerbergstraße ist nicht möglich. Auch die bisherige Umleitung durch die Dietrichstraße entfällt. Aus Richtung Zuckerbergstraße ist weiterhin das Linksabbiegen in die Böhmerstraße nicht möglich. Die Sperrungen stehen im Zusammenhang mit der laufenden Umgestaltung des Nikolaus-Koch-Platzes. Ortskundige Verkehrsteilnehmer werden gebeten, die Baustelle weiträumig zu umfahren und die eingerichteten Umleitungen zu beachten. Der Radverkehr und der ÖPNV mit den entsprechenden Haltepunkten sind von der Umstellung nicht betroffen.</p>
<h3>Halteverbot und Umleitungen</h3>
<p>Um die Anfahrbarkeit der unteren Dietrichstraße (zwischen Paulusplatz und Walramsneustraße) weiterhin zu gewährleisten wird die Einbahnstraßenregelung der Dietrichstraße aufgehoben und in der kompletten unteren Dietrichstraße ein absolutes Halteverbot eingerichtet. Um die Einschränkungen und Behinderungen für den öffentlichen Verkehr so gering wie möglich zu halten, wird der Hauptverkehrsstrom bereits am Ende der Moselstraße, sowie am Ende der Deutschherrenstraße und Oerenstraße über die Bruchhausenstraße in Richtung Mosel umgeleitet, von wo aus man den Nikolaus Koch Platz über die Böhmerstraße erreichen kann.</p>
<h3>Anliegerverkehr wird umgeleitet</h3>
<p>Der Anliegerverkehr der Walramsneustraße wird über die Wilhelm-Rautenstrauch-Straße, Trevirispassage und Margaretengässchen auf den Alleenring geleitet. Ebenso wird der ausfahrende Verkehr aus dem Parkhaus Hauptmarkt nach rechts in Richtung Treviris geführt. Umleitungsstrecken für den Fußgängerverkehr werden örtlich beschildert. Nach Abschluss dieser Phase verlagern sich die Bauarbeiten ab Anfang Juni an die Kreuzung Böhmer- und Zuckerbergstraße.</p>
<p>RED/PA</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt&amp;url=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/&amp;t=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/\u0026t=Kreuzung%20Walramsneu-%20und%20Dietrichstra%C3%9Fe%20wird%20gesperrt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="57985" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e216d482d9e732f0668c9a43b8e27523" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/" title="">
						<figure><img src="typo3temp/_processed_/csm_Baustelle_Imago_09_29e44b2550.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kreuzung Walramsneu- und Dietrichstraße wird gesperrt</h2>
						<p><span class="region">Trier</span>. Die Kreuzung Walramsneustraße / Dietrichstraße / Justizstraße ist wegen Bauarbeiten ab Mittwoch, 15. Mai, für circa zwei Wochen für den Durchgangsverkehr gesperrt. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/exhibitionist-befriedigt-sich-vor-junger-frau-57984/" title="">
						<figure><img src="typo3temp/_processed_/csm_pixabay__15__27_98e22c88f6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Exhibitionist befriedigt sich im Bahnhof vor junger Frau </h2>
						<p><span class="region">Trier</span>. Ein 25-Jähriger hat am frühen Sonntagmorgen, 12. Mai, im Bereich der Toilette im Hauptbahnhof Trier eine junge Frau sexuell bedrängt. 


Er befriedigte sich vor seinem Opfer selbst und hinderte die junge Frau daran zu flüchten.&nbsp;Schließlich gelang es ihr doch sich zu befreien und zu ihrem Freund zu laufen. Kurze Zeit erkannte die junge Frau den&nbsp;Mann in der Nähe des Hauptbahnhofs…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/muenchen-und-schuwerack-verlassen-sve-am-saisonende-57983/" title="">
						<figure><img src="typo3temp/_processed_/csm_SVE_Trier_06_9149b7c5a3.png" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>München und Schuwerack verlassen SVE am Saisonende</h2>
						<p><span class="region">Trier</span>. Während auf der Zugangsseite weiterhin hart gearbeitet wird, stehen bei Oberligist Eintracht Trier auch die ersten beiden Abgänge für die kommende Saison fest: Sowohl Torwart Johannes München, als auch Innenverteidiger Stephan Schuwerack werden den Verein aus beruflichen Gründen verlassen und dem höherklassigen Fußball (vorerst) den Rücken kehren. Beide Akteure standen seit Sommer 2017 für die erste Mannschaft des SVE auf dem Rasen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/martin-brakonier/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Brakonier-Logo-250x120.jpg" alt="Martin Brakonier Raumausstattung" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/martin-brakonier/" target="_blank">Martin Brakonier Raumausstattung</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Autohaus-bons-Logo-250x120.jpg" alt="Autohaus Bons GmbH &amp; Co. KG" title="Kommen Sie bis 30.11.2017 bei uns vorbei und lassen Sie Ihr Auto checken. Wir wechseln Ihre Reifen und prüfen, ob Ihr Auto auch insgesamt winterfest [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-bons-gmbh-co-kg/" target="_blank">Autohaus Bons GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/trachtenstueberl-gerti-berkmueller-in-bad-muenstereifel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Unbenannt-14-250x120.jpg" alt="Trachtenstüberl Gerti Berkmüller in Bad Münstereifel" title="Bis auf weiteres:
– Dirndl (ausgewählte Einzelstücke, lang oder kurz) -50%
– Damenhosen (ausgewählte Einzelstücke) -50%
– Damenlederhosen[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/trachtenstueberl-gerti-berkmueller-in-bad-muenstereifel/" target="_blank">Trachtenstüberl Gerti Berkmüller in Bad Münstereifel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/compactfloor-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Compactfloor_4C_ohneWLS-250x120.jpg" alt="CompactFloor GmbH Wärmeleitschichten" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/compactfloor-gmbh/" target="_blank">CompactFloor GmbH Wärmeleitschichten</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/anja-boess/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo_bear-8-250x120.jpg" alt="Anja Böß Ergotherapie &amp; Physiotheraie" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/anja-boess/" target="_blank">Anja Böß Ergotherapie &amp; Physiotheraie</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-gillenfeld/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907634-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Gillenfeld" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-gillenfeld/" target="_blank">Volksbank RheinAhrEifel eG Filiale Gillenfeld</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/adenau/artikel/wochenspiegel-ferraris-zurueck-in-der-gruenen-hoelle-57988/">Wochenspiegel-Ferraris zurück in der Grünen Hölle</a>
						
							<a class="list-group-item" href="trier/artikel/wohnen-in-trier-wird-immer-teurer-57987/">Wohnen in Trier wird immer teurer </a>
						
							<a class="list-group-item" href="hunsruecknahe/emmelshausen/artikel/saar-hunsrueck-steig-bustransfer-57986/">Saar-Hunsrück-Steig Bustransfer</a>
						
							<a class="list-group-item" href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/">Kreuzung Walramsneu- und Dietrichstraße wird gesperrt</a>
						
							<a class="list-group-item" href="trier/artikel/exhibitionist-befriedigt-sich-vor-junger-frau-57984/">Exhibitionist befriedigt sich im Bahnhof vor junger Frau </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/metzgerei-schuler-insolvent-57869/">Metzgerei Schuler insolvent</a>
						
							<a class="list-group-item" href="ahr/adenau/artikel/hund-ueberlebt-wohnungsbrand-nicht-57868/">Hund überlebt Wohnungsbrand nicht</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/unfall-in-der-baustelle-57950/">Unfall in der Baustelle</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/alkohol-im-spiel-57928/">Alkohol im Spiel</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/idar-oberstein-einbruchsversuch-in-einkaufsmarkt-57895/">Idar-Oberstein: Einbruchsversuch in Einkaufsmarkt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/2Lx5Kgyzh2k/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/2Lx5Kgyzh2k/mqdefault.jpg" alt="Manni kallt Platt: Botanik" />
				<div class="details">
					<span class="title">Manni kallt Platt: Botanik</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 29 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:46</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/kreuzung-walramsneu-und-dietrichstrasse-wird-gesperrt-57985/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A2E2204C0AC0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A2E2204C0AC0-1553698238.jpg" alt="Freizeitführer "/>
											<figcaption>Freizeitführer </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A56DA27F06F2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A56DA27F06F2-1554907187.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A56EC19745F3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A56EC19745F3-1554907321.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A41256185FFA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A41256185FFA-1554271998.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AA51759552D4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AA51759552D4-1557381935.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AA52EFCF83B3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AA52EFCF83B3-1557381923.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AA53464A8818">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AA53464A8818-1557381870.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AA559B1EDC0D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AA559B1EDC0D-1557381812.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>