<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1530019322" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1530019322" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="&quot;Stadtgrün naturnah&quot;: Totholzbiotop auf dem Petrisberg - WochenSpiegel"/><meta name="description" content="Um mit dem Label &quot;Stadtgrün naturnah&quot; ausgezeichnet zu werden, setzt sich das Grünflächenamt für mehr Natur in der Stadt ein und schafft Rückzugsräume für…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Totholzbeet_e9838c17c8.jpg" /><meta property="og:title" content="&quot;Stadtgrün naturnah&quot;: Totholzbiotop auf dem Petrisberg - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/" /><meta property="og:type" content="website" /><meta property="og:description" content="Um mit dem Label &quot;Stadtgrün naturnah&quot; ausgezeichnet zu werden, setzt sich das Grünflächenamt für mehr Natur in der Stadt ein und schafft Rückzugsräume für Insekten. Bereits im Frühjahr wurde deshalb auf dem Petrisberg ein Totholzbiotop angelegt." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Totholzbeet_e9838c17c8.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>&quot;Stadtgrün naturnah&quot;: Totholzbiotop auf dem Petrisberg - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="258" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-09-18">Dienstag, 18. September 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-54223 center-block">
					<a href="eifel/altkreis-monschau/simmerath/artikel/sport-und-kinder-gefoerdert-54223/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_raibaspende_9bc7bdd040.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sport und Kinder gefördert</h3>
							<p><span class="region">Simmerath</span>. 48.000 Euro hat die Raiffeisenbank Simmerath in der Region verteilt - 26.000 davon gingen im Rahmen des Programms »Raiba supports« an Sportvereine und Kindergärten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54213 center-block">
					<a href="eifel/kreis-vulkaneifel/kelberg/artikel/drei-verletzte-bei-auffahrunfall-54213/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TrierRettungsdienst_99_2dacd72241.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drei Verletzte bei Auffahrunfall </h3>
							<p><span class="region">Kelberg</span>. Eine 19-jährige Fahrerin übersah einen 47-Jährigen, der beim Linksabbiegen aufgrund des Gegenverkehs warten musste und fuhr dem Fahrer hinten auf. Bei dem Unfall wurden drei Personen verletzt. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54210 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/radfahrer-schwer-verletzt-54210/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizei_auto_fc97f8_22a41006cc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Radfahrer schwer verletzt</h3>
							<p><span class="region">Bleialf</span>. Heute Morgen, 17. September, kam es zwischen 6.30&nbsp; und 7.50 Uhr in der Straße „Wippelsbach“ in Bleialf zu einem schweren Verkehrsunfall mit einem Fahrradfahrer. Da dieser zum Zeitpunkt der Unfallaufnahme aufgrund seiner Verletzungen nicht ansprechbar war und bislang keine Unfallzeugen bekannt sind, bittet die Polizeiinspektion Prüm um Mithilfe aus der Bevölkerung. Wer hat den männlichen Fahrradfahrer im oben genannten Zeitraum &nbsp;gesehen und kann etwas zum Unfallhergang sagen?
Nach dem derzeitigen Ermittlungsstand ist der Fahrzeugführer aus noch unbekannten Gründen nach einer längeren Gefällstrecke von der Fahrbahn abgekommen und offenbar mit einem Telefonmasten kollidiert. Hinweise auf ein weiteres Fahrzeug, das in den Unfall involviert gewesen sein könnte, bestehen derzeit nicht.
Der Fahrradfahrer wurde mit dem Rettungshubschrauber in ein Krankenhaus geflogen.
Hinweise werden erbeten an die Polizei Prüm unter der Rufnummer 06551/ 9420 oder per Mail an pipruem@polizei.rlp.deHeute Morgen, 17. September, kam es zwischen 6.30&nbsp; und 7.50 Uhr in der Straße „Wippelsbach“ in Bleialf zu einem schweren Verkehrsunfall mit einem Fahrradfahrer. Da dieser zum Zeitpunkt der Unfallaufnahme aufgrund seiner Verletzungen nicht ansprechbar…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54209 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/mann-wegen-koerperverletzung-gesucht-54209/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_a60d82_5510c9e597.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mann wegen Körperverletzung gesucht</h3>
							<p><span class="region">Prüm</span>. Bei einer Musikveranstaltung in der Prümer Mehrzweckhalle (Ausstellungsgelände) hat ein Unbekannter einem jungen Mann am Sonntag, 16. September, zwischen 2 und 3 Uhr morgens vor der Bühne einen Faustschlag gegen den Kopf versetzt. Der Verletzte musste im Krankenhaus ambulant behandelt werden.
Der Täter war mit zwei weiteren jungen Männern auf der Veranstaltung erschienen und soll im Raum Gerolstein wohnhaft sein, so die Polizei. Der Mann wird folgendermaßen beschrieben: Er ist Anfang 20, rund 186 Zentimeter groß, hat eine blonde, moderne Kurzhaarfrisur und blaue Augen. 
Die Polizei Prüm bittet Zeugen um Hinweise unter Telefon: 06551/ 9420. Bei einer Musikveranstaltung in der Prümer Mehrzweckhalle (Ausstellungsgelände) hat ein Unbekannter einem jungen Mann am Sonntag, 16. September, zwischen 2 und 3 Uhr morgens vor der Bühne einen Faustschlag gegen den Kopf versetzt. Der Verletzte…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54195 center-block">
					<a href="trier/artikel/schwere-unfaelle-auf-der-a-64-und-a-1-mit-mehreren-verletzten-54195/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_1_1a26cf_2c93971ab2.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Schwere Unfälle auf der A 64 und A 1 mit mehreren Verletzten</h3>
							<p><span class="region">Trier</span>. Alle Hände voll zu tun hatte die Autobahnpolizei Schweich in der Nacht vom 15. auf den 16. September: Auf der A 64 Richtung Trier kam es gegen 22 Uhr an der Ausfahrt Trier/B 51 zu einem Unfall. Zwei Männer wurden verletzt, einer davon schwer. Gegen 1 Uhr kam es auf der A 1 Richtung Koblenz kurz nach der Raststätte Hochwald-Ost zu einem weiteren Unfall, bei dem zwei Menschen leicht verletzt wurden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54194 center-block">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/verfolgungsfahrt-auf-der-b-256-54194/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeikelle_22_42853cda5e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Verfolgungsfahrt auf der B 256 </h3>
							<p><span class="region">Mendig</span>. Der Fahrer eines weißen "VW Golf R" hat sich am Sonntagabend, 16. September, gegen 20 Uhr, auf der B 256 zwischen Mendig und Kruft eine Verfolgungsjagd mit der Polizei geliefert. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54193 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/zwei-verletzte-nach-zusammenstoss-54193/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VU160918Gappenach_429f55edb6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zwei Verletzte nach Zusammenstoß</h3>
							<p><span class="region">Gappenach</span>. Am Sonntagabend, 16. September, gegen 20.30 Uhr, hat sich an der Kreuzung L 113 / K 34 bei Gappenach ein Verkehrsunfall ereignet, bei dem zwei Personen verletzt wurden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54192 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/nachbarschaftsstreit-eskalierte-54192/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei1_40_92704c0b11.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nachbarschaftsstreit eskalierte</h3>
							<p><span class="region">Ochtendung</span>. Zwei Bewohner eines Mehrfamilienhauses in Ochtendung sind am Samstagnachmittag, 15. September, wiederholt in Streit geraten, der dieses Mal eskalierte.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-54191 center-block">
					<a href="eifel/kreis-mayen-koblenz/mendig/artikel/toedlicher-verkehrsunfall-54191/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VU150918AlsingerHoefe_61dacf4a95.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Tödlicher Verkehrsunfall</h3>
							<p><span class="region">Mendig</span>. Ein 65-jähriger Autoahrer ist am Samstagabend, 15. September, bei einem Verkehrsunfall auf der L 120 zwischen Mendig und Ochtendung ums Leben gekommen</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="54220">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> SP</span><time datetime="2018-09-18"><i class="fa fa-calendar"></i> 18. September 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg&amp;url=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/&amp;t=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/\u0026t=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>"Stadtgrün naturnah": Totholzbiotop auf dem Petrisberg</h1>
		<h2>Habitate sollen Hirsch- und der Nashornkäfer Schutz bieten</h2>
		<p class="subheader"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Um mit dem Label "Stadtgrün naturnah" ausgezeichnet zu werden, setzt sich das Grünflächenamt für mehr Natur in der Stadt ein und schafft Rückzugsräume für Insekten. Bereits im Frühjahr wurde deshalb auf dem Petrisberg ein Totholzbiotop angelegt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Totholzbeet_c9ee2728c9.jpg" width="630" height="354"  class="img-responsive center-block"  alt="Das Totholzbiotop unterhalb des Skateparks auf dem Petrisberg bietet Insekten einen Rückzugsraum. Foto: Presseamt Trier" ><figcaption>Das Totholzbiotop unterhalb des Skateparks auf dem Petrisberg bietet Insekten einen Rückzugsraum. Foto: Presseamt Trier</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Es klingt zunächst paradox, doch Totholz zählt zu den lebendigsten Lebensräumen der Natur. Viele Insekten profitieren davon, ob als Nahrung, Versteck, Brutstätte oder Baumaterial. Außerdem verbessert das Totholz durch die Rückgabe wichtiger Nährstoffe die Qualität des Waldbodens. In diesem Sinne trifft auch die Stadt Vorkehrungen auf ihren Freiflächen. Es werden beispielsweise Stämme als Habitate liegengelassen oder Reste von gefällten Bäumen als sogenannte Hoch- und Wurzelstubben erhalten.</p>
<p><b>Hirsch- und der Nashornkäfer Unterschlupf bieten</b></p>
<p>Im Frühjahr dieses Jahres wurde ein Totholzbiotop auf dem Petrisberg angelegt. Hier sollen speziell zwei Artengruppen gefördert werden: der Hirsch- und der Nashornkäfer. Diese beiden Insektenarten bevorzugen unterschiedliche Habitate. So fühlt sich der Hirschkäfer in den eingegrabenen Wurzelstubben wohl und der Nashornkäfer macht es sich lieber in der angrenzenden Fläche mit Hackschnitzeln aus Holzresten gemütlich. Vergangene Woche wurde ein weiteres Element angelegt: ein Zaun aus Totholz. Dieser Blickfang soll das Betreten der Fläche zum Schutz der Insekten einschränken und stellt einen zusätzlichen Lebensraum für weitere Waldbewohner dar.</p>
<p><b>RED/PA</b></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="trier/artikel/stadtgruen-naturnah-gruenflaechenamt-setzt-auf-staudenbeete-53974/" class="list-group-item">"Stadtgrün naturnah": Grünflächenamt setzt auf Staudenbeete</a><a href="trier/stadt-trier/artikel/mehr-gruen-in-der-stadt-53156/" class="list-group-item">Mehr Grün in der Stadt</a><a href="trier/artikel/gruenflaechenamt-ruft-zum-schutz-des-hirschkaefers-auf-52995/" class="list-group-item">Grünflächenamt ruft zum Schutz des Hirschkäfers auf </a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg&amp;url=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/&amp;t=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/\u0026t=%22Stadtgr%C3%BCn%20naturnah%22%3A%20Totholzbiotop%20auf%20dem%20Petrisberg','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="54220" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e6cdcad9b89934dc9f082228ded280f0" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/" title="">
						<figure><img src="typo3temp/_processed_/csm_Totholzbeet_5ee4cd85a1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>"Stadtgrün naturnah": Totholzbiotop auf dem Petrisberg</h2>
						<p><span class="region">Trier</span>. Um mit dem Label "Stadtgrün naturnah" ausgezeichnet zu werden, setzt sich das Grünflächenamt für mehr Natur in der Stadt ein und schafft Rückzugsräume für Insekten. Bereits im Frühjahr wurde deshalb auf dem Petrisberg ein Totholzbiotop angelegt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/bunt-statt-blau-ausstellung-gastiert-in-trier-54219/" title="">
						<figure><img src="typo3temp/_processed_/csm_2018-berlin-plakat-landessieger-1-1979380_5_242cbbbe1b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>"Bunt statt blau": Ausstellung gastiert in Trier </h2>
						<p><span class="region">Trier</span>. Die Wanderausstellung "bunt statt blau", die auf das Komasaufen von Jugendlichen aufmerksam machen möchte, gastiert vom 24. bis 28. September in Trier. Am Eröffnungstag veranstalten der Arbeitskreis Suchtprävention und die DAK-Gesundheit gemeinsam mit Schülern aus der Region einen Aktionstag im Brodway Filmtheater.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/konz/artikel/ein-abend-mit-charme-und-esprit-54218/" title="">
						<figure><img src="typo3temp/_processed_/csm_Foto_zu_Marcel_Adam_21.09.2018_cf75c74bb8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ein Abend mit Charme und Esprit</h2>
						<p><span class="region">VG Konz</span>. Marcel Adam ist einer der bekanntesten Chansonniers, Liedermacher, Autoren, Komponisten und Interpreten aus dem nordfranzösischen und süddeutschen Raum. Am Freitag, 21. September, kommt er erstmals nach Konz.  </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schumacher-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/40947-Schumacher-Anzeige-2-250x120.jpg" alt="Schumacher GmbH Baufachhandel" title="In unserem Bau-Fachhandel in Kall stellen wir Ihnen innovative Produkte zum Thema Baustoffe, Fenster, Türen und unser neues Sortiment vor.Es steht ei[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schumacher-gmbh/" target="_blank">Schumacher GmbH Baufachhandel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/globus-handelshof-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-globus-logo-250x120.jpg" alt="Globus Handelshof GmbH &amp; Co. KG  Betriebsstätte Gensingen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/globus-handelshof-gmbh-co-kg/" target="_blank">Globus Handelshof GmbH &amp; Co. KG  Betriebsstätte Gensingen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/tonis-frischmarkt/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_Toni-250x120.jpg" alt="Tonis Frischmarkt Obst &amp; Gemüse" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/tonis-frischmarkt/" target="_blank">Tonis Frischmarkt Obst &amp; Gemüse</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/goldankauf-maas/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Goldankauf-Maas-250x120.jpg" alt="Goldankauf Maas" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/goldankauf-maas/" target="_blank">Goldankauf Maas</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/comcept-werbeagentur-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/index-250x120.png" alt="Bejoynt GmbH &amp; Co. KG" title="Angesichts der Vielzahl heutiger Medien liegt die zukünftige Herausforderung jedes Unternehmens in der medienübergreifenden Kommunikation, intellige[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/comcept-werbeagentur-gmbh-co-kg/" target="_blank">Bejoynt GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/mc-zeit-personalkonzepte-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-87-250x120.jpg" alt="MC ZEIT Personalkonzepte GmbH" title="Die Zeitarbeit oder Arbeitnehmerüberlassung, wie sie offiziell heißt, ist in Deutschland gesetzlich geregelt. Als Mitarbeiter von MC ZEIT Personalko[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/mc-zeit-personalkonzepte-gmbh/" target="_blank">MC ZEIT Personalkonzepte GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/friseur-salonfaehig/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-85-250x120.jpg" alt="Friseur Salonfähig" title="Das 5 jährige Jubiläum ist noch gar nicht so lange her und schon haben 
wir wieder einen Grund zum feiern. Wir freuen uns sehr, ab dem 01.07.2018 
[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/friseur-salonfaehig/" target="_blank">Friseur Salonfähig</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/streif-haus-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-658075_Streif_Haus_GmbH-250x120.jpg" alt="Streif Haus GmbH Marketing &amp; Vertrieb" title="STREIF Hausbau im Zeitraffer, STREIF Ausstattungswelt, STREIF Imagefilm und viele weitere Videos finden sie auf unserer Homepage.[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/streif-haus-gmbh/" target="_blank">Streif Haus GmbH Marketing &amp; Vertrieb</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kaminbau-holstein-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-680401_Kaminbau_Holstein-250x120.jpg" alt="Kaminbau Holstein GmbH" title="Wir übernehmen die Planung, Entwurf und Montage unter anderem von Kaminanlagen und Kaminöfen. Außerdem bekommen Sie bei uns eine fachgerechte Berat[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kaminbau-holstein-gmbh/" target="_blank">Kaminbau Holstein GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/h-p-m-licht-design/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-hpm-250x120.jpg" alt="H.P.M. Licht &amp; Design" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/h-p-m-licht-design/" target="_blank">H.P.M. Licht &amp; Design</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/altkreis-monschau/monschau/artikel/heimatliebe-steht-ueber-todesangst-54224/">Heimatliebe steht über Todesangst</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/sport-und-kinder-gefoerdert-54223/">Sport und Kinder gefördert</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/ernaehrung-und-bewegung-fuer-lange-gesundheit-54222/">Ernährung und Bewegung für lange Gesundheit</a>
						
							<a class="list-group-item" href="trier/artikel/unbekannte-brechen-in-gaststaette-in-der-saarstrasse-ein-54221/">Unbekannte brechen in Gaststätte in der Saarstraße ein</a>
						
							<a class="list-group-item" href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/">&quot;Stadtgrün naturnah&quot;: Totholzbiotop auf dem Petrisberg</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/fahndung-aus-der-luft-54188/">Update: Fahndung aus der Luft</a>
						
							<a class="list-group-item" href="trier/hermeskeil/artikel/junger-mann-in-hermeskeiler-fussgaengerzone-ueberfallen-54167/">Junger Mann in Hermeskeiler Fußgängerzone ausgeraubt</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/simmerath/artikel/pferd-und-mensch-muessen-sich-verstehen-54130/">Pferd und Mensch müssen sich verstehen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mendig/artikel/toedlicher-verkehrsunfall-54191/">Tödlicher Verkehrsunfall</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/auf-dem-dach-gelandet-54163/">Auf dem Dach gelandet</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/VLCH5Vdmz5o/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/VLCH5Vdmz5o/mqdefault.jpg" alt="Manni kallt Platt: Eifel-Chinesisch" />
				<div class="details">
					<span class="title">Manni kallt Platt: Eifel-Chinesisch</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 30 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:49</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/stadtgruen-naturnah-totholzbiotop-auf-dem-petrisberg-54220/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002808E748E854E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002808E748E854E-1536663832.jpg" alt="Herbst 2018"/>
											<figcaption>Herbst 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000279FCBE8BB121">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000279FCBE8BB121-1533276884.jpg" alt="Sektgala 2018"/>
											<figcaption>Sektgala 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000278D1525A5A75">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000278D1525A5A75-1532673297.jpg" alt="Eintracht pur 2018"/>
											<figcaption>Eintracht pur 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000278D0DFF561C9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000278D0DFF561C9-1532673149.jpg" alt="Zuhause.erleben 2018"/>
											<figcaption>Zuhause.erleben 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000281137886841E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000281137886841E-1536818859.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000281148426A179">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000281148426A179-1536818846.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000281150A777D61">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000281150A777D61-1536818791.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00028117F3666A0C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00028117F3666A0C-1536818751.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>