<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Tanzgruppen begeistern bei Prinzenempfang"/><meta name="description" content="Der große WochenSpiegel-Prinzenempfang ist wieder von einem bunten Programm begleitet worden. Zahlreiche Tanzgruppen stellten ihr Können unter Beweis und…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8548_72cc25a944.jpg" /><meta property="og:title" content="Tanzgruppen begeistern bei Prinzenempfang" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/" /><meta property="og:type" content="website" /><meta property="og:description" content="Der große WochenSpiegel-Prinzenempfang ist wieder von einem bunten Programm begleitet worden. Zahlreiche Tanzgruppen stellten ihr Können unter Beweis und heizten dem Publikum kräftig ein. Für die richtige Partystimmung sorgten &quot;Kamelle Kapelle&quot; und &quot;Erich and the funky Moneyrollers&quot;." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8548_72cc25a944.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Tanzgruppen begeistern bei Prinzenempfang</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="258" data-region="6">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-02-14">Freitag, 14. Februar 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-62729 center-block">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/mit-kantholz-auf-kollegen-eingeschlagen-schaedelbasisbruch-62729/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__13__31_e84172bb44.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit Kantholz auf Kollegen eingeschlagen - Schädelbasisbruch</h3>
							<p><span class="region">Kuchenheim</span>. Bereits am Samstag, 7. Dezember, hatten Angestellte einer Firma auf einem Firmengelände an der Tomberger Mühle in Kuchenheim gefeiert. Im Laufe der Feierlichkeit wurde nach Polizeiangaben viel Alkohol getrunken. Ein 29-jähriger Euskirchener wurde, vermutlich aufgrund des übermäßigen Alkoholgenusses,  aggressiv. Er zog ein Kantholz (8/10) aus einer zuvor entfachten Feuerstelle und Schlug damit auf einen 27-jährigen Arbeitskollegen ein. Der erste Schlag traf den Euskirchener seitlich am Kopf. Ein weiterer Schlag auf die Schulter. Danach war das Opfer bewusstlos. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62728 center-block">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/kraefte-buendeln-in-der-kurstadt-62728/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Citymanager_4a9b935b31.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kräfte bündeln in der Kurstadt</h3>
							<p><span class="region">Bad Münstereifel</span>. Die Citymanager Dr. Sven Wörmer und Philipp Dreger werden in den kommenden drei Jahren die Stadt Bad Münstereifel bei der Aufwertung der Kernstadt unterstützen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62727 center-block">
					<a href="trier/artikel/muell-ein-thema-das-bewegt-62727/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_muell_05_d6ee622247.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Müll – ein Thema, das bewegt </h3>
							<p><span class="region">Trier</span>. Das Thema Müll, insbesondere das neue Biotüten-Konzept, erhitzt die Gemüter. Viele Leser haben sich nach unserem Bericht in der vergangenen Woche zu Wort gemeldet – und dabei ganz und gar unterschiedliche Meinungen vertreten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62725 center-block">
					<a href="trier/artikel/wochenspiegel-verleiht-ehrenorden-fuer-besonderes-engagement-62725/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_1_76_153441fc12.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 18 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>WochenSpiegel verleiht Ehrenorden für besonderes Engagement</h3>
							<p><span class="region">Trier</span>. Bei seinem großen Prinzenempfang hat der WochenSpiegel traditionell wieder Ehrenorden für herausragendes Engagement in verschiedenen Kategorien verliehen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62722 center-block">
					<a href="trier/artikel/prinzenempfang-2020-tollitaeten-feiern-mit-dem-wochenspiegel-62722/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ICV_f40cb7dc41.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Prinzenempfang 2020: Tollitäten feiern mit dem WochenSpiegel</h3>
							<p><span class="region">Trier</span>. Es ist wieder soweit: Der WochenSpiegel hat am 13. Februar zum großen Prinzenempfang in die Trierer Europahalle eingeladen. Mehr als 40 Prinzenpaare, Prinzen, Prinzessinnen und Dreigestirne aus der Region feierten mit dem WochenSpiegel zusammen den Auftakt in die närrische Zeit.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62718 center-block">
					<a href="trier/artikel/weiberfastnacht-heisser-start-in-die-tollen-tage-62718/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_835A0942_01_2023d8a6cd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weiberfastnacht: Heißer Start in die tollen Tage</h3>
							<p><span class="region">Trier</span>. Endlich ist es soweit! Unter dem Motto "Die Welt steht Kopf" startet der Straßenkarneval in Trier in die tollen Tage. Damit alle Narren unbeschwert feiern können, setzen die Verantwortlichen auf ein bewährtes Sicherheitskonzept.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62704 center-block">
					<a href="eifel/kreis-bitburg-pruem/arzfeld/artikel/reisegruppe-verunglueckt-auf-autobahn-62704/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unfall_Waxweiler_02_56a2bcdf81.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Reisegruppe verunglückt auf Autobahn</h3>
							<p><span class="region">Waxweiler</span>. Am Mittwoch, 12. Februar, fuhr eine Reisegruppe gegen 17.30 Uhr, mit insgesamt 16 Personen in zwei Kleinbussen, die A60 aus Richtung Belgien kommend in Fahrtrichtung Bitburg. Kurz vor der Abfahrt Waxweiler kam der 24-jährige koreanische Fahrzeugführer des vorausfahrenden Kleinbuses aufgrund winterglatter Fahrbahn und Sommerreifen ins Rutschen und prallt in die rechtseitige Leitplanke. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62703 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/minikoeche-zu-besuch-auf-dem-vulkanhof-62703/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Minikoeche2_01_2ca4db3b3c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 9 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Miniköche zu Besuch auf dem Vulkanhof</h3>
							<p><span class="region">Gillenfeld</span>. 25 Kinder der »Europa-Miniköche Eifel« besuchten gemeinsam den Vulkanhof in Gillenfeld und lernten alles rund um die Ziegenkäseherstellung. »Wir möchten über die Kinder auch die Wertschätzung für regionale Produkte und Betriebe in die Familien bringen. Das ist eines unserer Ziele«, erklärt Stephan Kohler von der Eifel Tourismus GmbH und Teamleiter der Europa Miniköche Eifel. Die 25…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62699 center-block">
					<a href="trier/artikel/petrisberg-40-jaehriger-mit-messer-angegriffen-62699/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_hand-4822412_1920_d045c56a3c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Messerattacke auf dem Petrisberg</h3>
							<p><span class="region">Trier</span>. Wie die Polizei jetzt mitteilte, haben Unbekannte am Freitag, 7. Februar, gegen 21.30 Uhr einen Mann an der Aussichtsplattform auf dem Petrisberg  mit einem Messer angegriffen.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li><li><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="62724" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">SP</span></span><time datetime="2020-02-13" itemprop="datePublished"><i class="fa fa-calendar"></i> 13. Februar 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang&amp;url=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/&amp;t=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/\u0026t=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Tanz- und Musikgruppen begeistern bei Prinzenempfang</h1>
		
		<p class="subheader" itemprop="description"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Der große WochenSpiegel-Prinzenempfang ist wieder von einem bunten Programm begleitet worden. Zahlreiche Tanzgruppen stellten ihr Können unter Beweis und heizten dem Publikum kräftig ein. Für die richtige Partystimmung sorgten "Kamelle Kapelle" und "Erich and the funky Moneyrollers".</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8548_4689743a79.jpg" alt="Kamelle Kapelle" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Kamelle Kapelle</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8552_aaace7cf0b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8562_7145642b99.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8567_866d1c2935.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8603_6ad20ccffb.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8619_01_74f52a14f8.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8642_3a079a6cc0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8665_4c0415d91e.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8681_af0ed4f6b2.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8740_9c9cfcabc4.jpg" alt="Tanzcorps der Stadtgarde Augusta Treverorum   -   Motto: &quot; Hey loss mer springe! &quot;" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Tanzcorps der Stadtgarde Augusta Treverorum   -   Motto: &quot; Hey loss mer springe! &quot;</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8746_f758911846.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8750_f3811a8b9b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8755_2b6ab9ea07.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8760_fe976ae21c.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8763_4ef3404a18.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8778_b2f9fd977c.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8786_33119ca2dc.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8793_04d712f109.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8802_19694e7696.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8817_8365c116fe.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8836_d539c6fad1.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8858_961a943e98.jpg" alt="Kindergarde der KG Trier-Süd - Motto: &quot;Sommer Sonne Sonnenschein&quot;" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Kindergarde der KG Trier-Süd - Motto: &quot;Sommer Sonne Sonnenschein&quot;</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8865_bd78f6a10a.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8881_665367c838.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8883_eeb433af31.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8888_aa82bdd9dc.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8895_fdaf8e87c0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8901_e8e36aac00.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8913_6e84a6e897.jpg" alt="Crazy Freaks von dem KV Mir sen'se Piesport · Motto: &quot;Pompeji - Tanz auf dem Vulkan&quot;" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Crazy Freaks von dem KV Mir sen'se Piesport · Motto: &quot;Pompeji - Tanz auf dem Vulkan&quot;</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8918_a7d91110f2.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8921_575fbd609b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8932_cbb1db8b2c.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8936_0b3b6180db.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8943_d4152b0f34.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8959_cc2e84bb22.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8976_50b8a2238c.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8982_a01b0b40d6.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_8995_5ce60ef9de.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9005_4d777353c1.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9045_b49ce2d58c.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9054_21a888dcaf.jpg" alt="Tanzmajor Julian Porten vom Schweicher Karnevalsverein, erster Deutscher Meister 2019 im Solotanz" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Tanzmajor Julian Porten vom Schweicher Karnevalsverein, erster Deutscher Meister 2019 im Solotanz</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9059_b107923d99.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9064_afafc18493.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9069_00402638b1.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9073_7f780fdfda.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9082_5204660daf.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9089_c8e98b1083.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9098_e033eda69b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9114_de300e7e99.jpg" alt="Schautanzgruppe Barbies der Karnevalsgesellschaft Rot-Weiß Losheim e.V. - Motto: Barbies goes Classik-Rock" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Schautanzgruppe Barbies der Karnevalsgesellschaft Rot-Weiß Losheim e.V. - Motto: Barbies goes Classik-Rock</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9120_6050b1bb34.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9134_48a1889a66.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9165_1d7e10a0e3.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9167_b059e5e60b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9180_5552b1a3a0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9186_7917d1abf8.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9204_17b4b14cd0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9217_cb813af1e3.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9225_524897663f.jpg" alt="Männerballet &quot;Asseler Schneeflöckchen&quot; vom Isseler Cultur Verein - Motto: &quot;Die Gier nach Blut - Jetzt laden die Vampire zum Tanz!&quot;" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Männerballet &quot;Asseler Schneeflöckchen&quot; vom Isseler Cultur Verein - Motto: &quot;Die Gier nach Blut - Jetzt laden die Vampire zum Tanz!&quot;</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9230_59d28fad8e.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9234_4f2129a084.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9238_d12393bd53.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9243_b854203555.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9265_3ea0615a46.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9266_6b53e2a6b7.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9281_abad1a4c32.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9286_aa25eb0b44.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9317_2b00f08c4e.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9328_394052a8d0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9334_b2c7135a4f.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9342_d3b49c389a.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9352_d6329e3ec1.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9361_c971c40f25.jpg" alt="Eifeler Stäänefleejer" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Eifeler Stäänefleejer</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9365_89f3a5c536.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9368_51b71cb893.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9378_b33829ed91.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9385_7ded803df5.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9389_6bfa5f82be.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9398_a0e786f898.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9402_52d48e5810.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9408_300b025f04.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9411_069e26a8d2.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9419_75188955de.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9428_1808612d12.jpg" alt="Das Männerballett der KG Rot-Weiß Losheim mit &quot;Nomaden - Eine traumhafte Reise zu den Göttern&quot;" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Das Männerballett der KG Rot-Weiß Losheim mit &quot;Nomaden - Eine traumhafte Reise zu den Göttern&quot;</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9433_63af3e3fb1.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9444_a8a2ab0c51.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9447_f8dae9554a.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9454_7430a1c690.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9472_7c4780a53e.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9480_21324861e0.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9500_921ce05379.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9509_51e98a6cf6.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9520_69a6d9fb79.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9528_3fad64869e.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9547_6c0653cc1b.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9558_45a666fb37.jpg" alt="." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9656_8160617cfa.jpg" alt="Erich and the funky Moneyrollers" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Erich and the funky Moneyrollers</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9657_3f4da448ef.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9661_2990ed8d12.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_SJS_9674_238b805eba.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_SJS_8548_c21312568f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8552_21a7a26396.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8562_63a8c18f4d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8567_9fe6790d82.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8603_395a0004be.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8619_01_e6cbf86f84.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8642_96c8c3d068.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8665_7af6a8da01.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8681_73d5cbabea.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="uploads/pics/SJS_8740.JPG" width="4901" height="3267"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8746_7798e5aec9.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8750_bb3fa65995.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8755_42cdd63b2f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8760_412b591ae4.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8763_36fd0ad188.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8778_d81ccb5f50.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8786_f7d8881eac.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8793_8fae73a372.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8802_6cd93603f3.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8817_0f4fb11f4d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8836_9148534048.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8858_b4ce5b7e87.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8865_c1ed4e6384.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8881_8696ed2e4c.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8883_18db1d2fe0.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8888_6f361373c6.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8895_cc6a84860f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8901_733815a334.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8913_3e66371709.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8918_c371c1b8c4.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8921_03a91ad3b0.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8932_6d408c6b13.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8936_6bd7b1f2da.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8943_36a1ccfb5c.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8959_7b5d0efffb.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8976_97a0759f03.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8982_90efcd2b1c.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_8995_892fc1b8e5.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9005_e4295b57aa.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9045_86cb8dd0bf.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9054_a7eefcf347.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9059_704ce1d6ce.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9064_0dc403f0bc.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9069_d694ecca67.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9073_fb0cac7133.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9082_985c3461f3.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9089_8a966db050.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9098_9296852a9a.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9114_cbe56ab89c.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9120_5b60828ac2.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9134_dec6de315d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9165_439c287927.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9167_b6ada2319b.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9180_8f598d8eef.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9186_c33cad7f33.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9204_c547fd4b69.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9217_984b708197.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9225_d3a7bbc482.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9230_d3da89f289.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9234_a4ce2aff84.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9238_63161afe4b.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9243_d1f843fc3d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9265_0e10005a29.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9266_37102a40cf.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9281_9e46f6192f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9286_9a6499f300.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9317_343c298cc3.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9328_6c5381380f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9334_2194a4ddbd.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9342_adb91fd285.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9352_6502ad6409.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9361_fa369480ec.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9365_aa13d2db66.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9368_36851c15bc.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9378_98e66b4a23.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9385_9a0a21a607.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9389_2c9fd87217.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9398_33d090dfc5.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9402_308c2806fa.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9408_2867575b04.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9411_a1122feefc.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9419_409ddb367b.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9428_e5880a1dc1.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9433_7a0ee765a8.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9444_22cc4913e8.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9447_a792ae0ba5.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9454_6b5fe69793.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9472_d3b36a5ba1.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9480_d6a4aae871.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9500_52dde8e137.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9509_7246e8ebf6.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9520_7d51cbfd0d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9528_76074b4a34.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9547_7b39a771fe.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9558_ed8b64381a.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9656_77871ebe72.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9657_84175bee3e.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9661_208c91b81a.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_SJS_9674_090804e0be.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Fotos: Schwarz</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="trier/artikel/impressionen-vom-grossen-wochenspiegel-prinzenempfang-62726/" class="list-group-item">Impressionen vom großen WochenSpiegel-Prinzenempfang</a><a href="trier/artikel/wochenspiegel-verleiht-ehrenorden-fuer-besonderes-engagement-62725/" class="list-group-item">WochenSpiegel verleiht Ehrenorden für besonderes Engagement</a><a href="trier/artikel/das-sind-die-tollitaeten-der-region-62723/" class="list-group-item">Das sind die Tollitäten der Region!</a><a href="trier/artikel/prinzenempfang-2020-tollitaeten-feiern-mit-dem-wochenspiegel-62722/" class="list-group-item">Prinzenempfang 2020: Tollitäten feiern mit dem WochenSpiegel</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang&amp;url=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/&amp;t=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/\u0026t=Tanz-%20und%20Musikgruppen%20begeistern%20bei%20Prinzenempfang','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/tanzgruppen-begeistern-bei-prinzenempfang-62724\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="62724" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="4c07c0d1300953ec9990bfe9ebb09465" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/mit-kantholz-auf-kollegen-eingeschlagen-schaedelbasisbruch-62729/" title="">
						<figure><img src="typo3temp/_processed_/csm_pixabay__13__31_e2d9dd9904.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mit Kantholz auf Kollegen eingeschlagen - Schädelbasisbruch</h2>
						<p><span class="region">Kuchenheim</span>. Bereits am Samstag, 7. Dezember, hatten Angestellte einer Firma auf einem Firmengelände an der Tomberger Mühle in Kuchenheim gefeiert. Im Laufe der Feierlichkeit wurde nach Polizeiangaben viel Alkohol getrunken. Ein 29-jähriger Euskirchener wurde, vermutlich aufgrund des übermäßigen Alkoholgenusses,  aggressiv. Er zog ein Kantholz (8/10) aus einer zuvor entfachten Feuerstelle und Schlug damit auf einen 27-jährigen Arbeitskollegen ein. Der erste Schlag traf den Euskirchener seitlich am Kopf. Ein weiterer Schlag auf die Schulter. Danach war das Opfer bewusstlos. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/kraefte-buendeln-in-der-kurstadt-62728/" title="">
						<figure><img src="typo3temp/_processed_/csm_Citymanager_595a2cb054.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kräfte bündeln in der Kurstadt</h2>
						<p><span class="region">Bad Münstereifel</span>. Die Citymanager Dr. Sven Wörmer und Philipp Dreger werden in den kommenden drei Jahren die Stadt Bad Münstereifel bei der Aufwertung der Kernstadt unterstützen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/muell-ein-thema-das-bewegt-62727/" title="">
						<figure><img src="typo3temp/_processed_/csm_muell_05_cd3e97bd9e.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Müll – ein Thema, das bewegt </h2>
						<p><span class="region">Trier</span>. Das Thema Müll, insbesondere das neue Biotüten-Konzept, erhitzt die Gemüter. Viele Leser haben sich nach unserem Bericht in der vergangenen Woche zu Wort gemeldet – und dabei ganz und gar unterschiedliche Meinungen vertreten.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/greif-zu/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/GreifZu-250x120.jpg" alt="Greif Zu" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/greif-zu/" target="_blank">Greif Zu</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/rewe-kommern-r-kauf-grass-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Grass-1-250x120.jpg" alt="REWE Kommern – R-Kauf Grass GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/rewe-kommern-r-kauf-grass-gmbh-co-kg/" target="_blank">REWE Kommern – R-Kauf Grass GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kampfsport-akademie-foehren-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-neu-7-250x120.jpg" alt="Kampfsport Akademie Föhren KG" title="Die Kampfsport Akademie Föhren lädt am 14. April zum Tag der offenen Tür ein! Einfach vorbeikommen, informieren und mitmachen! Wir freuen uns auf E[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kampfsport-akademie-foehren-kg/" target="_blank">Kampfsport Akademie Föhren KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_180x110-1-250x120.jpg" alt="Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank">Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/animus-pflegedienst-mechernich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/83979-logo_animus-250x120.png" alt="Animus Pflegedienst Mechernich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/animus-pflegedienst-mechernich/" target="_blank">Animus Pflegedienst Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-roetgen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Roetgen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-roetgen/" target="_blank">Sparkasse in Roetgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/vivant-ggmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-Vivant-2-250x120.jpg" alt="VIVANT – Ihr Pflegedienst im Kreis Euskirchen gGmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/vivant-ggmbh/" target="_blank">VIVANT – Ihr Pflegedienst im Kreis Euskirchen gGmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/topq1-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo_topq1_4C-250x120.png" alt="topQ1 GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/topq1-gmbh/" target="_blank">topQ1 GmbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/euskirchen/artikel/mit-kantholz-auf-kollegen-eingeschlagen-schaedelbasisbruch-62729/">Mit Kantholz auf Kollegen eingeschlagen - Schädelbasisbruch</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/bad-muenstereifel/artikel/kraefte-buendeln-in-der-kurstadt-62728/">Kräfte bündeln in der Kurstadt</a>
						
							<a class="list-group-item" href="trier/artikel/muell-ein-thema-das-bewegt-62727/">Müll – ein Thema, das bewegt </a>
						
							<a class="list-group-item" href="trier/artikel/impressionen-vom-grossen-wochenspiegel-prinzenempfang-62726/">Impressionen vom großen WochenSpiegel-Prinzenempfang</a>
						
							<a class="list-group-item" href="trier/artikel/wochenspiegel-verleiht-ehrenorden-fuer-besonderes-engagement-62725/">WochenSpiegel verleiht Ehrenorden für besonderes Engagement</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/artikel/sturmtief-sabine-fegt-durch-die-eifel-62602/">UPDATE: Auswirkungen des Sturms in der Eifel</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/gerolstein/artikel/sonderkontrolle-in-gerolstein-62574/">Sonderkontrolle in Gerolstein</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/schulen-wegen-sturm-geschlossen-62600/">Schulen wegen Sturm geschlossen</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/schlag-gegen-die-drogenszene-62691/">Schlag gegen die Drogenszene</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/warnung-orkantief-sabine-fegt-ab-sonntag-uebers-land-62593/">Warnung: Orkantief &quot;Sabine&quot; fegt ab Sonntag übers Land</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/qaLS8x1jV6o/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/qaLS8x1jV6o/mqdefault.jpg" alt="WochenSpiegel-Prinzenempfang 2020 Impressionen Teil 2" />
				<div class="details">
					<span class="title">WochenSpiegel-Prinzenempfang 2020 Impressionen Teil 2</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:25</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/tanzgruppen-begeistern-bei-prinzenempfang-62724/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D3892B4DC3A7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D3892B4DC3A7-1578903442.jpg" alt="Lausitzer Seenland"/>
											<figcaption>Lausitzer Seenland</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1029A62665F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1029A62665F-1577434602.jpg" alt="2.500. Ausgabe Prümer Wochenspiegel"/>
											<figcaption>2.500. Ausgabe Prümer Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C4B1ADC531B7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C4B1ADC531B7-1570789441.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CE1A442E333A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CE1A442E333A-1575632036.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D77AD59260B0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D77AD59260B0-1580975963.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D77BC399D7FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D77BC399D7FD-1580975967.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D77CD68623FF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D77CD68623FF-1580975916.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D77E5CDF7270">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D77E5CDF7270-1580975846.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>




</body>
</html>