<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung - WochenSpiegel"/><meta name="description" content="In der Alloheim Seniorenresidenz AGO Trier wurde in dieser Session kräftig Karneval gefeiert. Gleich vier Prinzenpaare sorgten für närrische Stimmung." /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Presse_1_027a608b35.jpg" /><meta property="og:title" content="Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/" /><meta property="og:type" content="website" /><meta property="og:description" content="In der Alloheim Seniorenresidenz AGO Trier wurde in dieser Session kräftig Karneval gefeiert. Gleich vier Prinzenpaare sorgten für närrische Stimmung." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Presse_1_027a608b35.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="258" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-03-21">Donnerstag, 21. März 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-57107 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/bungert-oktoberfest-2019-in-wittlichwoodstock-der-blasmusik-57107/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Bungert_Oktoberfest_19_07_53a9e07575.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bungert Oktoberfest 2019 in Wittlich:Woodstock der Blasmusik</h3>
							<p><span class="region">Wittlich</span>. Blas- und Volksmusik boomen: Diesen Trend unterstützen auch die Macher des Wittlicher Oktoberfestes, das im Herbst zum 29. Mal über die Bühne geht. Immer für Innovationen gut ist Wittlichs „Wiesn´-Wirt“ Winfried Bungert, der für das Mammut-Fest 2019 in einem Pressegespräch  neue Konzepte präsentiert. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57102 center-block">
					<a href="trier/artikel/kriminalstatistik-weniger-gewalttaten-und-einbrueche-57102/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeiauto_Imago_xcdnx_15_c34e3a8a85.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kriminalstatistik: Weniger Gewalttaten und Einbrüche</h3>
							<p><span class="region">Trier</span>. Weniger Straftaten, insbesondere weniger Gewalttaten, weniger Wohnungseinbrüche und eine überdurchschnittliche Aufklärungsquote: Die neue polizeiliche Kriminalitätsstatistik weist in Rheinland-Pfalz insgesamt eine positive Entwicklung auf.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57090 center-block">
					<a href="trier/konz/artikel/schwere-brandstiftung-in-mehrfamilienhaus-57090/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Feuerwehr_Imago_15_2dd0ce22b0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schwere Brandstiftung in Konzer Mehrfamilienhaus</h3>
							<p><span class="region">VG Konz</span>. Zu einem schweren Brand ist es am Mittwochabend, 20. März, in einem Mehrfamilienhaus in Konz-Karthaus gekommen. Vier Menschen wurden verletzt. Das Haus ist nicht mehr bewohnbar. Die Polizei geht von Brandstiftung aus und hat einen Verdächtigen vorläufig festgenommen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57088 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/eifel-hero-sucht-helfer-57088/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eifelhero_36ef3b5dc5.jpg" width="120" height="90"  class="img-responsive"  alt="Menscheen helfen beim Triathlon den Athleten aus dem Wasser." title="Eifelhero" ></figure>
						<div class="text">
							<h3>Eifel Hero sucht Helfer</h3>
							<p><span class="region">Freilingen</span>. Die Erstausgabe des »Eifel Hero Triathlon« am 29. Juni  am Freilinger See ist auf beiden angebotenen Distanzen vorzeitig ausgebucht. Es gibt lediglich noch wenige freie Startplätze für den Staffelwettkampf über die Volksdistanz.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57086 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/einbruch-polizei-nimmt-tatverdaechtige-fest-57086/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizeiFront_dd0f27_38aeaba1ce.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbruch: Polizei nimmt Tatverdächtige fest</h3>
							<p><span class="region">Weinsheim</span>. Am Montag, 18. März, teilte gegen 20.30 Uhr ein LKW-Fahrer der Polizei in Prüm mit, dass er im Industriegebiet in Weinsheim vier verdächtige Personen gesehen habe, die aus einem PKW ausgestiegen und in Richtung eines Firmengeländes gelaufen seien. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57081 center-block">
					<a href="trier/artikel/polizei-warnt-vor-trickdieben-an-der-haustuer-57081/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_door-2108771_1920_b2206f63f0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Polizei warnt vor Trickdieben an der Haustür</h3>
							<p><span class="region">Trier</span>. Die Polizei warnt vor Trickdiebinnen, die sich unter dem Vorwand, eine Notiz für einen Nachbarn zu hinterlassen, Zutritt zu Wohnungen verschaffen und dort Schmuck und Wertsachen stehlen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57073 center-block">
					<a href="eifel/kreis-euskirchen/blankenheim/artikel/historischer-bogenbau-und-einiges-mehr-57073/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pietralla_dc17fdd388.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Historischer Bogenbau und einiges mehr</h3>
							<p><span class="region">Dollendorf</span>. Traditionelle Handwerkskunst und damit auch die Geschichte der Menschheit steht in der Natur- und Kunstwerkstatt des Arnim Pietralla in Dollendorf auf dem Programm.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57068 center-block">
					<a href="eifel/altkreis-monschau/artikel/chancen-des-strukturwandels-nutzen-57068/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_030_PM_JVV_2019_1_c6863c52e9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Chancen des Strukturwandels nutzen</h3>
							<p><span class="region">Altkreis Monschau</span>. Von der Zukunft Europas über den Strukturwandel bis hin zur Ausbildung junger Fachkräfte in der Region: Wolfgang Mainz, Präsident der Industrie- und Handelskammer (IHK) Aachen, hat vor gut 450 Gästen im Krönungssaal des Aachener Rathauses deutliche Forderungen an Wirtschaft und Politik formuliert.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-57066 center-block">
					<a href="eifel/kreis-vulkaneifel/daun/artikel/600-schueler-streiken-fuer-die-zukunft-57066/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FFF_4_33eda09e3b.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>600 Schüler streiken für die Zukunft</h3>
							<p><span class="region">Daun</span>. Nachdem die Schüler- und Studentenbewegung „Fridays for Future“ bereits in den vergangenen Wochen weltweit für Aufsehen gesorgt hat, herreicht der Klimastreik, der von der schwedischen Klimaaktivistin Greta Thunberg initiiert wurde, jetzt auch die Eifel. </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li><li><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="57105" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">SP</span></span><time datetime="2019-03-21" itemprop="datePublished"><i class="fa fa-calendar"></i> 21. März 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung&amp;url=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/&amp;t=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/\u0026t=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung</h1>
		
		<p class="subheader" itemprop="description"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;In der Alloheim Seniorenresidenz AGO Trier wurde in dieser Session kräftig Karneval gefeiert. Gleich vier Prinzenpaare sorgten für närrische Stimmung.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Presse_1_db378c342b.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Presse4_2f5cd3eb3c.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Presse_1_9103a1d754.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Presse4_5709f012cf.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Am 28. Februar wurde pünktlich um 11.11 Uhr &nbsp;mit einer Konfettikanone und Sekt auf die Faschingszeit angestoßen. Danach ging es mit selbstgebastelten 80er Jahre Verkleidungen für die Bewohner auf dem Wohnbereich mit Karnevalsmusik weiter. Am Nachmittag kamen die Koobensänger aus Euren in unser Haus, gemeinsam wurde dann bekannte Karnevalslieder gesungen.&nbsp;</p>
<p>Am 1. März fand die Karnevalsfeier der Alloheim Seniorenresidenz AGO Trier statt. Morgens ging es mit einer Polonäse des Kindergartens St. Helena einmal quer durch das Haus los, dabei wurden diese durch das klatschen und singen der Bewohner unterstützt. Um 14 Uhr wurde dann das hauseigene Prinzenpaar Lydia und Elmar gekrönt und mit Gewändern, Krone und Zepter ausgestattet. Viel gelacht wurde über eine Büttenrede einer jungen Dame, ebenso staunten die Bewohner über den Gardeauftritt der Koobenminis und Teens. Das Highlight aber waren der Besuch des Eurener Prinzenpaares Ali und Sabine sowie Kinderprinzessin Alina und Hofnarr Lucie. Das Prinzenpaar der Stadt Trier Pierrot und Marie Claire wurde von den Hofmusikanten begleitet. An diesem Nachtmittag wurde viel gelacht, geschunkelt, gesungen und auch die einen oder anderen Freudentränen verloren.</p>
<p>RED, Fotos: Alloheim Seniorenresidenz AGO Trier </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung&amp;url=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/&amp;t=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/\u0026t=Vier%20Prinzenpaare%20sorgen%20in%20Seniorenresidenz%20f%C3%BCr%20Stimmung','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="57105" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="746d04d0885dbe268a1d9b23fc7a6650" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/" title="">
						<figure><img src="typo3temp/_processed_/csm_Presse_1_cfa9663c99.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung</h2>
						<p><span class="region">Trier</span>. In der Alloheim Seniorenresidenz AGO Trier wurde in dieser Session kräftig Karneval gefeiert. Gleich vier Prinzenpaare sorgten für närrische Stimmung.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/zusaetzliche-gruenschnitt-sammelstelle-auf-der-pfingstwiese-57104/" title="">
						<figure><img src="typo3temp/_processed_/csm_GruenschnittplatzPfingstwiese_19c2c0bdb6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Zusätzliche Grünschnitt-Sammelstelle auf der Pfingstwiese</h2>
						<p><span class="region">Bad Kreuznach Stadt</span>. Der Abfallwirtschaftsbetrieb richtet für die kommenden Wochen auf der Pfingstwiese eine zusätzliche Sammelstelle für Gehölz- und Heckenschnitt ein. Die Sammelstelle soll in der "heißen Vegetationsphase" den Druck vom Kompostwerk nehmen und ist in den drei Samstagen 30. März sowei 6. und 13. April, jeweils von 8 bis 14 Uhr, geöffnet.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/gute-ideen-fuer-die-zukunft-des-theaterumfelds-57103/" title="">
						<figure><img src="typo3temp/_processed_/csm_TheaterTrierFotoTheater_46_1266d53524.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Gute Ideen für die Zukunft des Theaterumfelds</h2>
						<p><span class="region">Trier</span>. Alle Interessierten sind eingeladen, sich am Mittwoch, 3. April, um 19 Uhr im Foyer des Stadttheaters Trier die Ergebnisse des Workshops "Alles ums Theater. Deine Stadt – mitgestalten" anzuhören und anzusehen. Vorgestellt wird auch eine Dokumentation in Buchform. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hunde-salon-prachtfell/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo_neu-250x120.jpg" alt="Hunde Salon Prachtfell" title="•	Individuelle Beratung
•	Baden/Föhnen
•	Scheren/schneiden
•	Kämmen/Bürsten
•	Entfilzen
•	Krallen schneiden
•	Ohrenpflege
•	[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hunde-salon-prachtfell/" target="_blank">Hunde Salon Prachtfell</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/steinschlag-gbr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-6-250x120.jpg" alt="Steinschlag GbR" title="- Grabmale
- Treppenanlagen
- Bodenbeläge
- Terrassen
- Fensterbänke
- Natursteinarbeiten
- Brunnen

Sprechen Sie uns an, wir freuen usn auf[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/steinschlag-gbr/" target="_blank">Steinschlag GbR</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/steuerberatungssozietaet-usadel-gbr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-37-250x120.jpg" alt="Steuerberatungssozietät Usadel GbR" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/steuerberatungssozietaet-usadel-gbr/" target="_blank">Steuerberatungssozietät Usadel GbR</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hans-metrich-gmbh-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo-40-250x120.png" alt="Hans Metrich GmbH" title="Die Firma Pöttinger hat zum 120jährigen Bestehen unter dem Motto &quot;120 Jahre SERVICE für SIE! der Firma Hans Metrich GmbH zur Anerkennung eine Urkun[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hans-metrich-gmbh-2/" target="_blank">Hans Metrich GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ambulantes-op-zentrum-zuelpich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/AOPZ-Logo-neu-250x120.jpg" alt="Ambulantes OP-Zentrum  Zülpich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ambulantes-op-zentrum-zuelpich/" target="_blank">Ambulantes OP-Zentrum  Zülpich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/reisechalet-online-gmbh-co-kg-mechernich/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/85447-Reisechalet-Online-LOGO-250x120.png" alt="Reisechalet Online GmbH &amp; Co. KG, Mechernich" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/reisechalet-online-gmbh-co-kg-mechernich/" target="_blank">Reisechalet Online GmbH &amp; Co. KG, Mechernich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/m-bike/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_mummert_mbike_rgb_72dpi-250x120.png" alt="M-Bike" title="Sie sind auf der Suche nach einer neuen Freizeitbeschäftigung oder wollen Ihren alten &quot;Drahtesel&quot; in den Ruhestand schicken? Dann lassen Sie sich von[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/m-bike/" target="_blank">M-Bike</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/s-m-peters-gmbh-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/peters-fliesen-logo-250x120.jpg" alt="S. &amp; M. Peters GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/s-m-peters-gmbh-2/" target="_blank">S. &amp; M. Peters GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ahrbrueck/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-491789-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Ahrbrück" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ahrbrueck/" target="_blank">Volksbank RheinAhrEifel eG Filiale Ahrbrück</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/bungert-oktoberfest-2019-in-wittlichwoodstock-der-blasmusik-57107/">Bungert Oktoberfest 2019 in Wittlich:Woodstock der Blasmusik</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/familientag-im-wasserwerk-57106/">Familientag im Wasserwerk</a>
						
							<a class="list-group-item" href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/">Vier Prinzenpaare sorgen in Seniorenresidenz für Stimmung</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/zusaetzliche-gruenschnitt-sammelstelle-auf-der-pfingstwiese-57104/">Zusätzliche Grünschnitt-Sammelstelle auf der Pfingstwiese</a>
						
							<a class="list-group-item" href="trier/artikel/gute-ideen-fuer-die-zukunft-des-theaterumfelds-57103/">Gute Ideen für die Zukunft des Theaterumfelds</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/ab-montag-umleitung-auf-der-b-41-56995/">Ab Montag: Umleitung auf der B 41</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/lebensgefahr-an-der-felsenkirche-57070/">Lebensgefahr an der Felsenkirche</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/geschaeftsfuehrerinnen-muessen-gehen-57069/">Geschäftsführerin muss gehen</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/munteres-baby-trio-melissa-cara-und-elena-56977/">Munteres Baby-Trio: Melissa, Cara und Elena</a>
						
							<a class="list-group-item" href="ahr/adenau/artikel/wochenspiegel-team-monschau-wtm-steigt-aus-protest-aus-56990/">Wochenspiegel Team Monschau (WTM) steigt aus Protest aus</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/QrkJ4LixbMs/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/QrkJ4LixbMs/mqdefault.jpg" alt="2. Jobmesse Euskirchen am 21.3.2019" />
				<div class="details">
					<span class="title">2. Jobmesse Euskirchen am 21.3.2019</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 4 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:57</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/vier-prinzenpaare-sorgen-in-fuer-stimmung-57105/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000284BB66D763BF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000284BB66D763BF-1538652812.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00027D6D9AEF43DD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00027D6D9AEF43DD-1535017645.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000287A20BE0B682">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000287A20BE0B682-1540274603.jpg" alt="Moseltimes"/>
											<figcaption>Moseltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A1A6F12E60B2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A1A6F12E60B2-1553163329.jpg" alt="Freizeitführer "/>
											<figcaption>Freizeitführer </figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A05920B50AB7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A05920B50AB7-1552547125.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A05AF5E1217C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A05AF5E1217C-1552547067.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A05BE4A4EECF">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A05BE4A4EECF-1552547076.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A05DFA873972">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A05DFA873972-1552547006.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>