<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Tafel der Marienkapelle gestohlen - WochenSpiegel"/><meta name="description" content="Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und…" /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_5dcf05585f.jpg" /><meta property="og:title" content="Tafel der Marienkapelle gestohlen - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/" /><meta property="og:type" content="website" /><meta property="og:description" content="Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das Entfernen der Tafel wurde auch das Mauerwerk…" /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_5dcf05585f.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Tafel der Marienkapelle gestohlen - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="138" data-region="5">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=889"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2018-01-29">Montag, 29. Januar 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=138';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-51330 center-block">
					<a href="trier/stadt-trier/artikel/heuschreck-ruft-zur-revolution-51330/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Start_08_18758f7138.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 19 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Heuschreck ruft zur Revolution</h3>
							<p><span class="region">Stadt Trier</span>. „HEUropa – Revolution der Narren“ – das Motto der Karnevalsgesellschaft Heuschreck ist neben dem gewohnt karnevalistischen Einschlag auch immer ein Stück politisch zu verstehen. Genau 170 Jahre nach der Gründung der „Trierer Carnevalsgesellschaft“ im Revolutionsjahr 1848 durch Andreas Tond erinnert das Motto an eine turbulente Zeit, in der die alte Ordnung durch eine veritable Demokratiebewegung ernsthaft in Frage gestellt wurde. Der sogenannte „Vormärz“ etablierte sich dabei in einer Epoche, die durch das Aufkommen von Liberalismus und Nationalismus in einem Klima von Verfolgung und Unterdrückung geprägt war. Anknüpfungspunkte, deren Enden im Hinblick auf die jüngsten Entwicklungen der Weltpolitik heute noch aufgenommen werden können.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51328 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg/artikel/kamelle-kapelle-sind-superfastnachter-51328/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kamelle_d2b0cfe565.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kamelle Kapelle sind „Superfastnachter“ </h3>
							<p><span class="region">Bitburg</span>. "Kamelle Kapelle" aus Bitburg gehören zum Kreise der Superfastnachter des SWR. Die Landesschau Rheinland-Pfalz suchte auch dieses Jahr wieder den Superfastnachter des Landes. Egal mit welcher närrischen Idee - ob als Sänger, Tänzer, Büttenredner oder mit einem ganz anderen närrischen Auftritt, stellten sich verschiedene…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51325 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/fuenf-paket-transporter-im-visier-von-dieben-51325/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PolizeiScheibe_05a78ab9a7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fünf Paket-Transporter im Visier von Dieben </h3>
							<p><span class="region">Polch</span>. Zwischen Freitag und Sonntag, 26. und 28. Januar, sind fünf Fahrzeuge eines Paketzustellers in Polch im Visier von Dieben gewesen. Die Täter schlugen die Fahrzeugscheiben der Transporter ein und entwendeten zahlreiche Pakete. Der genaue Sachwert der entwendeten Gegenstände, ist derzeit noch unbekannt. Am Tatort konnten Tatspuren gesichert werden, die derzeit kriminaltechnisch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51322 center-block">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_ed3580f27c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Tafel der Marienkapelle gestohlen</h3>
							<p><span class="region">Heppingen</span>. Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das Entfernen der Tafel wurde auch das Mauerwerk beschädigt. Wer Hinweise zur Tat oder den Tätern geben kann, wird gebeten, sich bei der Polizeiinspektion Bad Neuenahr-Ahrweiler unter Tel. 02641-9740 oder pibadneuenahr@polizei.rlp.de zu melden. Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51319 center-block">
					<a href="trier/artikel/harry-thiele-tritt-als-eintracht-vorstand-zurueck-51319/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_eintrachtwappen_b1982a_35f9c246db.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Harry Thiele tritt als Eintracht-Vorstand zurück</h3>
							<p><span class="region">Trier</span>. Harry Thiele tritt mit sofortiger Wirkung von seinem Vorstandsposten bei Eintracht Trier zurück. Bereits seit geraumer Zeit hatte der 65-Jährige die Niederlegung seines Mandats ins Auge gefasst, am vergangenen Freitag (26. Januar) waren dann auch die letzten Formalitäten im Hinblick auf seine Nachfolge geregelt. Thiele gehörte seit 2007 der Führungsriege des SVE an.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51318 center-block">
					<a href="trier/stadt-trier/artikel/gladiators-der-negative-dreiklang-51318/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_01GladiatorsCut_52_b3e40917a1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators: Der negative Dreiklang              </h3>
							<p><span class="region">Stadt Trier</span>. Nach der Bezwingung von drei Spitzentrio-Mitgliedern haben die Römerstrom Gladiators gegen den Klassements-Vorletzten verloren: In Baunach triumphierten die "Young Pikes" mit 103:82.                                   </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51317 center-block">
					<a href="trier/artikel/dolphins-zurueck-in-der-spurdolphins-zurueck-in-der-spur-51317/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TopscorerDirkPassiwan_493ec14904.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dolphins zurück in der Spur</h3>
							<p><span class="region">Trier</span>. Eine Woche nach der unglücklichen Niederlage gegen den RSV Lahn-Dill sind die DONECK Dolphins Trier wieder zurück in der Erfolgsspur. Gegen die BCS Rollers aus Zwickau gab es am Samstagabend einen deutlichen 87:69 (43:29) Sieg. Mit dem Erfolg machen die Dolphins einen großen Schritt in Richtung Playoff-Teilnahme. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51315 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/tatort-mitfahrerparkplatz-51315/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei1_26_53667b036e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Tatort Mitfahrerparkplatz</h3>
							<p><span class="region">Mayen</span>. Am Freitag, 26. Januar, ist zwischen 3.15 und 15 Uhr  auf dem Mitfahrerparkplatz an der Abfahrt Mayen der A 48 (Industriepark Osteifel) ein schwarzer "Renault Talisman" gestohlen worden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-51312 center-block">
					<a href="eifel/kreis-vulkaneifel/kelberg/artikel/einbruch-in-tankstelle-51312/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbruch1_51_df9d90baa5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbruch in Tankstelle</h3>
							<p><span class="region">Uersfeld</span>. In der Nacht von Donnerstag, 25. auf Freitag, 26. Januar, um 2.10 Uhr, brachen bisher unbekannte Täter in die Tankstelle in der Hauptstraße in Uersfeld ein.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li class="active"><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="ahr/aktuelles/">Aktuelles</a></li><li><a href="ahr/lokalsport/">Lokalsport</a></li><li><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/ahr/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/grafschaft/">Grafschaft</a></li><li><a href="ahr/remagen/">Remagen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/sinzig/">Sinzig</a></li><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="ahr/adenau/">Adenau</a></li><li><a href="ahr/altenahr/">Altenahr</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="51322">
	<header>
		<div class="news-infos"><time datetime="2018-01-29"><i class="fa fa-calendar"></i> 29. Januar 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Tafel%20der%20Marienkapelle%20gestohlen&amp;url=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Tafel%20der%20Marienkapelle%20gestohlen\u0026url=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/&amp;t=Tafel%20der%20Marienkapelle%20gestohlen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/\u0026t=Tafel%20der%20Marienkapelle%20gestohlen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Tafel der Marienkapelle gestohlen</h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_6065e8bfb9.jpg" alt="Die Mauer wurde durch das Entfernen der Tafel stark beschädigt. Fotos: Polizei" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Die Mauer wurde durch das Entfernen der Tafel stark beschädigt. Fotos: Polizei</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_Polizei_Marienkapelle_Tafel_d1060df316.jpg" alt="Diese Tafel haben die Diebe von der Wand der Marienkapelle gestohlen." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Diese Tafel haben die Diebe von der Wand der Marienkapelle gestohlen.</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_53f28bee39.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Polizei_Marienkapelle_Tafel_4857b21ce1.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=866"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das Entfernen der Tafel wurde auch das Mauerwerk beschädigt. Wer Hinweise zur Tat oder den Tätern geben kann, wird gebeten, sich bei der Polizeiinspektion Bad Neuenahr-Ahrweiler unter Tel. 02641-9740 oder <a href="javascript:linkTo_UnCryptMailto('ocknvq,rkdcfpgwgpcjtBrqnkbgk0tnr0fg');" class="uri-mailto">pibadneuenahr&#064;polizei.rlp.de</a> zu melden. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="ahr/bad-neuenahr-ahrweiler/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Tafel%20der%20Marienkapelle%20gestohlen&amp;url=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Tafel%20der%20Marienkapelle%20gestohlen\u0026url=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/&amp;t=Tafel%20der%20Marienkapelle%20gestohlen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/\u0026t=Tafel%20der%20Marienkapelle%20gestohlen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/ahr\/bad-neuenahr-ahrweiler\/artikel\/tafel-der-marienkapelle-gestohlen-51322\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="ahr/bad-neuenahr-ahrweiler/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="51322" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="0928e09c027b57ff08904d5637abe1e7" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="ahr/bad-neuenahr-ahrweiler/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bad Neuenahr-Ahrweiler<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/" title="">
						<figure><img src="typo3temp/_processed_/csm_Polizei_MariaHilf_Kapelle_321472be75.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Tafel der Marienkapelle gestohlen</h2>
						<p><span class="region">Heppingen</span>. Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das Entfernen der Tafel wurde auch das Mauerwerk beschädigt. Wer Hinweise zur Tat oder den Tätern geben kann, wird gebeten, sich bei der Polizeiinspektion Bad Neuenahr-Ahrweiler unter Tel. 02641-9740 oder pibadneuenahr@polizei.rlp.de zu melden. Mit Gewalt haben Diebe in der vergangenen Woche eine Hinweistafel aus der Außenwand der Marienkapelle an der Landskrone bei Heppingen herausgebrochen und gestohlen. Auf der bronzenen Hinweistafel ist die Geschichte der Kapelle beschrieben. Durch das…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="mosel/cochem/artikel/langsam-gefahren-nase-gebrochen-51321/" title="">
						<figure><img src="typo3temp/_processed_/csm_Polizei_54_3c2802a625.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Langsam gefahren - Nase gebrochen</h2>
						<p><span class="region">Klotten</span>. Eine 27-Jährige ist einem 44-Jährigen offenbar zu langsam an der Mosel entlang gefahren. Das führte letztlich zu einem verbalen Streit, der vermutlich mit einer gebrochenen Nase eskalierte.  </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/harry-thiele-tritt-als-eintracht-vorstand-zurueck-51319/" title="">
						<figure><img src="typo3temp/_processed_/csm_eintrachtwappen_b1982a_d45666ceaf.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Harry Thiele tritt als Eintracht-Vorstand zurück</h2>
						<p><span class="region">Trier</span>. Harry Thiele tritt mit sofortiger Wirkung von seinem Vorstandsposten bei Eintracht Trier zurück. Bereits seit geraumer Zeit hatte der 65-Jährige die Niederlegung seines Mandats ins Auge gefasst, am vergangenen Freitag (26. Januar) waren dann auch die letzten Formalitäten im Hinblick auf seine Nachfolge geregelt. Thiele gehörte seit 2007 der Führungsriege des SVE an.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-dem-ahrkreis/"><img src="fileadmin/data/specials/menschen_aus_dem_ahrkreis/Menschen_Ahrkreis_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=95"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/brennholzhandel-andreas-schon/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Brennholzhandel-Andreas-Schon-250x120.jpg" alt="Brennholzhandel – Andreas Schon" title="Sie möchten Ihr Brennholz lieber selbst und ohne Mühe aufarbeiten?
Kein Problem mit unseren Leihgeräten![...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/brennholzhandel-andreas-schon/" target="_blank">Brennholzhandel – Andreas Schon</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Visitenkarte-Front-2-Kopie-250x120.png" alt="Martin Biegmann Tischlermeister" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/martin-biegmann-tischlermeister/" target="_blank">Martin Biegmann Tischlermeister</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-intermedia-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-wi_logo-250x120.png" alt="Weiss-InterMedia GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-intermedia-gmbh-co-kg/" target="_blank">Weiss-InterMedia GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/gebr-deisen-landschaftsbau/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/95d98efccf1-250x120.jpg" alt="Gebr. Deisen Landschaftsbau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/gebr-deisen-landschaftsbau/" target="_blank">Gebr. Deisen Landschaftsbau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fotostudio-regnerybild-de/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Fotostudio-Regnery-250x120.jpg" alt="Fotostudio regnerybild.de" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fotostudio-regnerybild-de/" target="_blank">Fotostudio regnerybild.de</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-strauch/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Strauch" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-strauch/" target="_blank">Sparkasse in Strauch</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/carbotaurus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-emotionheader-1-250x120.jpg" alt="CarboTaurus Wassertransferdruck &amp; Lackierarbeiten" title="Verschaffen Sie sich einen ersten Eindruck über unser Angebot. Am Besten schauen Sie auch einmal direkt bei uns vorbei! Alle Bilder auf unserer Homep[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/carbotaurus/" target="_blank">CarboTaurus Wassertransferdruck &amp; Lackierarbeiten</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/botanika-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Botanika-250x120.jpg" alt="Botanika GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/botanika-gmbh/" target="_blank">Botanika GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/karl-heinz-breyer-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_Breyer-250x120.jpg" alt="Karl-Heinz Breyer GmbH Metall- und Gerätebau" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/karl-heinz-breyer-gmbh/" target="_blank">Karl-Heinz Breyer GmbH Metall- und Gerätebau</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hs-recycling-gbr-1/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/HS-Recycling-250x120.jpg" alt="HS-Recycling GbR Henn Tina &amp; Siegwardt David" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hs-recycling-gbr-1/" target="_blank">HS-Recycling GbR Henn Tina &amp; Siegwardt David</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/artikel/wer-gewinnt-alte-nahebruecke-gegen-ponte-vecchio-51334/">Wer gewinnt: Alte Nahebrücke gegen Ponte Vecchio?</a>
						
							<a class="list-group-item" href="trier/artikel/cimarosas-il-matrimonio-segreto-feiert-premiere-im-theater-51333/">Cimarosas &quot;Il matrimonio segreto&quot; feiert Premiere im Theater</a>
						
							<a class="list-group-item" href="trier/artikel/das-1-x-1-der-gesundheit-51332/">Das 1 x 1 der Gesundheit</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/das-auenland-zu-gast-im-pfalzeler-narrenland-51331/">Das Auenland zu Gast im Pfalzeler Narrenland</a>
						
							<a class="list-group-item" href="trier/stadt-trier/artikel/heuschreck-ruft-zur-revolution-51330/">Heuschreck ruft zur Revolution</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/herrstein/artikel/niederwoerresbach-toedlicher-verkehrsunfall-51243/">Niederwörresbach: Tödlicher Verkehrsunfall</a>
						
							<a class="list-group-item" href="hunsruecknahe/simmern/artikel/mobilfunkmast-mutwillig-beschaedigt-51239/">Mobilfunkmast mutwillig beschädigt</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/prinzessin-zwischen-tuell-und-traenen-51277/">Prinzessin &quot;Zwischen Tüll und Tränen&quot;</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/mit-dem-auto-in-eine-baumgruppe-51310/">Mit dem Auto in eine Baumgruppe</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/simmertal-bmw-baut-kuriosen-unfall-51245/">Simmertal: BMW baut kuriosen Kreisel-Unfall</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=891"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/INWQabJh82k/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/INWQabJh82k/mqdefault.jpg" alt="Neujahrsempfang Hellenthal" />
				<div class="details">
					<span class="title">Neujahrsempfang Hellenthal</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 48 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:10</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="ahr/bad-neuenahr-ahrweiler/artikel/tafel-der-marienkapelle-gestohlen-51322/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000257E14D43DB7C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000257E14D43DB7C-1516176252.jpg" alt="Zahnärzte am Ring"/>
											<figcaption>Zahnärzte am Ring</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000255BEE0B396B6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000255BEE0B396B6-1515137525.jpg" alt="ATK 2018"/>
											<figcaption>ATK 2018</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025332EB02448D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025332EB02448D-1513929539.jpg" alt="Perspektive:Karriere"/>
											<figcaption>Perspektive:Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB9E33C7492">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB9E33C7492-1511512735.jpg" alt="Meine Nestwärme 2017"/>
											<figcaption>Meine Nestwärme 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024DB82787BBE4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024DB82787BBE4-1511512211.jpg" alt="Fridolin Herbst 2017"/>
											<figcaption>Fridolin Herbst 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023E5B26BD0976">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023E5B26BD0976-1504853156.jpg" alt="Wir im Hochwald 2017"/>
											<figcaption>Wir im Hochwald 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024E4A99EAA9FD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024E4A99EAA9FD-1511874740.jpg" alt="Mayener Weihnachtsmarkt"/>
											<figcaption>Mayener Weihnachtsmarkt</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025949668D8756">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025949668D8756-1516950220.jpg" alt="Ahrtaler|Wochenspiegel"/>
											<figcaption>Ahrtaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00025948FFCC4098">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00025948FFCC4098-1516950264.jpg" alt="Adenauer|Wochenspiegel"/>
											<figcaption>Adenauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=892"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1352"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=890"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>