<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="New York Gospel Stars im Stadttheater - WochenSpiegel"/><meta name="description" content="Die New York Gospel Stars verbreiten am 5. Februar um 15 Uhr Stimmung im Idar-Obersteiner Stadttheater. Karten bekommen Sie beim WochenSpiegel." /><link rel="image_src" href="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_NYGS_356fb5457d.jpg" /><meta property="og:title" content="New York Gospel Stars im Stadttheater - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die New York Gospel Stars verbreiten am 5. Februar um 15 Uhr Stimmung im Idar-Obersteiner Stadttheater. Karten bekommen Sie beim WochenSpiegel." /><meta property="og:image" content="http://www.wochenspiegellive.de/typo3temp/_processed_/csm_NYGS_356fb5457d.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>New York Gospel Stars im Stadttheater - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="281" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=755"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-01-31">Dienstag, 31. Januar 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=281';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-46564 center-block">
					<a href="trier/hermeskeil/artikel/wechseltrickdiebstahl-unbekannter-stiehlt-geldboerse-46564/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TaschendiebFotolia_07_33d5a0019d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wechseltrickdiebstahl: Unbekannter stiehlt Geldbörse</h3>
							<p><span class="region">Hermeskeil</span>. Am heutigen Dienstag, 31.Januar,  um 10 Uhr, kam es im Bereich der Fußgängerzone/Koblenzer Straße in Hermeskeil zu einem Wechseltrickdiebstahl. .Ein geh- und körperbehinderter Mann, der unmittelbar vorher an einem Geldautomaten Geld abgehoben hatte, wurde von dem Täter angesprochen und gebeten, ihm einen Euro zu wechseln. 
Da das Opfer nur eine Hand benutzen kann, legte es seine Geldbörse…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46560 center-block">
					<a href="eifel/kreis-euskirchen/schleiden/artikel/ring-wollte-zum-besitzer-zurueck-46560/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ring1_2737b4de63.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ring wollte zum Besitzer zurück</h3>
							<p><span class="region">Schleiden</span>. Wer etwas verliert, geht zum Fundbüro und kann dort, wenn er Glück hat, sein verlorenes Gut in Empfang nehmen. Und normalerweise wird man dabei nicht von einer wahren Pressemeute gefilmt, fotografiert und interviewt. Im Fall des 83-jährigen Rentners Karl-Heinz aus Duisburg-Rheinhausen lag der Fall etwas anders. Er wurde in den sozialen Netzwerken zu einer Attraktion.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46558 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/alt-46558/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Initiativen_Alt_werden_8344eb7310.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zu Hause alt werden - 18 regionale Initiativen ausgezeichnet</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Unter dem Motto „Zu Hause alt werden“ prämiert der Landkreis Bernkastel-Wittlich regelmäßig Initiativen, die sich dafür einsetzen, dass auf Hilfe angewiesene Mitbürger in das soziale Dorfgeschehen eingebunden bleiben und im Alltag Unterstützung finden. In den letzten Jahren wurden in den insgesamt vier Ideenwettbewerben bereits 37 innovative Projektideen, die praxistaugliche Lösungen für Hilfeangebote für ältere Mitbürger bieten, mit über 68.000 Euro Preisgeld ausgezeichnet. 
Im diesjährigen fünften Ideenwettbewerb gewannen 18 Initiativen einen Preis, der ihnen in einer Feierstunde in der Kreisverwaltung von Landrat Gregor Eibes überreicht wurde. In seiner Begrüßungsrede unterstrich er die Bedeutung der Arbeit der aktiven Ehrenamtler. „Sie alle tragen mit ihren kreativen, innovativen Ideen und Projekten, ihrem wertvollen ehrenamtlichen Tun maßgeblich zur Steigerung der Lebensqualität, dem Wohlergehen und der Zufriedenheit der älteren Menschen in unserem Landkreis bei“, so Eibes. 
Lob und zahlreiche Auszeichnungen 
Die lobenden Worte des Landrates und die damit verbundenen Auszeichnungen gingen an folgende Projektinitiativen: &nbsp; 
Balkan Senioren, die seit 2008 für die älteren Mitbürger aus Hoxel, Morscheid-Riedenburg und Wolzburg im Bürgerhaus in Morscheid ein monatliches Treffen mit Sitztanz- und -gymnastik, Gesellschaftsspielen und Ausflügen anbieten. Seniorentreff Bergweiler, bei dem sich die Senioren seit 1999 einmal im Monat zum gemütlichen Beisammensein sowie zu besonderen Fachvorträgen treffen. Lösnicher Kaffeekränzchen: Der gut besuchte monatliche Treffpunkt der älteren Menschen von Lösnich, die die jährlichen Feiertage zum ganz besonderen Event machen. Katholische Frauengemeinschaft Monzelfeld, die alle 14 Tage einen Seniorenkaffee mit selbstgebackenem Kuchen und Gemeinschaftsspielen sowie eine jährliche 3-Tages-Fahrt organisiert. Seniorentreff Morbach-Weiperath: Die Initiatoren des Treffs haben sich seit nunmehr fünf Jahren auf die Fahne geschrieben, der Isolation der älteren, oft allein lebenden Mitbürger vorzubeugen und Möglichkeiten des Zusammenseins anzubieten. Seniorentreff-Team Niederöfflingen. Seit neun Jahren treffen sich die Senioren am 1. Mittwoch im Monat, um einen gemeinsamen Nachmittag mit verschiedenen Aktivitäten wie Lesungen, Musik- oder Bildvorträgen zu verbringen. Im Seniorenclub Hontheim treffen sich einmal im Monat circa 60 ältere Mitbürger in der Bürgerhalle zu einem abwechslungsreichen Programm mit Info-Vorträgen sowie traditionellen Fastnachts- und Weihnachtsfeiern. Seniorentreff der Frauengemeinschaft Longkamp. Die Frauengemeinschaft organisiert jeden zweiten Dienstag im Monat einen Treff mit Kaffee und Kuchen, Vorträgen und Spielen sowie Wanderungen und Busfahrten. Beim Seniorenkaffee Niersbach-Greverath stehen vor allem Kaffeenachmittage, Karnevalsfeiern, Sommergrillen, Spielenachmittage mit örtlichen Kindern und Jugendlichen, Fachvorträge und Ausflugsfahrten auf dem Programm. MiMi –Tisch Morbach-Hundheim: Der Heimatverein Hundheim 2000 organisiert seit September 2015 den wöchentlichen Mittwoch-Mittagstisch für ältere Menschen, insbesondere für alleinstehende Senioren, im Gemeindehaus. Miteinander in St. Paul:Die Mitglieder des Bürgervereins Mehrgenerationendorf St. Paul setzen sich für ein gutes Miteinander ein und organisieren immer wieder gemeinsame Feste und Veranstaltungen. Seniorenwegweiser für die Verbandsgemeinde Wittlich-Land: Die Broschüre, die es in ähnlicher Form bereits für die Stadt Wittlich gibt, wird derzeit von den SeniorTrainern bearbeitet und soll viele nützliche Informationen für ältere Menschen von A wie ambulante Pflegedienste über B wie Bürgerbus bis hin zum kulturellen Leben und Tipps für den Notfall beinhalten. Informationsbroschüre für Morbach: Der Senioren- und Behindertenbeirat der Einheitsgemeinde Morbach will für die älteren Mitbürger eine Informationsbroschüre herausgeben, die die wichtigsten Adressen, Telefonnummern, Ansprechpartner und Hilfsangebote enthält. &nbsp; Auf den Hund gekommen. So könnte man das Vorhaben des Kultur &amp; Förderkreises Mülheim bezeichnen. Er möchte sein Angebot, das vom Café über kulturelle Veranstaltungen im Ort bis hin zu Wanderungen und Radtouren reicht, um tiergestützte Therapieeinheiten für Senioren und Grundschulkinder erweitern. Zukunft Wengerohr 2030 – die sorgende Gemeinde. Diese Initiative umfasst mehrere Projekte wie das „Café Welcome“ als Treffpunkt von Einheimischen, Neubürger/-innen und Flüchtlingen, fest geplante Gesprächsrunden mit Wengerohrer Geschichte, kleinere Ausflüge für Senioren, Boule-Treffen, Tischtennisgruppe, Austausch Jugend und Senioren oder gemeinsames Walken. Alte und demente Menschen mitten in der Dorfgemeinschaft von Kinderbeuern: Eine seit Jahren in der Altenhilfe erfahrene Fachkraft will die dementen Menschen zusammen bringen und ehrenamtlich Gedächtnistraining durch gemeinsames Singen, Spielen und motorische Übungen anbieten. Ziel ist eine Steigerung der Alltagskompetenzen der dementen und hochbetagten Menschen. Bürgerbus der Verbandsgemeinde Wittlich-Land: Mit dem kostenlosen Einsatz des Bürgerbus' will die Verbandsgemeinde ältere Mitbürger (ab 65 Jahren) und in ihrer Mobilität eingeschränkte Menschen im Gebiet der Verbandsgemeinde Wittlich-Land befördern und ihnen so ein Stück&nbsp; Eigenständigkeit zurückgeben. &nbsp; Alt werden in Altrich im Generationenhauses „Altreia“, ein innovativer Treffpunkt für Alt und Jung, um miteinander zu sprechen, zu spielen, zu essen, für einander da zu sein und Gemeinschaft zu erleben.&nbsp;&nbsp; 
Weitere Informationen zum Ideenwettbewerb „Zu Hause alt werden“ sowie zu den Intitativen gibt es bei der Kreisverwaltung unter Tel. 06571 / 14-0. Foto: FF. Unter dem Motto „Zu Hause alt werden“ prämiert der Landkreis Bernkastel-Wittlich regelmäßig Initiativen, die sich dafür einsetzen, dass auf Hilfe angewiesene Mitbürger in das soziale Dorfgeschehen eingebunden bleiben und im Alltag Unterstützung…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46554 center-block">
					<a href="trier/stadt-trier/artikel/aktion-autofast-vier-wochen-aktiv-das-klima-schuetzen-46554/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Autofasten_7373c0c899.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Aktion Autofast: Vier Wochen aktiv das Klima schützen</h3>
							<p><span class="region">Stadt Trier</span>. Wie viel Autofahren ist nötig? Die Katholischen Bistümer und die Evangelischen Landeskirchen in Deutschland laden für die Fastenzeit ein, den eigenen Umgang mit dem Autofahren zu überdenken, und sich mit dem eigenen Mobilitätsverhalten auseinanderzusetzen. Bereits zum 20. Mal findet in diesem Jahr die Aktion Autofasten statt. In diesem Jahr ist sie vom 1. März (Aschermittwoch) bis 16. April (Ostersonntag). Die Anmeldung ist möglich ab 1. Februar.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46535 center-block">
					<a href="trier/stadt-trier/artikel/drei-beratungsstellen-auf-einer-etage-im-gartenfeld-46535/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_EF0_2d89d1b4a3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Offizielle Eröffnung: Drei Beratungsstellen auf einer Etage </h3>
							<p><span class="region">Stadt Trier</span>. Rund 70 Gäste haben die Eröffnung der Selbsthilfe Kontakt- und Informationsstelle, der Ehrenamtsagentur und der Refugee Law Clinic in den neuen gemeinsamen Räumen gefeiert. Ministerpräsidentin Malu Dreyer gratulierte den drei Beratungsstellen per Videobotschaft, Oberbürgermeister Wolfram Leibe und Uni-Präsident Michael Jäckel waren persönlich vor Ort. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46528 center-block">
					<a href="eifel/kreis-bitburg-pruem/bitburg-land/artikel/unfall-durch-missgluecktes-ueberholmanoever-auf-b-50-46528/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VU_Oberweis_e2c93b9a26.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Unfall durch missglücktes Überholmanöver auf B 50</h3>
							<p><span class="region">Oberweis</span>. 
Leicht verletzt wurde am frühen Montagmorgen gegen 7.50 Uhr eine junge PKW Fahrerin bei einem Verkehrsunfall auf der B50 bei Oberweis. Nach mehreren Zeugenaussagen und Polizeiangaben hatte die Fahrerin des Peugeot 306 auf der B50 in Richtung Bitburg trotz Gegenverkehr versucht, einen Transporter zu überholen. Bei diesem Überholvorgang verlor sie die Kontrolle über den PKW, kam nach links von der Fahrbahn ab und überschlug sich mehrfach auf einem Acker. Im Anschluss landete der PKW im Straßengraben und kam wieder auf den Rädern zum Stehen. Die Fahrerin konnte sich selbst aus dem total beschädigten Peugeot befreien und musste nach einer ersten notärztlichen Versorgung am Unfallort vorsorglich in ein Krankenhaus eingeliefert werden. Im Einsatz waren das DRK und ein Notarzt sowie die Polizei aus Bitburg. 

Foto: Agentur Siko

Leicht verletzt wurde am frühen Montagmorgen gegen 7.50 Uhr eine junge PKW Fahrerin bei einem Verkehrsunfall auf der B50 bei Oberweis. Nach mehreren Zeugenaussagen und Polizeiangaben hatte die Fahrerin des Peugeot 306 auf der B50 in Richtung…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46527 center-block">
					<a href="eifel/kreis-bitburg-pruem/speicher/artikel/schwelbrand-im-alten-pfarrhaus-in-auw-ad-kyll-46527/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Brand_in_Auw_1d89e2736a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schwelbrand im alten Pfarrhaus in Auw a.d. Kyll</h3>
							<p><span class="region">Auw</span>. 
Der Notruf wegen eines Dachstuhlbrandes am heutigen Morgen in Auw an der Kyll entpuppte sich als ein Brand in einer Zwischendecke im alten Pfarrhaus in Auw an der Kyll im Maximinerweg. Gegen 9 Uhr wurde die Feuerwehr gerufen, die Großalarm auslöste. Bei der ersten Erkundung vor Ort stellte die Feuerwehr&nbsp; extreme Hitze in der Zwischendecke im Dachstuhlbereich fest. Vermutlich ausgelöst durch einen Hitzestau im Bereich des Kamin. Unter schwerem Atemschutz musste die Feuerwehr teile der Decke öffnen, um an den Schwelbrand zu gelangen. Die Feuerwehr konnte den Brand unter Kontrolle bringen. Über die Höhe des Schadens gibt es noch keine Informationen. Verletzt wurde niemand. Im Einsatz war die Polizeiinspektion Bitburg, das DRK aus Speicher und die Rufbereitschaft sowie die Feuerwehren aus Auw a.d.Kyll, Speicher, Orenhofen, Preist und Zemmer sowie der Kreisfeuerwehr Inspekteur.

Foto: Agentur Siko

Der Notruf wegen eines Dachstuhlbrandes am heutigen Morgen in Auw an der Kyll entpuppte sich als ein Brand in einer Zwischendecke im alten Pfarrhaus in Auw an der Kyll im Maximinerweg. Gegen 9 Uhr wurde die Feuerwehr gerufen, die Großalarm…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46522 center-block">
					<a href="ahr/altenahr/artikel/handgreifliche-verkehrserziehung-46522/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_8502e1_58161fc4f8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Handgreifliche "Verkehrserziehung"</h3>
							<p><span class="region">Mayschoss</span>. In einer handfesten Auseinandersetzung endete am Freitagvormittag eine Fahrt zweier Autofahrer. Jetzt ermittelt die Polizei wegen Körperverletzung.Am Freitagvormittag, 27. Januar, befuhren zwei PKW-Fahrer aus dem Kreisgebiet mit ihren PKW hintereinander die B 267 zwischen Altenahr und Mayschoss. Der hinterherfahrende PKW-Fahrer monierte die aus seiner Sicht unsichere Fahrweise des…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46519 center-block">
					<a href="trier/stadt-trier/artikel/kapitaen-und-team-top-big-buck-back-46519/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_01GladiatorsCut_30_d768515f2e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators nach großem Kampf 88:85 besiegt </h3>
							<p><span class="region">Stadt Trier</span>. Zweite Auswärtsniederlage des Tabellenzweiten Crailsheim Merlins oder zweite Heimniederlage der Gladiators  -  so lautete die spektakuläre Alternative beim Trierer Teil des 20. Spieltags der Zweiten Basketball-Liga. Überlebt hat das Stärke-Dokument des baden-württembergischen Erstliga-Absteigers, der als 88:85-Sieger heimfuhr, nach einer spektakulären Partie und der ersten Verlängerung der Gladiators-Geschichte. Zudem gab es schon wieder zwei Rekorde.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="active"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="46557">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> kdd</span><time datetime="2017-01-31"><i class="fa fa-calendar"></i> 31. Januar 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=New%20York%20Gospel%20Stars%20im%20Stadttheater&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=New%20York%20Gospel%20Stars%20im%20Stadttheater\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/&amp;t=New%20York%20Gospel%20Stars%20im%20Stadttheater" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/\u0026t=New%20York%20Gospel%20Stars%20im%20Stadttheater','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>New York Gospel Stars im Stadttheater</h1>
		
		<p class="subheader"><a href="hunsruecknahe/idar-oberstein/" class="region">Idar-Oberstein Stadt</a>.&nbsp;Die New York Gospel Stars verbreiten am 5. Februar um 15 Uhr Stimmung im Idar-Obersteiner Stadttheater. Karten bekommen Sie beim WochenSpiegel.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_NYGS_87e305fd0c.jpg" width="630" height="420"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Was wäre die kalte und dunkle Jahreszeit ohne erbauliche Musik, die ein Jedem ein kleines Stückchen Frieden und Herzenswärme schenkt. Um genau dies zu tun, sind die<b> New York Gospel Stars </b>bereits im neunten Jahr in Folge auf Tournee in Deutschland. Gospel ist nicht der Sound, der Klang – es ist die Botschaft. Klassische Gospelstücke, ruhige Balladen und erbauliche Songs, die das Publikum ergreifen, ergeben eine gelungene Mischung, die jedes Konzert zu einem besonderen Erlebnis macht.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/idar-oberstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=New%20York%20Gospel%20Stars%20im%20Stadttheater&amp;url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=New%20York%20Gospel%20Stars%20im%20Stadttheater\u0026url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/&amp;t=New%20York%20Gospel%20Stars%20im%20Stadttheater" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/\u0026t=New%20York%20Gospel%20Stars%20im%20Stadttheater','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/hunsruecknahe\/idar-oberstein\/artikel\/new-york-gospel-stars-im-stadttheater-46557\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/idar-oberstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="46557" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="f7a34ee52b0244a80036c06fc809401d" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/idar-oberstein/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Idar-Oberstein<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/" title="">
						<figure><img src="typo3temp/_processed_/csm_NYGS_d4a4d2f782.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>New York Gospel Stars im Stadttheater</h2>
						<p><span class="region">Idar-Oberstein Stadt</span>. Die New York Gospel Stars verbreiten am 5. Februar um 15 Uhr Stimmung im Idar-Obersteiner Stadttheater. Karten bekommen Sie beim WochenSpiegel.Was wäre die kalte und dunkle Jahreszeit ohne erbauliche Musik, die ein Jedem ein kleines Stückchen Frieden und Herzenswärme schenkt. Um genau dies zu tun, sind die New York Gospel Stars bereits im neunten Jahr in Folge auf Tournee in Deutschland.…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/artikel/servicequalitaet-deutschland-ist-weiter-gefragt-46556/" title="">
						<figure><img src="typo3temp/_processed_/csm_19_neue_QualitaetsCoaches_in_der_Nationalparkregion_57e4af358b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Servicequalität Deutschland ist weiter gefragt</h2>
						<p><span class="region">Hunsrück/Nahe</span>. Auf Grund der großen Nachfrage startete auf Initiative des Nationalparkamtes Hunsrück-Hochwald gleich zu Beginn des neuen Jahres ein zweites Servicequalität Deutschland- Seminar für die zukünftigen Nationalpark-Partnerbetriebe. Diesmal nahmen insgesamt 19 Teilnehmer erfolgreich an der Ausbildung zum Service-Coach teil. Damit haben nun weitere Unternehmen erste Schritte in Richtung Nationalpark-Partnerbetrieb unternommen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/saarburg/artikel/18-jaehrige-ueberschlaegt-sich-mit-auto-46555/" title="">
						<figure><img src="typo3temp/_processed_/csm_FotoliaSchildUnfall2_96_fc1c049e6d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>18-Jährige überschlägt sich mit Auto </h2>
						<p><span class="region">Kirf</span>. Eine 18-Jährige ist bei einem Unfall am 31. Januar gegen 6.50 Uhr zwischen Kirf und Sinz (Landesgrenze) leicht verletzt worden. Die junge Frau wollte einem Reh ausweichen und überschlug sich mit ihrem Fahrzeug. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://api.hatscher.eu/xads/xads.php?region=45"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/city-outlet-bad-muenstereifel" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/267296/gallery/4054/City_Outlet_Bad_Muenstereifel_250x117.jpg" alt="
City Outlet Bad Münstereifel  aus DE-53902 Bad Münstereifel" title="
Genießen Sie Ihren Einkaufsbummel in den romantischen Gassen der mittelalterlichen Stadt Bad Münstereifel. Denn nur hier können Sie nach Lust und Laune die Auswahl an Vorjahres- und Musterkollektionen von bekannten Fashion- und Lifestyle-Marken bestaunen - und das ganzjährig zu sagenhaft günstigen Preisen! In liebevoll restaurierten, denkmalgeschützten Häusern präsentieren sich Sport,- Mode und hochwertige Designermarken immer 30 bis 70% günstiger. 

Neben diesem einzigartigen Shopping-Erlebnis bietet der historische Stadtkern eine gastronomisches Vielfalt, sowie ein attraktives Kultur- und Freizeitangebot an. Besuchen Sie einmal das schöne City Outlet in Bad Münstereifel und Sie werden immer wiederkehren. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/city-outlet-bad-muenstereifel" target="_blank">
City Outlet Bad Münstereifel  aus DE-53902 Bad Münstereifel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/enitec-haustechnik" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/760517/gallery/202/Sanibel_4000_Masterset-01_250x117.jpg" alt="
Enitec Haustechnik  Erik Gundlach e.K. aus DE-55595 Hargesheim" title="
Wir beraten Sie in Ihrem Vorhaben, zeigen alternative Möglichkeiten auf und planen mit Ihnen gemeinsam die Umsetzung Ihrer Wünsche. Die Qualität unserer Leistungen beruht auf hochwertigem Material und Teilen, die wir von ausgesuchten und zuverlässigen Lieferanten beziehen. 
Wir kümmern uns um die Beschaffung, von der Bestellung bis zur Lieferung. Als Meisterbetrieb verstehen wir unser Handwerk. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/enitec-haustechnik" target="_blank">
Enitec Haustechnik  Erik Gundlach e.K. aus DE-55595 Hargesheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/devk-3" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/482868/gallery/3978/DEVK_logo_250x117.jpg" alt="
DEVK  Christian Kunz aus DE-56288 Kastellaun" title="
Ich freue mich, dass Sie hierher gefunden haben.
Gerne stelle ich mich Ihnen kurz vor.

Mein Name ist Christian Kunz und wohne in Bingen am Rhein. 

Seit dem 01.01.2016 bin ich in leitender Position, verantwortlich für Sie als Kunde, meine Mitarbeiter und für die beiden DEVK Beratungsstellen in Simmern und Kastellaun.

In den Hunsrück bringe ich mehr als 13 Jahre Berufserfahrung mit und freue mich Sie, die Menschen hier, kennenzulernen. 

Bei Fragen, Wünschen oder Anregungen stehe ich gerne mit Rat und Tat zur Seite.

Ihr Christian Kunz
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/devk-3" target="_blank">
DEVK  Christian Kunz aus DE-56288 Kastellaun</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-eicherscheid" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/837517/gallery/364/1_sparkasse_h_DSV0012759_BDB_250x117.jpg" alt="
Sparkasse in Eicherscheid  aus DE-52152 Simmerath" title="
Die Sparkasse ist flächendeckend überall in der Region vor Ort - auch dort, wo andere gar nicht hinkommen. Sie bietet Privatkunden, Selbstständigen und Unternehmen die komplette Bandbreite von Finanzdienstleistungen. Die nach modernsten, kundenorientierten Gesichtspunkten gestalteten Filialen erfüllen hohe Ansprüche. Der Kundenwunsch nach persönlichem Kontakt und individueller Beratung wird ebenso erfüllt, wie der Bedarf nach Internet- oder Mobile-Banking und flächendeckendem SB-Service.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/sparkasse-in-eicherscheid" target="_blank">
Sparkasse in Eicherscheid  aus DE-52152 Simmerath</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/ass-kalasova" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/479853/gallery/3996/1960830_738216296260640_8879479030831361655_o_250x117.jpg" alt="
ASS Kalasova - Polaris, Kymco QUAD, ATV, UTV und Side aus DE-56291 Pfalzfeld" title="
Ziehen Sie Vorteil aus unserem großen Erfahrungsschatz bei der Auswahl bzw. dem Umbau ihres Polaris Fahrzeugs.
Wir sind ein meistergeführter Fachbetrieb mit Kompetenz in Sachen Beratung, Service, Umbau und Racing.
Wir freuen uns auf Sie!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/ass-kalasova" target="_blank">
ASS Kalasova - Polaris, Kymco QUAD, ATV, UTV und Side aus DE-56291 Pfalzfeld</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/leyendecker-bastelstube-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/520354/gallery/2348/2_neu_250x117.jpg" alt="
Leyendecker - Bastelstube GmbH &amp; Co. KG  aus DE-54290 Trier" title="
Die Leyendecker bastelstube GmbH &amp; Co.KG ist ein mittelständisches Familienunternehmen in der Hobby-Bastelbranche, das sich selbstbewusst den ausgeprägten Herausforderungen des Wettbewerbs stellt. Das beständige Wachstum unserer Firma beruht auf der Qualität und Leistung unserer Mitarbeiterinnen und Mitarbeiter sowie der vertrauensvollen Zusammenarbeit mit unseren Kunden und Lieferanten.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/leyendecker-bastelstube-gmbh-co-kg" target="_blank">
Leyendecker - Bastelstube GmbH &amp; Co. KG  aus DE-54290 Trier</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/dr-med-dent-manfred-pazen" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/676306/gallery/532/IMG_5000_250x117.JPG" alt="
Dr.med.dent.Manfred Pazen Zahnartzpraxis im Fürstenhof aus DE-54516 Wittlich" title="
Bei uns werden nur Materialien verwendet, die nach heutigem Wissen für Mensch und Umwelt unbedenklich sind.
Noch besser als jeder Ersatz ist selbstverständlich der natürliche Zahn. Deshalb ist es uns ein besonderes Anliegen, Ihnen ein Prophylaxe-Konzept nahe zu bringen, das es Ihnen ermöglicht, Ihre Zähne bis ins Alter gesund zu erhalten.
Ihr Dr. Manfred Pazen
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/dr-med-dent-manfred-pazen" target="_blank">
Dr.med.dent.Manfred Pazen Zahnartzpraxis im Fürstenhof aus DE-54516 Wittlich</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/mario-spitzner-bauen-mit-holz-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/975328/gallery/1784/woodworker_no_bg_250x117.jpg" alt="
Mario Spitzner Bauen mit Holz GmbH  aus DE-54343 Föhren" title="
Unsere Häuser sind technisch auf dem neuesten Stand und erfüllen die gesetzlichen Anforderungen an ein Energiesparhaus. Jedes Haus wird nach Ihren Wünschen, Bedürfnissen und Vorgaben von uns entworfen, sorgfältig geplant und gebaut. Durch entsprechende Haustechnik kann leicht der Standard von Passiv- oder Energiegewinnhäusern erreicht werden. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/mario-spitzner-bauen-mit-holz-gmbh" target="_blank">
Mario Spitzner Bauen mit Holz GmbH  aus DE-54343 Föhren</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/getraenke-weber" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/1335517/gallery/3187/Slider1_250x117.jpg" alt="
Getränke Weber  aus DE-56729 Ettringen" title="
das verspricht Alexander Weber, Chef der Firma Getränke Weber in Ettringen, Alte Schulstr. 34-36. Seit 1969 zählt der Getränkelieferant zu den Spezialisten im regionalen Getränkeservice.
Das Sortiment umfasst weit über 100 namhafter Getränkehersteller in den Bereichen Mineralwasser, Bieren sowie auch Weine und Spirituosen. Mit unserem Heim-, Gastro- und Festservice bieten wir alles, für die Privatparty bis hin zu größeren Festveranstaltungen. Mit modernen Partyzelten, Bierausschankwagen, Kühlwagen, Festmobiliar und alles was zu einer guten Party gehört, erreichen wir Kunden im Umkreis bis zu 50 Kilometern. Getränke Weber liefert Ihnen Ihre Getränke wenn gewünscht auch bis ins eigene Haus oder Sie können im gut sortierten Getränkemarkt in Ettringen abgeholt werden. In den heißen Sommermonaten auf Wunsch auch vorgekühlt.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/getraenke-weber" target="_blank">
Getränke Weber  aus DE-56729 Ettringen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/eckes-garten-und-landschaftsbau-gmbh-co-kg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/474870/gallery/251/slider1_250x117.jpg" alt="
Eckes Garten- und Landschaftsbau GmbH &amp; Co. KG  aus DE-55595 Wallhausen" title="
Wir möchten Sie ganz herzlich bei uns begrüßen.
Für uns ist der Garten-Landschaftsbau nicht nur ein Handwerk, für uns ist der Landschaftsbau eine Leidenschaft.
Mit dieser Leidenschaft wollen wir Sie überzeugen und  begeistern.
Rufen Sie uns an! 
Wir planen mit Ihnen Ihr Vorhaben und verwirklichen es pragmatisch und fachmännisch.

Ihr 
Meisterbetrieb für Garten- Landschatftsbau, Baumschule und Friedhofgärtnerei

" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/eckes-garten-und-landschaftsbau-gmbh-co-kg" target="_blank">
Eckes Garten- und Landschaftsbau GmbH &amp; Co. KG  aus DE-55595 Wallhausen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/ase-kfz-meisterwerkstatt" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/271370/gallery/4107/slider_2_250x117.jpg" alt="
ASE KFZ Meisterwerkstatt  aus DE-53879 Euskirchen" title="
Hört sich gut an. Ist auch so. Die ASE-Werkstatt aus Euskirchen wurde im April 2016 gegründet und bietet seinen Kunden das volle Kfz-Werkstatt-Paket: Reparaturen aller Marken, Hol- und Bringservice sowie Abschleppservice und den TÜV im eigenen Haus. 

Dabei werden alle Arbeiten vom Meister mit ausgeführt. 

Doch nicht nur das: Die ASE-Werkstatt bildet selber aus. 

Sie suchen eine kompetente und moderne Werkstatt in Ihrer Nähe? Dann sind die bei der ASE-Werkstatt in Euskirchen richtig.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/ase-kfz-meisterwerkstatt" target="_blank">
ASE KFZ Meisterwerkstatt  aus DE-53879 Euskirchen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenspiegel-marktplatz.de/uedelhoven-gbr" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenspiegel-marktplatz.de/media/267571/gallery/1695/Uedelhoven_2_250x117.jpg" alt="
Uedelhoven GbR Die 5 Möbelbrüder aus DE-53879 Euskirchen" title="
&quot;Wir sind eines der ältesten Möbelhäuser im Rheinland.&quot;, erklären die Inhaber Andre und Guido Uedelhoven, stolz. Zu recht! Denn bei den &quot;fünf Möbelbrüdern&quot; stimmt einfach alles - von der herausragenden Qualität, über den fairen Preis, bis hin zum sympathischen Service. Seit 1903 ist das Kölner- und Euskirchener Schreinerunternehmen in aller Munde. Bereits während der letzten Kriegsmonate begannen die damaligen fünf Schreinerbrüder mit der Lieferung neuer, von Ihnen hergestellter Möbel und der Reparatur von Liebhaberstücken. An dieser Familientradition halten Guido und Andre Uedelhoven bis heute fest. 
Gemeinsam mit Ihren Kunden planen sie Traumküchen, passgenaue Einbauschränke, tolle Betten und vieles mehr. Dabei ist von schlicht bis aufwendig und von einfach bis exklusiv alles denkbar. Hauptsache, das neue Möbelstück passt zu 100% zu seinem neuen Besitzer. Um dies zu gewährleisten, machen sich die Inhaber ein genaues Bild vom Einrichtungsstil und den Lichtverhältnissen im Haus oder der Wohnung Ihres Kunden. Entscheidend ist dabei das derjenige, der berät, auch bis zur Montage Ansprechpartner bleibt.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenspiegel-marktplatz.de/uedelhoven-gbr" target="_blank">
Uedelhoven GbR Die 5 Möbelbrüder aus DE-53879 Euskirchen</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="trier/trier-land/artikel/neue-gleichstellungsbeauftragte-in-trier-land-46565/">Neue Gleichstellungsbeauftragte in Trier-Land </a>
						
							<a class="list-group-item" href="trier/hermeskeil/artikel/wechseltrickdiebstahl-unbekannter-stiehlt-geldboerse-46564/">Wechseltrickdiebstahl: Unbekannter stiehlt Geldbörse</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/roetgen/artikel/henkel-nach-100-tagen-meine-arbeit-ist-gefragt-46563/">Henkel nach 100 Tagen: »Meine Arbeit ist gefragt«</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/hunsrueck-praesentierte-sich-auf-der-gruenen-woche-46562/">Hunsrück präsentierte sich auf der Grünen Woche</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/schleiden/artikel/ring-wollte-zum-besitzer-zurueck-46560/">Ring wollte zum Besitzer zurück</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="trier/hermeskeil/artikel/wildernder-hund-reisst-neugeborenes-kaelbchen-auf-einer-weide-46498/">Wildernder Hund reißt neugeborenes Kälbchen auf einer Weide </a>
						
							<a class="list-group-item" href="hunsruecknahe/kirn-stadt/artikel/kirn-schuesse-auf-dem-marktplatz-46526/">Kirn: Schüsse auf dem Marktplatz</a>
						
							<a class="list-group-item" href="trier/artikel/moselland-region-gehoert-zu-den-top-reisezielen-46497/">Moselland: Region gehört zu den Top-Reisezielen </a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/am-calmont-tut-sich-was-46471/">Am Calmont tut sich was</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/cochem-hat-neue-weinmajestaeten-46454/">Cochem hat neue Weinmajestäten</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=757"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/Rx0hLgSB4BY/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/Rx0hLgSB4BY/mqdefault.jpg" alt="Tödlicher Streit: Mann ersticht Ehefrau in Pfalzel" />
				<div class="details">
					<span class="title">Tödlicher Streit: Mann ersticht Ehefrau in Pfalzel</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 181 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 2:08</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/idar-oberstein/artikel/new-york-gospel-stars-im-stadttheater-46557/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002102AE814701E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002102AE814701E-1484302432.jpg" alt="ATK 2017"/>
											<figcaption>ATK 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020E34DB23D9B3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020E34DB23D9B3-1483616977.jpg" alt="Model Casting"/>
											<figcaption>Model Casting</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020EC819155173">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020EC819155173-1483689864.jpg" alt="Gladiators 2017"/>
											<figcaption>Gladiators 2017</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002124CC860FC7B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002124CC860FC7B-1485327956.jpg" alt="Nahe-Glaner|Wochenspiegel"/>
											<figcaption>Nahe-Glaner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002124D48421202">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002124D48421202-1485328009.jpg" alt="Rhein-Mosel|Wochenspiegel"/>
											<figcaption>Rhein-Mosel<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002124992C2EB52">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002124992C2EB52-1485328132.jpg" alt="Bad Kreuznacher|Wochenspiegel"/>
											<figcaption>Bad Kreuznacher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002124AF566917E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002124AF566917E-1485328096.jpg" alt="Hunsrücker|Wochenspiegel"/>
											<figcaption>Hunsrücker<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002124B789233BB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002124B789233BB-1485328055.jpg" alt="Idar-Obersteiner|Wochenspiegel"/>
											<figcaption>Idar-Obersteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=758"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825309.png');" target="_blank" href="http://www.wochenspiegel-marktplatz.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1463570273.jpg');" target="_blank" href="https://www.marktplatzauktion.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1319"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=756"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar.js?1445585059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>