<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1476947042" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1476948227" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Singender Bäcker und Metzger mit Doktortitel - WochenSpiegel"/><meta name="description" content="Müllenborn wird zum &quot;Fernsehstar&quot;. Im Rahmen der Reihe &quot;Hierzuland&quot;&nbsp; sendet das SWR Fernsehen am Montag, 14. August, einen…" /><link rel="image_src" href="http://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:title" content="Singender Bäcker und Metzger mit Doktortitel - WochenSpiegel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/" /><meta property="og:type" content="website" /><meta property="og:description" content="Müllenborn wird zum &quot;Fernsehstar&quot;. Im Rahmen der Reihe &quot;Hierzuland&quot;&nbsp; sendet das SWR Fernsehen am Montag, 14. August, einen sechseinhalb Minuten langen Beitrag über den Ort ab 18.45 Uhr innerhalb der &quot;Landesschau Rheinland-Pfalz&quot;.    Durch den Ort zieht sich über…" /><meta property="og:image" content="http://www.wochenspiegellive.de/fileadmin/resources/public/img/wochenspiegel.png" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Singender Bäcker und Metzger mit Doktortitel - WochenSpiegel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="topservicecheck/">Top Service Check</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=695"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2017-08-10">Donnerstag, 10. August 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-49205 center-block">
					<a href="mosel/traben-trarbach/artikel/blaualgen-in-der-mosel-wasserkontakt-meiden-49205/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_tr_west_5eb2beee3c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Blaualgen in der Mosel - Wasserkontakt meiden!</h3>
							<p><span class="region">VG Traben-Trarbach</span>. Auf der Moselstrecke von Traben-Trarbach bis Koblenz hat das Landesamt für Umwelt eine Massenentwicklung von Cyanobakterien („Blaualgen“) in Teilbereichen der Mosel festgestellt. „Vorsorglich sollten daher Gewässer- und Uferbereiche mit deutlich grüner Färbung gemieden werden. Dies gilt insbesondere für Kleinkinder, aber auch für Badende und Wassersportler. Das Trinken oder Verschlucken von Moselwasser ist zu vermeiden, auch Haustiere sind vom Moselwasser fernzuhalten“, sagte Umweltministerin Ulrike Höfken. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49203 center-block">
					<a href="eifel/kreis-bitburg-pruem/speicher/artikel/6-jaehriges-kind-verletzt-49203/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_20170809_180105_1cf4ec8817.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>6-jähriges Kind verletzt</h3>
							<p><span class="region">Spangdahlem</span>. Auf der L46 ist es am Mittwochnachmittag gegen 17.40 Uhr zu einem Unfall gekommen. Zwei Autos stießen auf einer Kreuzung zusammen, weil ein Autofahrer die Vorfahrt des anderen missachtete, so die Polizei. Dabei wurde ein  6-jähriges Kind verletzt und ins Krankenhaus gebracht. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49200 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich-land/artikel/a-60-schwerer-auffahrunfall-ein-mensch-verletzt-49200/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Inked20170810_065542_LI_eaa9b7c540.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>A 60: Schwerer Auffahrunfall - ein Mensch verletzt </h3>
							<p><span class="region">Bergweiler</span>.  Zu einem schweren Verkehrsunfall kam es am Donnerstagmorgen gegen 6.30 Uhr auf der BAB 60 von Landscheid in Richtung Wittlich, kurz hinter dem Parkplatz Fintenkapelle. Nach Angaben der Autobahnpolizei Schweich fuhren zwei Fahrzeuge die Autobahn in Richtung Wittlich, als der Hintermann aus bislang unbekannter Ursache auf den Vordermann auffuhr. Dieser wurde nach rechts in den Straßengraben geschleudert; der Fahrer dieses Auto wurde verletzt, vom Notarzt versorgt und anschließend in ein Krankenhaus gebracht. Die anderen drei Fahrzeuginsassen des unfallverursachenden Wagens kamen mit dem Schrecken davon. 
An beiden Autos entstand ein Totalschaden. Die Feuerwehr nahm auslaufende Betriebsstoffe auf. Die A 60 war für die Dauer der Rettungs und Bergungsarbeiten einseitig. Im Einsatz waren die Feuerwehren aus Landscheid und Burg Salm mit rund 25 Mann, der Wehrleiter Wittlich-Land sowie das DRK Wittlich mit Notarzt. 
Fotos: Geidies Zu einem schweren Verkehrsunfall kam es am Donnerstagmorgen gegen 6.30 Uhr auf der BAB 60 von Landscheid in Richtung Wittlich, kurz hinter dem Parkplatz Fintenkapelle. Nach Angaben der Autobahnpolizei Schweich fuhren zwei Fahrzeuge die Autobahn in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49189 center-block">
					<a href="trier/hermeskeil/artikel/biogasverband-zeichnet-hermeskeiler-nahwaermenetz-aus-49189/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HkNahwaerme_6bc10803b6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Biogasverband zeichnet Hermeskeiler Nahwärmenetz aus</h3>
							<p><span class="region">Hermeskeil</span>. Wenn regionale Partner gleiche Interessen verfolgen, liegt es im wahrsten Sinne des Wortes nahe, zu kooperieren. In Hermeskeil wurde das schon früh erkannt und erfolgreich umgesetzt. Das gemeinschaftliche Nahwärmenetz eines privaten Biogasanlagenbetreibers mit zwei kommunalen Partnern und der Konzerntochter Innogy produziert nicht nur nachhaltig und umweltfreundlich Wärme. Es schreibt schwarze Zahlen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49181 center-block">
					<a href="eifel/kreis-euskirchen/mechernich/artikel/in-der-eifel-geht-es-maechtig-rund-49181/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_kreisverkehr_02_e2f72c3a13.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>In der Eifel geht es mächtig rund </h3>
							<p><span class="region">Mechernich</span>. Die Bevölkerung hat sich mächtig entrüstet, als man von den Plänen hörte, dass an der Deponie-Kreuzung der Bundesstraße 266 eine Ampelanlage installiert werden soll. Mit einiger Verspätung hat dann auch die Politik Wind von der Sache bekommen und Stellung bezogen. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49176 center-block">
					<a href="ahr/remagen/artikel/feuerwehr-uebte-rettungstechniken-49176/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fw_Fortbildung_1_fa5cbe25b7.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Feuerwehr übte Rettungstechniken</h3>
							<p><span class="region">Remagen</span>. Moderne Fahrzeuge, starke Motoren und hohe Geschwindigkeiten sind Errungenschaften unserer modernen und technisierten Welt. Doch diese so erlangte hohe Mobilität fordert manchmal leider auch, bedingt durch schwere Verkehrsunfälle, ihre Opfer.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49175 center-block">
					<a href="eifel/kreis-euskirchen/hellenthal/artikel/zwei-adler-fuer-den-us-praesidenten-49175/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_311083_NiestersDia_3_0002_11bb4d3ff8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zwei Adler für den US-Präsidenten</h3>
							<p><span class="region">Hellenthal</span>. Am 16. September feiern das Wildfreigehege und die Greifvogelstation Hellenthal ihren 50. Geburtstag. Das ist der Anlass, den Besuch im Wildfreigehege mit ungewöhnlichen Attraktionen zu krönen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49168 center-block">
					<a href="eifel/kreis-euskirchen/kall/artikel/buergermeister-kandidaten-stellen-sich-49168/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_buergermeister_03_15ffc25539.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bürgermeister-Kandidaten stellen sich</h3>
							<p><span class="region">Kall</span>. Der Chefsessel im Kaller Ratshaus ist verwaist, seit der bisherige Kaller Bürgermeister Herbert Radermacher aus gesundheitlichen Gründen vorzeitig aus dem Dienst ausscheiden musste. Mit Hermann-Josef Esser und Rolf Schneider gibt es zwei Männer, die den Posten an der Spitze der Kaller Gemeindeverwaltung gerne hätten. Sie stellen sich am Sonntag, 24. September, zur Wahl.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-49167 center-block">
					<a href="eifel/kreis-euskirchen/schleiden/artikel/wenn-sich-tiffi-und-polli-wie-zuhause-fuehlen-49167/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_hunde_03_a861c327cc.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Wenn sich Tiffi und Polli wie zuhause fühlen</h3>
							<p><span class="region">Morsbach</span>. Auf die Frage, wo die Menschen ihre Haustiere während der Ferien unterbringen, fiel sehr oft der Name der Hundepension von Martin Schmitz in Morsbach. »Dort«, so Anja Ranglack aus Wolfgarten, »wird meine Tiffi fast mehr verwöhnt als bei mir zuhause«.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="active"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="eifel/kreis-vulkaneifel/gerolstein/">Gerolstein</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="49202">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> GS</span><time datetime="2017-08-10"><i class="fa fa-calendar"></i> 10. August 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel&amp;url=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/&amp;t=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/\u0026t=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Singender Bäcker und Metzger mit Doktortitel</h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="tab-article-map active"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-map" class="tab-pane active"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=697"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p dir="LTR">Müllenborn wird zum &quot;Fernsehstar&quot;. Im Rahmen der Reihe &quot;Hierzuland&quot;&nbsp; sendet das SWR Fernsehen am Montag, 14. August, einen sechseinhalb Minuten langen Beitrag über den Ort ab 18.45 Uhr innerhalb der &quot;Landesschau Rheinland-Pfalz&quot;. <br /> <br />  Durch den Ort zieht sich über einen Kilometer lang die Müllenborner Straße, in der die meisten Menschen wohnen. Sie ist auch die Lebensader von Müllenborn. Mitten im Ort, und damit auch im Zentrum der Müllenborner Straße, gibt es einen Metzger, einen Konditor und einen Bäcker. Und das bei gerade einmal 480 Einwohnern. <br /> Diese Betriebe sind alle gesund, haben viel zu tun - und dennoch scheinen ihre Besitzer nicht voll ausgelastet. Auf jeden Fall haben sie noch sehr ausgefallene oder zeitintensive Hobbys. So ist der Konditor nicht nur als &quot;singender Konditor&quot; bekannt, er ist auch der Chef vom Angelverein und - noch wichtiger - vom Karnevalsverein. Die fünfte Jahreszeit spielt in Müllenborn immer eine große Rolle. Der Bäckermeister mag es ruhiger, er ist ein leidenschaftlicher Jäger.<br /> Der Metzger sticht alle anderen noch aus. In der Geschichte seiner Heimatgemeinde kennt sich wohl keiner besser aus, im Briefmarkenwesen kaum ein anderer in ganz Deutschland - und mit über 50 Jahren hat er noch seinen Doktor der Wirtschaftswissenschaften gemacht. Das ist nicht so wichtig für seinen Metzgereibetrieb, den sein Sohn jetzt führt, aber für sein zweites Standbein: Der Doktortitel macht sich gut im Briefkopf seiner Firma, die für Kunden bei Briefmarkenauktionen seltene Stücke ersteigert.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-vulkaneifel/gerolstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel&amp;url=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel\u0026url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/&amp;t=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/\u0026t=Singender%20B%C3%A4cker%20und%20Metzger%20mit%20Doktortitel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/singender-baecker-und-metzger-mit-doktortitel-49202\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-vulkaneifel/gerolstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="49202" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="c4f322b1f7bcfaa7f471265f402f6cc2" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-vulkaneifel/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Vulkaneifel<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/" title="">
						<figure><img src="fileadmin/_processed_/csm_news_no-picture_ac1a5a7b0a.png" width="480" height="360"  class="img-responsive"  alt="" ></figure>
						<h2>Singender Bäcker und Metzger mit Doktortitel</h2>
						<p><span class="region">Müllenborn</span>. Müllenborn wird zum &quot;Fernsehstar&quot;. Im Rahmen der Reihe &quot;Hierzuland&quot;&nbsp; sendet das SWR Fernsehen am Montag, 14. August, einen sechseinhalb Minuten langen Beitrag über den Ort ab 18.45 Uhr innerhalb der &quot;Landesschau Rheinland-Pfalz&quot;.    Durch den Ort zieht sich über einen Kilometer lang die Müllenborner Straße, in der die meisten Menschen wohnen. Sie ist auch die Lebensader von Müllenborn. Mitten im Ort, und damit auch im Zentrum der Müllenborner Straße, gibt es einen Metzger, einen Konditor und einen Bäcker. Und das bei gerade einmal 480 Einwohnern.  Diese Betriebe sind alle gesund, haben viel zu tun - und dennoch scheinen ihre Besitzer nicht voll ausgelastet. Auf jeden Fall haben sie noch sehr ausgefallene oder zeitintensive Hobbys. So ist der Konditor nicht nur als &quot;singender Konditor&quot; bekannt, er ist auch der Chef vom Angelverein und - noch wichtiger - vom Karnevalsverein. Die fünfte Jahreszeit spielt in Müllenborn immer eine große Rolle. Der Bäckermeister mag es ruhiger, er ist ein leidenschaftlicher Jäger. Der Metzger sticht alle anderen noch aus. In der Geschichte seiner Heimatgemeinde kennt sich wohl keiner besser aus, im Briefmarkenwesen kaum ein anderer in ganz Deutschland - und mit über 50 Jahren hat er noch seinen Doktor der Wirtschaftswissenschaften gemacht. Das ist nicht so wichtig für seinen Metzgereibetrieb, den sein Sohn jetzt führt, aber für sein zweites Standbein: Der Doktortitel macht sich gut im Briefkopf seiner Firma, die für Kunden bei Briefmarkenauktionen seltene Stücke ersteigert.Müllenborn wird zum &quot;Fernsehstar&quot;. Im Rahmen der Reihe &quot;Hierzuland&quot;&nbsp; sendet das SWR Fernsehen am Montag, 14. August, einen sechseinhalb Minuten langen Beitrag über den Ort ab 18.45 Uhr innerhalb der &quot;Landesschau Rheinland-Pfalz&quot;.    Durch den Ort…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/kirchberg/artikel/mann-muss-ins-gefaengnis-weil-er-strafe-nicht-zahlen-kann-49201/" title="">
						<figure><img src="typo3temp/_processed_/csm_symbolfoto_festnahme_polizei_rlp_63_51c98d67b2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mann muss ins Gefängnis, weil er Strafe nicht zahlen kann</h2>
						<p><span class="region">Lautzenhausen</span>. Ein 29-jähriger Mann wollte am Dienstagabend, 8. August, am Flughafen Hahn mit einem Flug nach Skopje (Mazedonien) reisen. Im Zuge der Grenzkontrolle überprüften Beamte der Bundespolizei die Personalien des Mazedoniers und stellten fest, dass er mit Haftbefehl gesucht wurde. 
Das Amtsgericht Würzburg hatte ihn wegen Fahren ohne Fahrerlaubnis zu einer Geldstrafe in Höhe von 4 095 Euro verurteilt. Der Gesuchte konnte die Geldsumme nicht zahlen und verbüßt nun eine 117-tägige Ersatzfreiheitsstrafe in der JVA Rohrbach. Ein 29-jähriger Mann wollte am Dienstagabend, 8. August, am Flughafen Hahn mit einem Flug nach Skopje (Mazedonien) reisen. Im Zuge der Grenzkontrolle überprüften Beamte der Bundespolizei die Personalien des Mazedoniers und stellten fest, dass er mit…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bernkastel-wittlich/wittlich-land/artikel/a-60-schwerer-auffahrunfall-ein-mensch-verletzt-49200/" title="">
						<figure><img src="typo3temp/_processed_/csm_Inked20170810_065542_LI_d1aa139c95.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>A 60: Schwerer Auffahrunfall - ein Mensch verletzt </h2>
						<p><span class="region">Bergweiler</span>.  Zu einem schweren Verkehrsunfall kam es am Donnerstagmorgen gegen 6.30 Uhr auf der BAB 60 von Landscheid in Richtung Wittlich, kurz hinter dem Parkplatz Fintenkapelle. Nach Angaben der Autobahnpolizei Schweich fuhren zwei Fahrzeuge die Autobahn in Richtung Wittlich, als der Hintermann aus bislang unbekannter Ursache auf den Vordermann auffuhr. Dieser wurde nach rechts in den Straßengraben geschleudert; der Fahrer dieses Auto wurde verletzt, vom Notarzt versorgt und anschließend in ein Krankenhaus gebracht. Die anderen drei Fahrzeuginsassen des unfallverursachenden Wagens kamen mit dem Schrecken davon. 
An beiden Autos entstand ein Totalschaden. Die Feuerwehr nahm auslaufende Betriebsstoffe auf. Die A 60 war für die Dauer der Rettungs und Bergungsarbeiten einseitig. Im Einsatz waren die Feuerwehren aus Landscheid und Burg Salm mit rund 25 Mann, der Wehrleiter Wittlich-Land sowie das DRK Wittlich mit Notarzt. 
Fotos: Geidies Zu einem schweren Verkehrsunfall kam es am Donnerstagmorgen gegen 6.30 Uhr auf der BAB 60 von Landscheid in Richtung Wittlich, kurz hinter dem Parkplatz Fintenkapelle. Nach Angaben der Autobahnpolizei Schweich fuhren zwei Fahrzeuge die Autobahn in…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=97"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_180x110-1-250x120.jpg" alt="Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/historische-senfmuehle-monschau/" target="_blank">Historische Senfmühle Monschau Breumo GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/michel-fliegengitter-e-k/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-177-250x120.jpg" alt="Michel Fliegengitter e.K." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/michel-fliegengitter-e-k/" target="_blank">Michel Fliegengitter e.K.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rurberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rurberg/" target="_blank">Sparkasse in Rurberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/das-garten-haus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Das-Garten-Haus-250x120.jpg" alt="DAS-GARTEN-HAUS Pflanzen und Ambiente" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/das-garten-haus/" target="_blank">DAS-GARTEN-HAUS Pflanzen und Ambiente</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/crucenia-gesundheitszentrum/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_KVK_4c-250x120.jpg" alt="Crucenia Gesundheitszentrum" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/crucenia-gesundheitszentrum/" target="_blank">Crucenia Gesundheitszentrum</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schupp-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Schupp-250x120.jpg" alt="Schupp GmbH &amp; Co. KG Energie- und Haustechnik" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schupp-gmbh-co-kg/" target="_blank">Schupp GmbH &amp; Co. KG Energie- und Haustechnik</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/media-home-blang/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-logo-72-250x120.jpg" alt="media@home blang" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/media-home-blang/" target="_blank">media@home blang</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/kreissparkasse-mayen-3/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Kreissparkasse-Mayen-250x120.jpg" alt="Kreissparkasse Mayen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/kreissparkasse-mayen-3/" target="_blank">Kreissparkasse Mayen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bohr-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-BOHR-Logo_Neutral_rgb_72-250x120.png" alt="BOHR GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bohr-gmbh/" target="_blank">BOHR GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/mosel-immobilien-service/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_weis-250x120.jpg" alt="Mosel-Immobilien-Service" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/mosel-immobilien-service/" target="_blank">Mosel-Immobilien-Service</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="mosel/traben-trarbach/artikel/blaualgen-in-der-mosel-wasserkontakt-meiden-49205/">Blaualgen in der Mosel - Wasserkontakt meiden!</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/handschellen-klickten-49204/">Handschellen klickten</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/speicher/artikel/6-jaehriges-kind-verletzt-49203/">6-jähriges Kind verletzt</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/">Singender Bäcker und Metzger mit Doktortitel</a>
						
							<a class="list-group-item" href="hunsruecknahe/kirchberg/artikel/mann-muss-ins-gefaengnis-weil-er-strafe-nicht-zahlen-kann-49201/">Mann muss ins Gefängnis, weil er Strafe nicht zahlen kann</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/festgefahren-und-strasse-blockiert-49108/">Festgefahren und Straße blockiert</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/tragisches-ende-einer-geburtstagsfeier-49163/">Schlimmes Ende einer Geburtstagsfeier</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/autofahrer-schwer-verletzt-49145/">Ungebremst auf Heuschwader geprallt</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/die-naechste-generation-uebernimmt-49112/">Die nächste Generation übernimmt</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-sobernheim/artikel/haus-am-marktplatz-voellig-ausgebrannt-49128/">Haus am Marktplatz völlig ausgebrannt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=698"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/qdoFF80exDE/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/qdoFF80exDE/mqdefault.jpg" alt="WochenSpiegel macht junge Fahrer fit für jede Situation" />
				<div class="details">
					<span class="title">WochenSpiegel macht junge Fahrer fit für jede Situation</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 26 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:58</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/gerolstein/artikel/singender-baecker-und-metzger-mit-doktortitel-49202/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002082BC8E66B72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002082BC8E66B72-1483350687.jpg" alt="SWT Busplan 2017 Trier"/>
											<figcaption>SWT Busplan 2017 Trier</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001EDBF38736E4B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001EDBF38736E4B-1471445624.jpg" alt="Eintracht aktuell 2016"/>
											<figcaption>Eintracht aktuell 2016</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000229A2CB0F7CC5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000229A2CB0F7CC5-1495832416.jpg" alt="24h-Rennen 2017"/>
											<figcaption>24h-Rennen 2017</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023860C0D32A65">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023860C0D32A65-1502261967.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023735FD02FECC">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023735FD02FECC-1501740621.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002385DA5E64603">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002385DA5E64603-1502262203.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002385E18C9CEB0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002385E18C9CEB0-1502261420.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023863F413FB2B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023863F413FB2B-1502261642.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000238620BCE0318">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000238620BCE0318-1502261757.jpg" alt="Mendiger|Wochenspiegel"/>
											<figcaption>Mendiger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002385FD9D78504">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002385FD9D78504-1502262067.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00023739D7CB1211">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00023739D7CB1211-1501740374.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=699"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825269.jpg');" target="_blank" href="http://www.velbrueck.de/eifellive/">
					<div class="title">Buchshop</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1307"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=696"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432880163" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>