<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Hoch hinaus: Der City Skyliner bleibt noch länger in Trier"/><meta name="description" content="Gute Nachrichten für Panorama-Pilger und Fernsicht-Fans: Der City Skyliner, der bereits seit Ende August einen beeindruckenden Rundum-Weitblick auf die…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG_8438_9a7195cdc1.jpg" /><meta property="og:title" content="Hoch hinaus: Der City Skyliner bleibt noch länger in Trier" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/" /><meta property="og:type" content="website" /><meta property="og:description" content="Gute Nachrichten für Panorama-Pilger und Fernsicht-Fans: Der City Skyliner, der bereits seit Ende August einen beeindruckenden Rundum-Weitblick auf die Trierer Innenstadt gewährt, bleibt drei Wochen länger als ursprünglich geplant. Bis zum 27. Oktober liegen den Besuchern nun weiterhin die Türme…" /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_IMG_8438_9a7195cdc1.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Hoch hinaus: Der City Skyliner bleibt noch länger in Trier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="258" data-region="6">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=905"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-10-07">Montag,  7. Oktober 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=258';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-60428 center-block">
					<a href="ahr/artikel/alkoholreiches-wochenende-60428/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_ff106a_a6ca6f6cdb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Alkoholreiches Wochenende</h3>
							<p><span class="region">Ahr</span>. Die Polizei im Kreis Ahrweiler hatte mehrere Einsätze im Zusammenhang mit Alkoholgenuss zu bewältigen.Eigentlich wollte der 37-jährige Autofahrer am Samstag gegen 1 Uhr nur vom Parkplatz neben dem &quot;Eifel Stadl&quot; am Nürburgring auf die B 258 fahren. Allerdings erwischte er dabei mitnichten die Parkplatzausfahrt, sondern eine Treppe. Das hatte der Mann…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60425 center-block">
					<a href="eifel/kreis-euskirchen/weilerswist/artikel/nach-unfallflucht-polizei-nimmt-aggressiven-autofahrer-fest-60425/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__13__19_91fb918c98.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nach Unfallflucht: Polizei nimmt aggressiven Autofahrer fest</h3>
							<p><span class="region">Grossvernich</span>. Die Polizei hat am Sonntag, 6. Oktober in Großvernich einen betrunkenen und aggressiven Autofahrer festgenommen. Der Mann war zunächst gegen eine Hauswand gefahren, hatte dann seine Fahrt fortgesetzt und war schließlich mit einem Verteilerkasten kollidiert. Anschließend flüchtete er zu Fuß.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60421 center-block">
					<a href="trier/artikel/drohendes-aus-fuer-moselfest-zurlauben-stadt-bietet-gespraech-60421/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Zurlauben3_Foto_Archiv_01_7727607287.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drohendes Aus für Moselfest Zurlauben: Stadt bietet Gespräch</h3>
							<p><span class="region">Trier</span>. Paukenschlag zum Wochenende: Das Zurlaubener Moselfest steht vor dem Aus. Die für die Ausrichtung des Festes gegründete Firma steht vor der Insolvenz. Die Stadt Trier will das Gespräch mit den Beteiligten suchen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60420 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/auto-ueberschlaegt-sich-auf-der-a60-bei-winringen-60420/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_6016Mittel_d2fb1dd88e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Auto überschlägt sich auf der A60 bei Winringen</h3>
							<p><span class="region">Winringen</span>. Am Sonntag, 6. Oktober, kam es gegen 16.30 Uhr auf der A60 zwischen den Anschlussstellen Prüm und Waxweiler in Fahrtrichtung Wittlich zu einem Verkehrsunfall mit Personenschaden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60418 center-block">
					<a href="trier/artikel/dolphins-sieg-im-nachbarschaftsduell-60418/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Bild_Nachbericht_8dc52d660d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dolphins: Sieg im Nachbarschaftsduell</h3>
							<p><span class="region">Trier</span>. Zum Abschluss der englischen Woche in der RBBL haben die Dolphins am Samstagabend die Roller Bulls aus St. Vith in der Uni Sporthalle in Trier empfanngen. Nach den siegreichen ersten beiden Spielen begannen die Delfine entsprechend selbstbewusst und erwischten einen guten Start ins Spiel, so dass sie nach dem ersten Viertel bereits mit 28:16 in Führung lagen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60417 center-block">
					<a href="trier/artikel/gladiators-hauptrundensiegerbesieger-60417/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SE2_2822_65a800adcf.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators schlagen Chemnitz</h3>
							<p><span class="region">Trier</span>. Chemnitz' Zweitliga-Team musste als Favorit gelten und als Verlierer heimfahren: Drei Tage vor ihrer schweren Aufgabe in Bremerhaven triumphierten die RÖMERSTROM Gladiators mit 97:92.                               </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60416 center-block">
					<a href="trier/trier-land/artikel/nackter-geisterfahrer-von-der-polizei-gestellt-60416/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizeiauto_Imago_xcdnx_26_034fb50ee5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nackter Geisterfahrer von der Polizei gestellt</h3>
							<p><span class="region">Welschbillig</span>. Ein betrunkener Geisterfahrer hat am frühen Montagmorgen, 7. Oktober, einen Unfall auf der A 6 bei Kaiserslautern verursacht. Der Mann konnte wenig auf einem Acker bei Welschbillig gestellt werden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60412 center-block">
					<a href="trier/stadt-trier/artikel/sve-03-pleite-in-pfeddersheim-60412/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_eintrachtwappen_19637d_eb99e1544b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>SVE: 0:3 Pleite in Pfeddersheim</h3>
							<p><span class="region">Stadt Trier</span>. Nach dem Heimsieg vom vergangenen Wochenende konnte Eintracht-Trier auswärts nicht nachlegen. Aufgrund einer nachlässigen Leistung unterlag der SVE vor rund 300 Zuschauern gegen die TSG Pfeddersheim 0:3 (0:1) und musste punktelos nach Hause fahren.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60411 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/cross-quad-gestohlen-60411/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_OdungCrossQuad_033f323d43.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hochweriges Cross-Quad gestohlen</h3>
							<p><span class="region">Ochtendung</span>. Unbekannte Täter haben in der Nacht zum Sonntag, 6. Oktober, zwischen 22.30 und 7.50 Uhr, aus einem in eimem Carport in Ochtendung, Heinrich-Heine-Straße, abgestellten und verschlossenen Lieferwagen ein blau-schwarzes Cross-Quad der Marke "Yamaha, Typ: YFZ 450 R" gestohlen. </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li class="active"><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="trier/aktuelles/">Aktuelles</a></li><li><a href="trier/lokalsport/">Lokalsport</a></li><li><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/trier/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/stadt-trier/">Stadt Trier</a></li><li><a href="trier/trier-land/">Trier-Land</a></li><li><a href="trier/hermeskeil/">Hermeskeil</a></li><li><a href="trier/kell-am-see/">Kell am See</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="trier/konz/">Konz</a></li><li><a href="trier/ruwer/">Ruwer</a></li><li><a href="trier/saarburg/">Saarburg</a></li><li><a href="trier/schweich/">Schweich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="servicetexte/">Serviceartikel</a></li><li><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="trier/aktuelles/">Trier</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="60423" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">SP</span></span><time datetime="2019-10-07" itemprop="datePublished"><i class="fa fa-calendar"></i> 07. Oktober 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier&amp;url=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/&amp;t=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/\u0026t=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Hoch hinaus: Der City Skyliner bleibt noch länger in Trier</h1>
		
		<p class="subheader" itemprop="description"><a href="trier/aktuelles/" class="region">Trier</a>.&nbsp;Gute Nachrichten für Panorama-Pilger und Fernsicht-Fans: Der City Skyliner, der bereits seit Ende August einen beeindruckenden Rundum-Weitblick auf die Trierer Innenstadt gewährt, bleibt drei Wochen länger als ursprünglich geplant. Bis zum 27. Oktober liegen den Besuchern nun weiterhin die Türme des Domes, die Porta Nigra und das beeindruckend symmetrische Ziegeldach der Basilika zu Füßen.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_IMG_8438_6eb05c2445.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Ein grandioser Ausblick ist auf dem City Skyliner garantiert – sowohl bei Tag, als auch in den Abendstunden. Foto: Valetin" ><figcaption>Ein grandioser Ausblick ist auf dem City Skyliner garantiert – sowohl bei Tag, als auch in den Abendstunden. Foto: Valetin</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=907"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>81 Meter Gesamthöhe, 270 Tonnen Gewicht, fünf Wochen Laufzeit: Davon gingen Norbert Käthler, Geschäftsführer der Trier Tourismus und Marketing GmbH (ttm), und Thomas Schneider, Geschäftsführer der Skyliner GmbH, noch im August aus. Zwei dieser drei Zahlen sind geblieben – aus den fünf Wochen werden jetzt jedoch acht. Für Käthler ein echter Grund zur Freude: &quot;Dass eine Verlängerung von beiden Seiten gewünscht war, zeigt den großen Erfolg des Skyliners in Trier, der von den Bewohnern und Besuchern sehr gut angenommen wurde. Dass die Verlängerung am Ende umgesetzt werden konnte, verdanken wir der sehr guten Zusammenarbeit mit den zuständigen städtischen Ämtern.&quot;&nbsp;&nbsp;&nbsp;</p>
<h3>Ungewöhnliche Perspektive auf Trier</h3>
<p>Allein neun Abendveranstaltungen, die die ttm auf der 72 Meter hohen Plattform organisierte, waren restlos ausverkauft. &quot;Die Resonanz war ausschließlich positiv&quot;, so Käthler. &quot;Die ungewöhnliche Perspektive, die so noch nie gesehenen Aus- und Einblicke auf die Stadt haben einen visuellen Mehrwert geschaffen, der sich auch in den sozialen Netzwerken ablesen lässt und so langfristig auch dem Stadtmarketing dient.&quot; Auch Thomas Schneider ist froh, länger auf dem Platz am Roten Turm neben der Konstantinbasilika bleiben zu können. &quot;Dresden, Stockholm, Brüssel, Wien - in der Beliebtheit des City Skyliners bei unseren Fahrgästen spielt Trier, die älteste Stadt Deutschlands, nun in dieser Liga. Deswegen freuen wir uns sehr darüber, den Aufenthalt des City Skyliners bis zum 27. Oktober verlängern zu können.&quot;&nbsp;</p>
<h3>Über den City Skyliner</h3>
<p>Eine Fahrt auf dem Skyliner dauert sieben Minuten. Bis zu 60 Personen haben in der 360 Grad-Kabine des &quot;Gyro-Towers&quot;, so genannt wegen seiner sich sanft nach oben schraubenden Fahrt, Platz. Zudem kommt der City Skyliner mit einer niedrigen Geräuschemission von weniger als 40 Dezibel aus, ist barrierefrei, voll klimatisiert und macht dank seiner konvexen Fensterscheiben auch außergewöhnliche Aufnahmen aus der Vogelperspektive möglich. Darüber hinaus ist die Kabine mit Lautsprechern ausgestattet, über die während der Fahrt Informationen über Trier in verschiedenen Sprachen ausgespielt werden. Bei gutem Wetter kann der Fernblick kilometerweit reichen. Der Eintritt beträgt für Erwachsene sieben, für Kinder vier Euro. Für Familien wird zusätzlich ein reduziertes Ticket angeboten. </p>
<p>RED</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="trier/artikel/hoch-hinaus-der-city-skyliner-gastiert-in-trier-59697/" class="list-group-item">Hoch hinaus: Der City Skyliner gastiert in Trier</a><a href="trier/artikel/hoch-hinaus-der-city-skyliner-kommt-nach-trier-56741/" class="list-group-item">Hoch hinaus: Der City Skyliner kommt nach Trier</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	
	<div class="news-service"><a href="trier/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier&amp;url=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier\u0026url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/&amp;t=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/\u0026t=Hoch%20hinaus%3A%20Der%20City%20Skyliner%20bleibt%20noch%20l%C3%A4nger%20in%20Trier','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/trier\/artikel\/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="trier/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="60423" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="48904500f453bbfa710c8368d217ee6a" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="trier/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Trier<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_8438_e0ba179c85.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Hoch hinaus: Der City Skyliner bleibt noch länger in Trier</h2>
						<p><span class="region">Trier</span>. Gute Nachrichten für Panorama-Pilger und Fernsicht-Fans: Der City Skyliner, der bereits seit Ende August einen beeindruckenden Rundum-Weitblick auf die Trierer Innenstadt gewährt, bleibt drei Wochen länger als ursprünglich geplant. Bis zum 27. Oktober liegen den Besuchern nun weiterhin die Türme des Domes, die Porta Nigra und das beeindruckend symmetrische Ziegeldach der Basilika zu Füßen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/boppard/artikel/polizei-kontrolle-fahrer-gruesst-mit-halb-gefuellten-weinglas-60422/" title="">
						<figure><img src="typo3temp/_processed_/csm_Alkokontrolle_88_a0f24eb6ff.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Polizei-Kontrolle: Fahrer grüßt mit halb gefüllten Weinglas</h2>
						<p><span class="region">Boppard</span>. Die Polizeiinspektionen (PI) Boppard und Simmern haben am Wochenende alkoholisierte Fahrer kontrolliert. Besonders kurios: Ein Fahrzeugführer begrüßte die Polizisten während einer Verkehrskontrolle in Boppard mit einem zur Hälfte gefüllten Weinglas.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="trier/artikel/drohendes-aus-fuer-moselfest-zurlauben-stadt-bietet-gespraech-60421/" title="">
						<figure><img src="typo3temp/_processed_/csm_Zurlauben3_Foto_Archiv_01_a3ec92f959.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Drohendes Aus für Moselfest Zurlauben: Stadt bietet Gespräch</h2>
						<p><span class="region">Trier</span>. Paukenschlag zum Wochenende: Das Zurlaubener Moselfest steht vor dem Aus. Die für die Ausrichtung des Festes gegründete Firma steht vor der Insolvenz. Die Stadt Trier will das Gespräch mit den Beteiligten suchen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=94"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sarahs-juwelier-und-uhrengeschaeft/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/rÃ¶der-logo-250x120.png" alt="Sarah`s Juwelier und Uhrengeschäft" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sarahs-juwelier-und-uhrengeschaeft/" target="_blank">Sarah`s Juwelier und Uhrengeschäft</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/hausmeisterservice-und-dienstleistungen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo_klein-250x120.jpg" alt="Hausmeisterservice und Dienstleistungen Pascal Steffens" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/hausmeisterservice-und-dienstleistungen/" target="_blank">Hausmeisterservice und Dienstleistungen Pascal Steffens</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fliesen-zentum-deutschland-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Fliesenzentrum-250x120.png" alt="Fliesen-Zentum Deutschland GmbH" title="3D Planung, Objektberatung, Bauherrenberatung &amp; Architekenberatung.[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fliesen-zentum-deutschland-gmbh/" target="_blank">Fliesen-Zentum Deutschland GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ad-vitam-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-49-250x120.jpg" alt="Ad Vitam" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ad-vitam-2/" target="_blank">Ad Vitam</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/reifen-indes-siegfried-lemanczyk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-19-250x120.jpg" alt="Reifen-Index Siegfried Lemanczyk" title="Hier finden Sie immer die aktuellsten Meldungen zu unserem Unternehmen und zum Thema Reifen![...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/reifen-indes-siegfried-lemanczyk/" target="_blank">Reifen-Index Siegfried Lemanczyk</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/dietz-der-frische-baecker/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-breiter-neu-250x120.jpg" alt="Dietz – der frische Bäcker GmbH &amp; Co. KG" title="Dass wir mit unseren Ofenprinzen besonders knusprige, leckere und frische Brötchen backen, ist keine Hexerei. Vielmehr steckt dahinter Erfahrung und [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/dietz-der-frische-baecker/" target="_blank">Dietz – der frische Bäcker GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/getlogics-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Logo-GLAEOBME-250x120.jpg" alt="getlogics GmbH" title="Die Qualitätsmanagement-Norm ISO 9001 ist national und international, die meist verbreitete und bedeutendste Norm im Qualitätsmanagement (QM). Eine [...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/getlogics-gmbh/" target="_blank">getlogics GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/s-m-peters-gmbh-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/peters-fliesen-logo-250x120.jpg" alt="S. &amp; M. Peters GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/s-m-peters-gmbh-2/" target="_blank">S. &amp; M. Peters GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/compactfloor-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Compactfloor_4C_ohneWLS-250x120.jpg" alt="CompactFloor GmbH Wärmeleitschichten" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/compactfloor-gmbh/" target="_blank">CompactFloor GmbH Wärmeleitschichten</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/stadtmeisterschaften-im-boule-petanque-60427/">Stadtmeisterschaften im Boule / Pétanque</a>
						
							<a class="list-group-item" href="trier/artikel/kita-ggmbh-trier-bestaetigt-aufsichtsrat-im-amt-60426/">Die Zukunft der Kindergärten im Blick</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/weilerswist/artikel/nach-unfallflucht-polizei-nimmt-aggressiven-autofahrer-fest-60425/">Nach Unfallflucht: Polizei nimmt aggressiven Autofahrer fest</a>
						
							<a class="list-group-item" href="trier/ruwer/artikel/wildschweine-verursachen-unfall-auf-der-l-151-60424/">Wildschweine verursachen Unfall auf der L 151</a>
						
							<a class="list-group-item" href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/">Hoch hinaus: Der City Skyliner bleibt noch länger in Trier</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mendig/artikel/87-jaehriger-von-zug-erfasst-60383/">87-Jähriger von Zug erfasst</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/vollsperrung-der-b-421-60402/">Vollsperrung der B 421 </a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/19-jaehriger-im-sekundenschlaf-60387/">19-Jähriger im Sekundenschlaf</a>
						
							<a class="list-group-item" href="mosel/zell-mosel/artikel/einbruch-in-gaststaette-60388/">Einbruch in Gaststätte</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/b-49-vollsperrung-60352/">B 49: Vollsperrung</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=908"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/SOqTvjn7Sa0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/SOqTvjn7Sa0/mqdefault.jpg" alt="VID 20190929 WA0034" />
				<div class="details">
					<span class="title">VID 20190929 WA0034</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 51 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:24</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="trier/artikel/hoch-hinaus-der-city-skyliner-bleibt-noch-laenger-in-trier-60423/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B08CCFACC257">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B08CCFACC257-1560495761.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BDA2B8FAC4DE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BDA2B8FAC4DE-1567160410.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BF3CB4882E0A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BF3CB4882E0A-1568012074.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C3802483BC95">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C3802483BC95-1570181241.jpg" alt="Hochwalder|Wochenspiegel"/>
											<figcaption>Hochwalder<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C381870C2F89">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C381870C2F89-1570181258.jpg" alt="Konz-Saarburger|Wochenspiegel"/>
											<figcaption>Konz-Saarburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C38255907FA7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C38255907FA7-1570181204.jpg" alt="Mosel-Ruwertaler|Wochenspiegel"/>
											<figcaption>Mosel-Ruwertaler<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C384320A1B36">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C384320A1B36-1570181134.jpg" alt="Trierer|Wochenspiegel"/>
											<figcaption>Trierer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=909"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1356"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=906"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>