<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Fünf Schnelltest-Standorte in der Eifel"/><meta name="description" content="Asymptomatische Personen haben im Rahmen der Verfügbarkeit von Testkapazitäten mindestens einmal pro Woche Anspruch auf einen kostenlosen Schnelltest, den…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_163059951_3744156772304907_8668593893084897363_o_01_56916d3fb6.jpg" /><meta property="og:title" content="Fünf Schnelltest-Standorte in der Eifel" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/" /><meta property="og:type" content="website" /><meta property="og:description" content="Asymptomatische Personen haben im Rahmen der Verfügbarkeit von Testkapazitäten mindestens einmal pro Woche Anspruch auf einen kostenlosen Schnelltest, den sogenannten Bürgertest. Von den insgesamt über 100 in der StädteRegion Aachen beauftragten Teststellen haben die meisten inzwischen ihren…" /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_163059951_3744156772304907_8668593893084897363_o_01_56916d3fb6.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Fünf Schnelltest-Standorte in der Eifel</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="260" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=670&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-03-22">Montag, 22. März 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=260';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-69705 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/inzidenz-konstant-ueber-50-69705/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_coronavirus-4914026_1920_15_84681293f2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Inzidenz konstant über 50</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Im Landkreis Vulkaneifel steigt der Wert der Sieben-Tage-Inzidenz stetig an. Eine neue Allgemeinverfügung, die das bekämpfen soll, wird folgen.Am vierten Tag in Folge liegt der Wert der Sieben-Tage-Inzidenz im Landkreis Vulkaneifel (Neuinfektionen innerhalb von sieben Tagen pro 100.000 Einwohner) heute über 50. Nach dem &quot;Bündnis für sicheres Öffnen&quot;, welches sich auch in der aktuell…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69702 center-block">
					<a href="eifel/kreis-mayen-koblenz/artikel/corona-allgemeinverfuegung-gilt-ab-dienstag-69702/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Landrat_Saftig_02_a119ac941e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Corona-Allgemeinverfügung gilt ab Dienstag</h3>
							<p><span class="region">Kreis Mayen-Koblenz</span>. Da in Mayen-Koblenz sowie in Rheinland-Pfalz die 7-Tages-Inzidenz an drei Tagen in Folge den Wert von 50 überstiegen hat, muss der Landkreis eine Allgemeinverfügung zum Schutz vor einer weiteren Ausbreitung des Coronavirus erlassen</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69697 center-block">
					<a href="eifel/kreis-euskirchen/kall/artikel/mehrfach-auf-45-jaehrigen-mann-eingestochen-69697/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Festnahme_7cfe0b97d4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mehrfach auf 45-jährigen Mann eingestochen</h3>
							<p><span class="region">Wallenthal</span>. Gleich mehrfach stach ein 37-jähriger Beschuldigter mit einem Messer auf den Oberkörper eines 45 Jahre alten Mannes ein, der aufgrund der schweren Verletzungen an einem land- und forstwirtschaftlichem Weg an der Voißeler Straße außerhalb  des Ortes Wallenthal verstarb.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69693 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/die-hoteliers-stehen-im-regen-69693/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_10600_6acc2784d6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Die Hoteliers stehen im Regen</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Die Gemütslage der Hoteliers in der Vulkaneifel ist mau. Aber sie schauen nach vorne. Von der Politik sind sie allerdings enttäuscht.Mallorca gilt nicht mehr als Risikogebiet, die Reisebuchungen auf die Balearen schießen seitdem in die Höhe, die Fluggesellschaften wollen die Anzahl der Flüge wieder zu erhöhen. Währenddessen herrscht in den Hotels der Vulkaneifel weiterhin Stille.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69691 center-block">
					<a href="eifel/kreis-mayen-koblenz/untermosel/artikel/vierjaehriges-kind-verletzt-69691/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Christoph23_24_6221849980.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vierjähriges Kind verletzt</h3>
							<p><span class="region">Kobern</span>. Ein vierjähriges Kind ist bei einem Unfall am Samstagabend, 20. März, in Kobern-Gondorf verletzt worden.Das Kind geriet, so die Polizei, mit seinem Laufrad vor einen anfahrenden Transporter und wurde überrollt. Nach notärztlicher Versorgung vor Ort wurde es mit dem Rettungshubschrauber in ein Krankenhaus geflogen. Akute Lebensgefahr bestehe, so die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69686 center-block">
					<a href="ahr/artikel/ein-tropfen-auf-den-heissen-stein-69686/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Ahrhutstrasse_Aw_88ca6da335.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Ein Tropfen auf den heißen Stein«</h3>
							<p><span class="region">Ahr</span>. Nach einer Woche Öffnung musste der Einzelhandel im Kreis Ahrweiler wieder zum Termin-Shopping zurückkehren. Für eine ganze Woche durften alle Einzelhändler im Kreis Ahrweiler ihre Geschäfte öffnen. Die Erleichterung war groß, die Unsicherheit allerdings ebenfalls. Es war ein kurzer Ausflug in Richtung Normalität. Denn da die Sieben-Tages-Inzidenz im Kreis…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69683 center-block">
					<a href="eifel/kreis-bitburg-pruem/artikel/oeffnungsschritte-im-eifelkreis-per-landeserlass-gestoppt-69683/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_2021-03-19_13_28_13-Start_9686b9b676.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Öffnungsschritte im Eifelkreis per Landeserlass gestoppt</h3>
							<p><span class="region">Kreis Bitburg / Prüm</span>. Die Kreisverwaltung wurde vom Land Rheinland-Pfalz durch förmlichen Erlass angewiesen, vor dem Hintergrund der erhöhten 7-Tage-Inzidenz strengere Regeln zu erlassen. Bereits ab Samstag, 20. März, gilt für den Einzelhandel im Eifelkreis Bitburg-Prüm das sogenannte „Terminshopping“ sowie die Anpassung auf 40 Quadratmeter Verkaufsfläche pro Kunde. Die Regelungen gelten zunächst bis zum 28. März. Landrat Dr. Joachim Streit bedauert die Rücknahme von Öffnungsschritten, die seiner Meinung nach von dem mit dem Land vereinbarten Verhandlungsspielraum abweiche.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69678 center-block">
					<a href="mosel/bernkastel-kues/artikel/die-kulinarik-an-der-mosel-entdecken-69678/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_341166_b7120ca630.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Die Kulinarik an der Mosel entdecken</h3>
							<p><span class="region">VG Bernkastel-Kues</span>. Biodiversität und gutes Essen: Mit vielen Aktionen rund um die »Woche der Artenvielfalt« wollen das Dienstleistungszentrum Ländlicher Raum Mosel, die Regionalinitiative »Faszination Mosel« und verschiedene Akteure zeigen, was die Moselregion zu bieten hat.

</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-69669 center-block">
					<a href="ahr/artikel/naechtliche-ausgangssperre-im-kreis-ahrweiler-69669/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Notbremse_Markt_Ahrweiler_18807828f9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 1 Kommentare."></i></div></figure>
						<div class="text">
							<h3>Nächtliche Ausgangssperre im Kreis Ahrweiler</h3>
							<p><span class="region">Ahr</span>. Drei Tage hintereinander liegt der Inzidenzwert im Kreis Ahrweiler nun bei über 100. Deshalb gibt es ab Samstag zahlreiche Einschränkungen.Der Kreis Ahrweiler fährt wieder runter. Eine Woche lang durften die Geschäfte öffnen, doch seit Montag gilt wieder nur noch das Termin-Shopping. Jetzt kommt es noch härter - da die Sieben-Tage-Inzidenz im Kreis Ahrweiler am heutigen Donnerstag zum…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="69706" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">fö</span></span><time datetime="2021-03-22" itemprop="datePublished"><i class="fa fa-calendar"></i> 22. März 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/&amp;t=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/\u0026t=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Fünf Schnelltest-Standorte in der Eifel</h1>
		<h2>Kostenlose Schnelltests: Sechs Busse an 23 Stationen</h2>
		<p class="subheader" itemprop="description"><a href="eifel/altkreis-monschau/" class="region">Altkreis Monschau</a>.&nbsp;Asymptomatische Personen haben im Rahmen der Verfügbarkeit von Testkapazitäten mindestens einmal pro Woche Anspruch auf einen kostenlosen Schnelltest, den sogenannten Bürgertest. Von den insgesamt über 100 in der StädteRegion Aachen beauftragten Teststellen haben die meisten inzwischen ihren Betrieb aufgenommen. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_163059951_3744156772304907_8668593893084897363_o_01_789df457e3.jpg" width="630" height="413"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenSpiegellive.de
	 * http://www.wochenspiegellive.de
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
            if (!window.google)
                return;
            
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('https://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=672&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p><span style="font-size:10.0pt; font-family:&quot;Lucida Sans Unicode&quot;,sans-serif">Um eine ortsnahe Versorgung der Bevölkerung mit Testkapazitäten sicherzustellen, werden zusätzlich Schnelltest-Busse eingesetzt. Für Dienstag (23.03.2021) sind u.a. folgende Touren geplant:</span></p>
<p>&nbsp;</p><table align="left" border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; margin-left:4.8pt; margin-right:4.8pt" class="contenttable">  <tbody><tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">&nbsp;</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Tour 5:</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">10:00 –   11:30</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Stolberg   Büsbach, Büsbacher Marktplatz, Konrad-Adenauer-Str </span></p>   <p><span style="font-size:10.0pt"><span style="text-decoration:none">&nbsp;</span></span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">12:00 –   13:30</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Stolberg   Zweifall, Feuerwehrgerätehaus Münsterau</span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">14:00 –   15:30</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Roetgen   Mulartshütte, Bushaltestelle Mulartshütte </span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">16:00 –   17:30</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Simmerath   Lammersdorf, Parkplatz Festzelt, Im Pohl</span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">&nbsp;</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Tour 6:</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">10:00 –   12:00</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Simmerath   Huppenbroich, Chantrain Str 18 Parkstreifen </span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">12:30 –   14:00</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Simmerath   Einruhr, Busparkplatz am Obersee </span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr>  <tr>   <td valign="top" width="128" style="width:104.65pt; border:solid windowtext 1.0pt; border-top:none; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><b><span style="font-size:10.0pt">14:30 –   16:00</span></b></p></td>   <td valign="top" width="438" style="width:359.75pt; border-top:none; border-left:   none; border-bottom:solid windowtext 1.0pt; border-right:solid windowtext 1.0pt; padding:0cm 5.4pt 0cm 5.4pt"><p class="bodytext"><span style="font-size:10.0pt">Monschau   Mützenich, Parkplatz am Schützenhaus Ringstr </span></p>   <p><span style="font-size:10.0pt">&nbsp;</span></p></td>  </tr> </tbody></table><p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size:10.0pt; font-family:&quot;Lucida Sans Unicode&quot;,sans-serif">Einen Anspruch auf die kostenlose Testung haben nicht nur Menschen, die in Deutschland wohnen, sondern auch Menschen, die in den Niederlanden oder Belgien leben und hier krankenversichert sind bzw. hier arbeiten.</span><span style="font-size:10.0pt; font-family:&quot;Lucida Sans Unicode&quot;,sans-serif"> Alle aktiven Testzentren findet man unter der Kurzadresse <a href="http://www.staedteregion-aachen.de/schnelltest" target="_blank">www.staedteregion-aachen.de/schnelltest</a></span> </p>
<p><span style="font-size:10.0pt; font-family:&quot;Lucida Sans Unicode&quot;,sans-serif">Bei einem positiven Schnelltest-Ergebnis soll unverzüglich ein PCR- Bestätigungstest gemacht werden. Im dem Zeitraum bis zum PCR-Test müssen unmittelbare Kontakte zu anderen Personen, die nicht zwingend erforderlich sind, vermieden werden. Nach dem PCR-Test muss man sich bis zum Vorliegen des Testergebnisses in Quarantäne begeben. Ist das Ergebnis des PCR-Tests negativ, kann die Quarantäne beendet werden.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				
				
				
				
			 	

				<div class="links list-group"><h4 class="list-group-item"><i class="fa fa-external-link"></i> Links</h4>
				<a href="http://www.staedteregion-aachen.de/schnelltest" target="_blank" class="list-group-item">www.staedteregion-aachen.de/schnelltest</a></div>

				
				
				
				
			</div>
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/altkreis-monschau/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel&amp;url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/&amp;t=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/\u0026t=F%C3%BCnf%20Schnelltest-Standorte%20in%20der%20Eifel','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/altkreis-monschau\/artikel\/fuenf-schnelltest-standorte-in-der-eifel-69706\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/altkreis-monschau/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="69706" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="b33b83b9e81b651babececa4e41ee2c1" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/altkreis-monschau/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Altkreis Monschau<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/" title="">
						<figure><img src="typo3temp/_processed_/csm_163059951_3744156772304907_8668593893084897363_o_01_acdd65437e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Fünf Schnelltest-Standorte in der Eifel</h2>
						<p><span class="region">Altkreis Monschau</span>. Asymptomatische Personen haben im Rahmen der Verfügbarkeit von Testkapazitäten mindestens einmal pro Woche Anspruch auf einen kostenlosen Schnelltest, den sogenannten Bürgertest. Von den insgesamt über 100 in der StädteRegion Aachen beauftragten Teststellen haben die meisten inzwischen ihren Betrieb aufgenommen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/artikel/inzidenz-konstant-ueber-50-69705/" title="">
						<figure><img src="typo3temp/_processed_/csm_coronavirus-4914026_1920_15_2d49059be2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Inzidenz konstant über 50</h2>
						<p><span class="region">Kreis Vulkaneifel</span>. Im Landkreis Vulkaneifel steigt der Wert der Sieben-Tage-Inzidenz stetig an. Eine neue Allgemeinverfügung, die das bekämpfen soll, wird folgen.Am vierten Tag in Folge liegt der Wert der Sieben-Tage-Inzidenz im Landkreis Vulkaneifel (Neuinfektionen innerhalb von sieben Tagen pro 100.000 Einwohner) heute über 50. Nach dem &quot;Bündnis für sicheres Öffnen&quot;, welches sich auch in der aktuell…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/artikel/terminshopping-auch-im-rhein-hunsrueck-kreis-69704/" title="">
						<figure><img src="typo3temp/_processed_/csm_coronavirus-4914028_1920_30_34211b874f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Terminshopping auch im Rhein-Hunsrück-Kreis</h2>
						<p><span class="region">Hunsrück/Nahe</span>. Wegen der gestiegenen Corona-Fallzahlen gelten ab Mittwoch, 24. März 2021, strengere Auflagen im Rhein-Hunsrück-Kreis. Die 18. Corona-Bekämpfungs-Verordnung der Landesregierung schreibt dies zwingend vor. Deshalb wurde im Einvernehmen mit dem Ministerium für Soziales, Arbeit, Gesundheit und Demografie Rheinland-Pfalz die vorgeschriebene Allgemeinverfügung erlassen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="neue-buerger-im-monschauer-land/"><img src="fileadmin/data/specials/neue_buerger_im_monschauer_land/babys_button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="menschen-aus-der-region/"><img src="fileadmin/data/specials/menschen_aus_der_region/Menschen_Region_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://ostern-wv.wochenspiegellive.de/gewinnspiel/ostern-monschau-2021" target="_blank" style="height: auto;"><img src="fileadmin/data/specials/ostergewinnspiel/2021/Teaserelement_Ostern_300-170.jpg" width="300" height="170"  class="img-responsive" style="margin:0 auto;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=6&reg=125"></script><script src="https://xads.weiss-intermedia.digital/xads.php?uid=8&reg=99"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ettringen-1/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907633-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Ettringen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-ettringen-1/" target="_blank">Volksbank RheinAhrEifel eG Filiale Ettringen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/schumacher-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/40947-Schumacher-Anzeige-2-250x120.jpg" alt="Schumacher GmbH Baufachhandel" title="In unserem Bau-Fachhandel in Kall stellen wir Ihnen innovative Produkte zum Thema Baustoffe, Fenster, Türen und unser neues Sortiment vor.Es steht ei[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/schumacher-gmbh/" target="_blank">Schumacher GmbH Baufachhandel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bike-service-theisgen/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-50-250x120.jpg" alt="Bike Service Theisgen" title="Damit Sie sicher und gut vorbereitet in den Urlaub fahren können, bieten wir Ihnen ab sofort unseren kostenlosen Urlaubscheck an. 
[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bike-service-theisgen/" target="_blank">Bike Service Theisgen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/malerbetrieb-wawer-gmbh-co-kg-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/WAWER-LOGO-NEU-250x120.jpg" alt="Malerbetrieb Wawer GmbH &amp; Co. KG" title="Um Kosten zu sparen, greifen viele Bauherren zum Online-Schnäppchen, wenn es um die Badsanierung oder andere Modernisierungsarbeiten im Haus geht. Do[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/malerbetrieb-wawer-gmbh-co-kg-2/" target="_blank">Malerbetrieb Wawer GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/das-ofenhaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Unbenannt_180x110-250x120.jpg" alt="Das Ofenhaus Kachelofen- und Kaminbauges. mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/das-ofenhaus/" target="_blank">Das Ofenhaus Kachelofen- und Kaminbauges. mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rott" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank">Sparkasse in Rott</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="neue-buerger-im-monschauer-land/artikel/emma-marie-69707/">Emma Marie</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/">Fünf Schnelltest-Standorte in der Eifel</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/artikel/inzidenz-konstant-ueber-50-69705/">Inzidenz konstant über 50</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/terminshopping-auch-im-rhein-hunsrueck-kreis-69704/">Terminshopping auch im Rhein-Hunsrück-Kreis</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/artikel/verguenstigte-saecke-bei-glatteis-69703/">Vergünstigte Säcke bei Glatteis</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="ahr/artikel/naechtliche-ausgangssperre-im-kreis-ahrweiler-69669/">Nächtliche Ausgangssperre im Kreis Ahrweiler</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/artikel/strengere-corona-regeln-in-myk-69688/">Strengere Corona-Regeln in MYK</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/polizistin-verletzt-69687/">Polizistin verletzt</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/grosseinsatz-in-der-nacht-69615/">Großeinsatz in der Nacht</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/niedrigster-inzidenzwert-deutschlandweit-69653/">Niedrigster Inzidenzwert deutschlandweit</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=673&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/WFC5UE6OZ4U/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/WFC5UE6OZ4U/mqdefault.jpg" alt="Woche der Artenvielfalt an der Mosel" />
				<div class="details">
					<span class="title">Woche der Artenvielfalt an der Mosel</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 99 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:56</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/altkreis-monschau/artikel/fuenf-schnelltest-standorte-in-der-eifel-69706/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002FC08087FA0C0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002FC08087FA0C0-1608277512.jpg" alt="Perspektive Karriere 2020/2021"/>
											<figcaption>Perspektive Karriere 2020/2021</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002FA4894053178">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002FA4894053178-1606821434.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002FBC7CA3BDDC0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002FBC7CA3BDDC0-1608103143.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F17D3A269BB4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F17D3A269BB4-1599545619.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F4457C1AF90F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F4457C1AF90F-1601623652.jpg" alt="eff Frühjahr 2020"/>
											<figcaption>eff Frühjahr 2020</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303E0856DEBC4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303E0856DEBC4-1615964866.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303EBB40B1458">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303EBB40B1458-1616051368.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0003042110A88128">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0003042110A88128-1616137535.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303DEF49BE5E6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303DEF49BE5E6-1615964908.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303E74C98447A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303E74C98447A-1615964616.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303DFF2F2DD72">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303DFF2F2DD72-1615964847.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000303EFB1C19DE5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000303EFB1C19DE5-1616051241.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=674&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1298&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=671&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>