<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1598869253" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Diese Teams verdienen einen &quot;Stern&quot;"/><meta name="description" content="Zum 13. Mal unterstützt der Gerolsteiner Brunnen soziale Initiativen in der Vulkaneifel mit einer Summe von insgesamt 50.000 Euro. 13 Teams aus den…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Team_mit_Stern_Sieger_bbda8eadae.jpg" /><meta property="og:title" content="Diese Teams verdienen einen &quot;Stern&quot;" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/" /><meta property="og:type" content="website" /><meta property="og:description" content="Zum 13. Mal unterstützt der Gerolsteiner Brunnen soziale Initiativen in der Vulkaneifel mit einer Summe von insgesamt 50.000 Euro. 13 Teams aus den Verbandsgemeinden Gerolstein, Daun und Kelberg den Zuschlag für finanzielle Projektförderungen. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_Team_mit_Stern_Sieger_bbda8eadae.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Diese Teams verdienen einen &quot;Stern&quot;</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="112" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li><li class="list-group-item"><a href="ahr/brohltal/">Brohltal</a></li><li class="list-group-item"><a href="ahr/bad-breisig/">Bad Breisig</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="servicetexte/">Servicetexte</a></li><li class="list-group-item"><a href="anzeigen/">Anzeigen</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=695&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2021-06-25">Freitag, 25. Juni 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-70736 center-block">
					<a href="ahr/grafschaft/artikel/offenes-impfen-mit-johnson-johnson-70736/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_AW_Impfung_Johnson_5b73f3714b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Offenes Impfen mit Johnson & Johnson</h3>
							<p><span class="region">Gelsdorf</span>. 2222 Impfdosen für 18-stündige Sonderimpfaktion.Am Samstag, 3. Juli 2021, findet in der Zeit von 6 bis 24 Uhr in beiden Impfstraßen des Landesimpfzentrums in Grafschaft-Gelsdorf eine Sonderimpfaktion des Medizinischen Versorgungszentrums (MVZ) Ahrtalklinik (Sinzig-Bad Bodendorf) mit Unterstützung…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70733 center-block">
					<a href="eifel/altkreis-monschau/artikel/pkw-prallt-gegen-einen-baum-zwei-schwerverletzte-70733/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_csm_pixabay__15__92_85f951a64c_61df7f65ba.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Pkw prallt gegen einen Baum - Zwei Schwerverletzte</h3>
							<p><span class="region">Altkreis Monschau</span>. Am Dienstagabend kam ein Pkw in einer Linkskurve der Straße "Hengstbrüchelchen" zwischen Imgenbroich und Mützenich aus bislang ungeklärter Ursache von der Fahrbahn ab.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70730 center-block">
					<a href="eifel/kreis-bernkastel-wittlich/artikel/alles-kaese-oder-was-70730/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fuesnig_c99796a78f.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Alles Käse oder was..?</h3>
							<p><span class="region">Kreis Bernkastel-Wittlich</span>. Meist kommt der Käse, der täglich auf dem Küchentisch landet, aus dem nächsten Supermarkt. Dabei gibt es eine heimische Käsekultur direkt vor der Haustür, die entdeckt werden will.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70729 center-block">
					<a href="trier/trier-land/artikel/lebensretter-fuer-leukaemiekranken-thomas-gesucht-70729/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Thomas_Poss__Foto_Renate_Weimann_61cd061d83.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Lebensretter für leukämiekranken Thomas gesucht</h3>
							<p><span class="region">Kordel</span>. Die Musikvereine Kordel und Idesheim rufen mit der Stefan-Morsch-Stiftung zur Typisierung auf: 11. Juli, Flugplatz Bitburg.„Heute ist nicht alle Tage – ich komm‘ wieder, keine Frage!“ – scherzend hat sich Thomas von seinen Kollegen in den Musikvereinen Kordel und Idesheim verabschiedet, aber die Umstände sind ernst: Der 55-Jährige hat Leukämie. Um seine Erkrankung zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70725 center-block">
					<a href="trier/artikel/nach-amokfahrt-stiftungsgruendung-steht-bevor-70725/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cn_af51a1f84e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Nach Amokfahrt: Stiftungsgründung steht bevor</h3>
							<p><span class="region">Trier</span>. Die Gründung einer Stiftung für Hinterbliebene und Opfer der Amokfahrt vom 1. Dezember 2020 steht unmittelbar bevor. Das Geld, über eine Million Euro an Spenden, steht für Hinterbliebene der Opfer der Amokfahrt zur Verfügung und ebenso für Menschen, die durch die Amokfahrt schwer verletzt wurden oder die aufgrund der traumatischen Erlebnisse nach wie vor in psychiatrischer Behandlung sind.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70718 center-block">
					<a href="eifel/kreis-bitburg-pruem/pruem/artikel/mit-dem-ohr-ganz-nah-am-eifeler-70718/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Julia_Kunze_Eifelpodcast_f3623c2b98.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit dem Ohr ganz nah am Eifeler</h3>
							<p><span class="region">Schönecken</span>. Von Niederkastenholz nach Schönecken: Nach einer langen Zukunftssuche durch verschiedene Länder und Lebensformen wurde Julia Kunze dort sesshaft, wo sie herkommt: in der Eifel.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70713 center-block">
					<a href="mosel/bernkastel-kues/artikel/unerklaerlich-fahrzeug-geht-in-flammen-auf-70713/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_IMG_4765Mittel_6823863245.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Unerklärlich: Fahrzeug geht komplett in Flammen auf </h3>
							<p><span class="region">Bernkastel</span>. Am Mittwoch, 23. Juni, kam es gegen 16.30 Uhr aus noch unerklärlichen Gründen zu einem PKW-Brand auf einem Waschplatz in Bernkastel-Kues. Das Fahrzeug ging vollständig in Flammen auf.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70700 center-block">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/humorvoller-abend-in-der-pension-schoeller-70700/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schoeller_6516adfaa3.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 8 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Humorvoller Abend in der "Pension Schöller" </h3>
							<p><span class="region">Mayen</span>. Alle Burgfestspiel-Besucherinnen und -Besucher, die sich bewußt für die Komödie »Pension Schöller« bei den Burgfestspielen entschieden haben, kamen bei dem humorvollen, temporeichen Abend voll auf ihre Kosten.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-70695 center-block">
					<a href="ahr/adenau/artikel/die-meisten-verkehrsteilnehmer-vorbildlich-70695/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_laserkontrolle_07_92a47a4610.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Die meisten Verkehrsteilnehmer vorbildlich</h3>
							<p><span class="region">Herschbroich</span>. Am heutigen Tag, Montag, 22. Juni, zwischen 8 und 15.30 Uhr, wurden im Dienstgebiet der PI Adenau Geschwindigkeitskontrollen an mehreren Örtlichkeiten durchgeführt.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="active"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="eifel/kreis-vulkaneifel/gerolstein/">Gerolstein</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="70740" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">mjo</span></span><time datetime="2021-06-25" itemprop="datePublished"><i class="fa fa-calendar"></i> 25. Juni 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Diese%20Teams%20verdienen%20einen%20%22Stern%22&amp;url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Diese%20Teams%20verdienen%20einen%20%22Stern%22\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/&amp;t=Diese%20Teams%20verdienen%20einen%20%22Stern%22" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/\u0026t=Diese%20Teams%20verdienen%20einen%20%22Stern%22','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Diese Teams verdienen einen "Stern"</h1>
		<h2>Gerolsteiner Brunnen ermöglicht Projekte</h2>
		<p class="subheader" itemprop="description"><a href="eifel/kreis-vulkaneifel/gerolstein/" class="region">Gerolstein</a>.&nbsp;Zum 13. Mal unterstützt der Gerolsteiner Brunnen soziale Initiativen in der Vulkaneifel mit einer Summe von insgesamt 50.000 Euro. 13 Teams aus den Verbandsgemeinden Gerolstein, Daun und Kelberg den Zuschlag für finanzielle Projektförderungen. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Team_mit_Stern_Sieger_0fd5784014.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Zwei Vorstandsmitglieder des Gerolsteiner Brunnens, 13 Vertreter der »Teams mit Stern« und Hund Yuma trafen sich auf dem Werksgelände, um die Auszeichnungsurkunden des Gerolsteiner Brunnens in Empfang zu nehmen. Mit der finanziellen Unterstützung können manche der Projekte erst realisiert werden. Foto: Mager" ><figcaption>Zwei Vorstandsmitglieder des Gerolsteiner Brunnens, 13 Vertreter der »Teams mit Stern« und Hund Yuma trafen sich auf dem Werksgelände, um die Auszeichnungsurkunden des Gerolsteiner Brunnens in Empfang zu nehmen. Mit der finanziellen Unterstützung können manche der Projekte erst realisiert werden. Foto: Mager</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=697&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Die gemeinnützige Aktion Team mit Stern des Gerolsteiner Brunnen ist mittlerweile ein fester Bestandteil des sozialen Lebens in der Vulkaneifel. Anders als im letzten Jahr, als die Verleihung pandemiebedingt nur digital stattfand, konnten die Auszeichnungen dieses Jahr wieder persönlich im Rahmen einer Präsenzveranstaltung überreicht werden. Alle 13 Gewinnerteams waren bei der Übergabe der Auszeichnung mit jeweils einem Vertreter pro Team und selbstverständlich entsprechend der aktuell gültigen Hygieneauflagen vertreten. Bis zum Bewerbungsschluss Mitte April sind insgesamt 32 Bewerbungen eingegangen - nun hat die Jury nach Auswertung des bereits traditionellen Bevölkerungs-Votings die diesjährigen 13 Siegerprojekte ausgewählt. Die Gewinner-Teams erhalten jeweils individuelle Förderungen zwischen 1.000 Euro und 5.000 Euro. Das Besondere daran: Jedes Team legt die Höhe der Förderungssumme dabei individuell und projektbezogen selbst fest. Insgesamt stellt der Gerolsteiner Brunnen eine Summe von 50.000 Euro zur Verfügung.</p>
<p>&quot;Da auch in diesem Jahr wieder zahlreiche fantastische Projekte eingereicht wurden, fiel uns die Auswahl der Gewinner außerordentlich schwer&quot;, erklärt Roel Annega, Vorsitzender der Geschäftsführung des Gerolsteiner Brunnen. &quot;Das Team mit Stern hat für uns einen hohen Stellenwert und das wollten wir auch erneut mit diesem Beitrag zum sozialen und gesellschaftlichen Miteinander untermauern. In der Eifelregion hält man zusammen, auch in schwierigen und von einer Pandemie geprägten Zeiten. Wir sind stolz darauf, unsere Wurzeln hier in der Region mit ihren tollen Menschen zu haben.&quot; Erwähnenswert ist an dieser Stelle die Tatsache, dass jedes Projekt von einer Gerolsteiner Mitarbeiterin oder einem Gerolsteiner Mitarbeiter als Pate begleitet und natürlich auch leidenschaftlich unterstützt wird. Für die Dokumentation der Umsetzung ihrer Projekte sorgen die Teams mit Stern dabei selbst auf der eigens dafür ins Leben gerufenen Webseite, die unter <a href="http://www.team-mit-stern.de" target="_blank">www.team-mit-stern.de</a> erreichbar ist. Auf der Facebookseite <a href="http://www.facebook.de/teammitstern" target="_blank">www.facebook.de/teammitstern</a> tauschen sich die Beteiligten zusätzlich regelmäßig zu ihren Ideen und Erfahrungen aus.</p>
<p>Seit die Aktion im Jahr 2010 zum ersten Mal stattfand, hat der Gerolsteiner Brunnen mittlerweile weit über 200 innovative gemeinnützige Projekte mit einer Gesamtfördersumme von 650.000 Euro unterstützt.</p>
<h3>Die geförderten Projekte im Überblick:</h3><ul><li>&quot;Mahnmal Geschwister-Scholl: Renovierung anlässlich des 100. Geburtstags von Sophie Scholl&quot;: Geschwister-Scholl-Gymnasium Daun: Das Geschwister-Scholl-Gymnasiums Daun setzt die Fördergelder passend zum 100. Geburtstag von Sophie Scholl für die Sanierung des Mahnmals auf dem Schulhof ein.</li><li>&quot;Arrow Tag - Gemeinsam gegen den langweiligen Alltag!&quot;: Haus der Jugend Gerolstein und Hillesheim: Das Team des &quot;Haus der Jugend Gerolstein und Hillesheim&quot; setzt das Geld ein, um gemeinsam mit Kindern und Jugendlichen aus der VG Gerolstein ein Arrow Tag-Spielfeld kreativ zu bauen und zu gestalten.</li><li>&quot;Kinder schreiben Corona-Lied&quot;: KRASS vor Ort Trier (Gerolstein): Das &quot;KRASS vor Ort Trier&quot;-Team nutzt die Spendensumme für ein Corona-Song-Projekt mit Kindern bzw. Jugendlichen aus Gerolstein. Gemeinsam mit einer Autorin, Filmemacherin und einem Musiker, Produzenten sowie Komponisten schreiben die Kinder ihren eigenen Corona-Popsong oder Hip-Hop-Track und nehmen dazu ein Musikvideo auf.</li><li>&quot;Schafe, Kinder und ein altes Handwerk erleben&quot;: Wollwerkstatt Vulkaneifel (Borler): Die Wollwerkstatt Vulkaneifel möchte Kindern und Jugendlichen helfen, durch den Umgang mit Schafen in einer idyllischen Umgebung zur Ruhe zu kommen. Gleichzeitig haben sie die Möglichkeit ein altes Handwerk und das Naturprodukt Schafwolle kennen zu lernen und mit viel Spaß selbst Produkte daraus herzustellen.</li><li>&quot;Funktionale und einheitliche Einsatzkleidung für unsere Hundeführer&quot;: Mantrailer TASK FORCE (Birresborn): Die Fördersumme wird für einheitliche, funktionelle Einsatzbekleidung und benötigte Stirnlampen verwendet, um den Schutz der Hundeführer - egal ob im Wald in hügeligem und steinigem Gebiet oder mitten in der Stadt - weiterhin zu gewährleisten.</li><li>&quot;Kinderwünsche werden wahr&quot;: Spielplatz AG Rengen: Die Spielplatz AG Rengen nutzt die Unterstützung von Gerolsteiner für die Anschaffung von Materialien zum Bau einer Kletterlandschaft für 'Groß und Klein'.</li><li>&quot;MIT STERN entspann ich gern &quot;: Kindergarten Rappelkiste (Kalenborn): Das Team des Kindergarten Rappelkiste wendet die Spendensumme für die Schaffung eines Raumes als Rückzugsort für die Kinder auf, der mit Sitzelemente/Sitzsäcke, Sinneswagen, Spiegelkugel, Lichterhimmel, Wassersäule, Projektor, Musikanlage, Aromazerstäuber, Kuscheldecken und diverses Zubehör ausgestattet werden soll.</li><li>&quot;Frische Luft, Sonne und Wind, was kann schöner sein ...&quot;: Outdoor Klassenzimmer (Gerolstein): Mit der Fördersumme von Gerolsteiner werden Betonelemente, Pflanzkübel Beton und Pflanzen für ein Outdoor-Klassenzimmer finanziert. Die Schüler sollen durch den Unterricht an der frischen Luft konzentrierter und aufmerksamer arbeiten.</li><li>&quot;Der Ponykindergarten&quot;: RSV Gerolstei: Der RSV Gerolstein schafft für seinen Ponykindergarten zwei Schulponys inklusive Ausrüstung an. Der Ponykindergarten soll Spaß an der Bewegung fördern und ein gutes Gefühl für den eigenen Körper vermitteln.</li><li>&quot;music - connected - music - everyone - every time&quot;: Team connected music (Daun): Das connected music Team verwendet die Fördersumme für Förderung des Unterrichts der Jugendlichen Schülerinnen und Schüler und zur Anschaffung von iPads zum Einsatz auch im Distanz-Unterricht. Das Projekt soll einen niedrigschwelligen digitalen Ort schaffen, an dem die Kinder sich jederzeit in gemeinsame Musik einklinken und an ihr teilhaben können.</li><li>&quot;TechKids - Fit für die Zukunft&quot;: TechKids - Fit für die Zukunft (Gillenfeld): Die TechKids setzen das Geld für Bodenroboter für Kinder, Microcontroller im Klassensatz, LEGO Education, Lehrwerke und Aufbewahrungsmöglichkeiten ein. Mit dem Projekt sollen das informatische Denken und Handeln der Schüler weiter gefördert werden.</li><li>&quot;Ein Spielplatz für Immenrath&quot;: Sandkastenfreunde (Immenrath): Die Sandkastenfreunde errichten in Immenrath einen neuen Spielplatz und wollen damit für die Kinder einen Ort zu schaffen, an dem sie miteinander spielen und toben können.</li><li>&quot;Für ÄsteRäuber, WaldSchützer, InsektenRetter, LaubJäger &amp; WaldOfenbäcker bieten wir eine WaldWohlfühlWelt&quot;: FamilienkiTa Emmaus (Gillenfeld): Das Team der FamilienkiTa Emmaus steckt die Spendensumme in die Anschaffung von Waldzelten, einer Waldspielbude, Baumaterial für den Bau der Waldküche und des Backofens. Durch diese Investitionen soll das Areal rund um die Waldhütte der FamilienkiTa Emmaus im Gemeindewald der Ortsgemeinde Gillenfeld bereichert und belebt werden. </li></ul>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				
				
				
				
			 	

				<div class="links list-group"><h4 class="list-group-item"><i class="fa fa-external-link"></i> Links</h4>
				<a href="http://www.team-mit-stern.de" target="_blank" class="list-group-item">www.team-mit-stern.de</a></div>

				
				
				
				
			</div>
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-vulkaneifel/gerolstein/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Diese%20Teams%20verdienen%20einen%20%22Stern%22&amp;url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Diese%20Teams%20verdienen%20einen%20%22Stern%22\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/&amp;t=Diese%20Teams%20verdienen%20einen%20%22Stern%22" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/\u0026t=Diese%20Teams%20verdienen%20einen%20%22Stern%22','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-vulkaneifel\/gerolstein\/artikel\/diese-teams-verdienen-einen-stern-70740\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-vulkaneifel/gerolstein/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="70740" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="85cd21e3be78deb61c562db45cf7ed24" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-vulkaneifel/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Vulkaneifel<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/" title="">
						<figure><img src="typo3temp/_processed_/csm_Team_mit_Stern_Sieger_fef7350f0f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Diese Teams verdienen einen "Stern"</h2>
						<p><span class="region">Gerolstein</span>. Zum 13. Mal unterstützt der Gerolsteiner Brunnen soziale Initiativen in der Vulkaneifel mit einer Summe von insgesamt 50.000 Euro. 13 Teams aus den Verbandsgemeinden Gerolstein, Daun und Kelberg den Zuschlag für finanzielle Projektförderungen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="ahr/grafschaft/artikel/offenes-impfen-mit-johnson-johnson-70736/" title="">
						<figure><img src="typo3temp/_processed_/csm_AW_Impfung_Johnson_de10e8a7db.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Offenes Impfen mit Johnson & Johnson</h2>
						<p><span class="region">Gelsdorf</span>. 2222 Impfdosen für 18-stündige Sonderimpfaktion.Am Samstag, 3. Juli 2021, findet in der Zeit von 6 bis 24 Uhr in beiden Impfstraßen des Landesimpfzentrums in Grafschaft-Gelsdorf eine Sonderimpfaktion des Medizinischen Versorgungszentrums (MVZ) Ahrtalklinik (Sinzig-Bad Bodendorf) mit Unterstützung…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/mayen/artikel/matthias-bruderschaft-unterwegs-70735/" title="">
						<figure><img src="typo3temp/_processed_/csm_2019__WALDKAPELLE_MY_DiP_Eingang_FrontSeite_01_4e0511e0bf.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Matthias-Bruderschaft unterwegs</h2>
						<p><span class="region">Mayen</span>. Die Mayener St.-Matthias-Bruderschaft (SMB MY)  lädt zur alljährlichen  „Kapellenwanderung“ ein.Treffpunkt am Samstag, 10. Juli, 14 Uhr, ist das „Trierer Heiligenhäuschen“ (Matthias-Kapelle) am Trierer Weg, Nähe Baumschule Rech. „Die Pieta der Waldkapelle Mayen lädt zu einer liturgischen Feier ein“, nennt &nbsp;SMB-Brudermeister Rolf Keuser das…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=97"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/parfuemerie-monheim-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/logo_monheim_4c-250x120.jpg" alt="Parfümerie Monheim" title="Seit jetzt 3 Jahren ist unsere Filiale in Simmerath in der Hauptstr. 90. Schauen Sie vorbei. Wir bieten ein umfangreiches Angebot an Parfümerieartike[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/parfuemerie-monheim-2/" target="_blank">Parfümerie Monheim</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/jobelius/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Jobelius-Logo-R2-250x120.png" alt="Jobelius Spirituosen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/jobelius/" target="_blank">Jobelius Spirituosen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/dekowerk-lennartz-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Dekowerk_Logo_Vektor-250x120.jpeg" alt="Dekowerk Lennartz" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/dekowerk-lennartz-2/" target="_blank">Dekowerk Lennartz</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/bernd-lauscher-isophob-fachbetrieb/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/VKs-isophop-b-Lauscher-Vorne-250x120.jpg" alt="Bernd Lauscher isophob Fachbetrieb" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/bernd-lauscher-isophob-fachbetrieb/" target="_blank">Bernd Lauscher isophob Fachbetrieb</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/boos-augenoptik-uhren-schmuck/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Boos-Augenoptik-250x120.jpg" alt="Boos Augenoptik  – Uhren – Schmuck Axel Boos" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/boos-augenoptik-uhren-schmuck/" target="_blank">Boos Augenoptik  – Uhren – Schmuck Axel Boos</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/">Diese Teams verdienen einen &quot;Stern&quot;</a>
						
							<a class="list-group-item" href="ahr/grafschaft/artikel/offenes-impfen-mit-johnson-johnson-70736/">Offenes Impfen mit Johnson &amp; Johnson</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/matthias-bruderschaft-unterwegs-70735/">Matthias-Bruderschaft unterwegs</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/artikel/pkw-prallt-gegen-einen-baum-zwei-schwerverletzte-70733/">Pkw prallt gegen einen Baum - Zwei Schwerverletzte</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/euskirchen/artikel/l182-wird-in-richtung-euskirchen-gesperrt-70732/">L182 wird in Richtung Euskirchen gesperrt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="artikel/absturz-eines-vorzeigeprojektes-70716/">Absturz eines Vorzeigeprojektes? </a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/wir-suchen-fieberhaft-nach-dem-grund-der-verletzungen-70663/">„Wir suchen fieberhaft nach dem Grund der Verletzungen“</a>
						
							<a class="list-group-item" href="mosel/kaisersesch/artikel/verimpfung-von-restimpfdosen-70668/">Verimpfung von Restimpfdosen </a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/kall/artikel/mountainbikepark-jugendliche-koennen-beim-bau-mit-anpacken-70658/">Mountainbikepark: Jugendliche können beim Bau mit anpacken</a>
						
							<a class="list-group-item" href="ahr/bad-breisig/artikel/person-im-rhein-vermisst-70665/">Person im Rhein vermisst</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=698&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/m_LLRTmuxZI/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/m_LLRTmuxZI/mqdefault.jpg" alt="100 Jahre Hunsrück-Museum in Simmern" />
				<div class="details">
					<span class="title">100 Jahre Hunsrück-Museum in Simmern</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 3 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:0</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-vulkaneifel/gerolstein/artikel/diese-teams-verdienen-einen-stern-70740/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000307E045644678">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000307E045644678-1619502559.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0003084AD8006756">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0003084AD8006756-1619765391.jpg" alt="eff. Frühjahr/Sommer 2021"/>
											<figcaption>eff. Frühjahr/Sommer 2021</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00030C106B10AC38">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00030C106B10AC38-1623157880.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=699&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1598530881.png');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1307&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=696&gdpr_consent=[consentstring]" data-asm-fetch-gdpr="1"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-43878572-46', 'wochenspiegellive.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>


</body>
</html>