<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543652" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1554791681" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Großbrand: Industriebetrieb bei Planig steht in Flammen"/><meta name="description" content="Seit etwa ein Uhr in der Nacht bekämpft die Feuerwehr einen Großbrand in einem Industriebetrieb im Bad Kreuznacher Ortsteil Planig. Die Anwohner wurden…" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_bailey-heedick-973023-unsplash_5550d56619.jpg" /><meta property="og:title" content="Großbrand: Industriebetrieb bei Planig steht in Flammen" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/" /><meta property="og:type" content="website" /><meta property="og:description" content="Seit etwa ein Uhr in der Nacht bekämpft die Feuerwehr einen Großbrand in einem Industriebetrieb im Bad Kreuznacher Ortsteil Planig. Die Anwohner wurden aufgefordert, Fenster und Türen geschlossen zu halten. Der Brand ist unter Kontrolle, aber der Einsatz dauern noch an. " /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_bailey-heedick-973023-unsplash_5550d56619.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Großbrand: Industriebetrieb bei Planig steht in Flammen</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="305" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenspiegellive.de/" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/zustellerin-werden/">Zusteller/in werden</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=715"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2019-06-05">Mittwoch,  5. Juni 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=305';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-58275 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/gerolsteiner-brunnen-foerdert-16-nachhaltige-projekte-58275/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TMS_2_46fc0aacf3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gerolsteiner Brunnen fördert 16 nachhaltige Projekte</h3>
							<p><span class="region">Gerolstein</span>. Der Gerolsteiner Brunnen unterstützt 16 neue Teams mit Stern mit einer Gesamtförderung von 50.000 Euro. Insgesamt hatten sich 46 Projekte aus den Verbandsgemeinden Gerolstein, Daun und Kelberg um die Auszeichnung beworben. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58272 center-block">
					<a href="eifel/altkreis-monschau/artikel/breitband-zieht-sich-durch-die-eifel-58272/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_glasfaser_09_842ca16f2a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Breitband zieht sich durch die Eifel</h3>
							<p><span class="region">Altkreis Monschau</span>. Eigentlich sollte die Zeit der langen Leitung schon Geschichte sein. Doch der Weg dorthin gestaltet sich zäher als gedacht oder zumindest als gehofft.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58271 center-block">
					<a href="eifel/kreis-vulkaneifel/hillesheim/artikel/werkzeuge-musikinstrument-und-firmenwagen-geklaut-58271/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbrecher_lampe_76f925_886fdaa60c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Werkzeuge, Musikinstrument und Firmenwagen geklaut</h3>
							<p><span class="region">Wiesbaum</span>. Unbekannte brachen in ein Firmengebäude in Wiesbaum ein und entwendeten diverse Werkzeuge, ein Musikinstrument und einen Firmenwagen. Der Inhaber eines Handwerksbetriebes im HIGIS-Unternehmerpark in Wiesbaum stellte am Montagmorgen, 3. Juni, den Einbruch in seine Firma fest. Unbekannte Täter hatten zwischen Sonntagabend, 19 Uhr, und Montagmorgen, 7 Uhr, eine rückwärtige Zugangstür…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58269 center-block">
					<a href="eifel/kreis-dueren/huertgenwald/artikel/reitend-durch-den-huertgenwald-58269/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_7c3cdfe0-dbab-477a-8d63-d89b6269f466_16530b8b54.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Reitend durch den Hürtgenwald</h3>
							<p><span class="region">Hürtgenwald</span>. Feld- und Waldwege gibt es in großer Zahl quer durch den Hürtgenwald. Und die tolle Landschaft erfreut sich bei Radfahrern, besonders Mountainbikern, und Wanderern hoher Beliebtheit. Warum nicht auch ein Angebot Ross und Reiter schaffen, fragte sich Ann-Kathrin Kluß. Sie ist Auszubildende zur Verwaltungsfachangestellten bei der Gemeinde Hürtgenwald und musste im Rahmen des »Übungsrathaus« ihr erstes Projekt entwickeln.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58257 center-block">
					<a href="trier/stadt-trier/artikel/unbekannte-taeter-brechen-fahrzeuge-auf-58257/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_car-1590508_1920_0757c0c1b0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drei Fahrzeuge im Stadtgebiet aufgebrochen</h3>
							<p><span class="region">Stadt Trier</span>. In der Zeit von Dienstag, 28. Mai, bis Freitag, 31. Mai, kam es im Stadtgebiet Trier zu insgesamt drei PKW-Aufbrüchen. Bei zwei Fahrzeugen schlugen die Täter die Scheibe der Fahrertür ein und entwendeten Bargeld und hochwertige Werkzeuge. Aufgrund bisheriger Ermittlungen schließt die Kripo einen Tatzusammenhang nicht aus. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58252 center-block">
					<a href="eifel/kreis-euskirchen/euskirchen/artikel/werkzeugdiebe-schlagen-mehrfach-zu-58252/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__14__25_a8aa3b2a96.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Werkzeugdiebe schlagen mehrfach zu</h3>
							<p><span class="region">Euskirchen</span>. In Euskirchen und Wißkirchen waren in der Nacht zum Sonntag, 2. Juni, Werkzeugdiebe unterwegs. Die unbekannten Täter schlugen jeweils die Scheibe auf der Beifahrerseite von Autos ein und entwendeten das Werkzeug.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58240 center-block">
					<a href="eifel/kreis-bitburg-pruem/neuerburg/artikel/vorfahrt-genommen-motorradfahrer-stirbt-58240/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unfall_Utscheid_585003b8c3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vorfahrt genommen: Motorradfahrer stirbt </h3>
							<p><span class="region">Utscheid</span>.  Ein 35-Jahre alter Motorradfahrer aus der Eifel ist am Samstagabend kurz vor 20 Uhr auf der L8 zwischen Utscheid und Niederraden tödlich verunglückt. Nach derzeitigem polizeilichem Ermittlungsstand wollte der Fahrer eines Pkw aus einem Wirtschaftsweg auf die L8 auffahren. Hierbei missachtete er die Vorfahrt eines von links kommenden Motorradfahrers. Es kam zum Zusammenstoß zwischen beiden Fahrzeugen. Dabei wurde der 35-jährige Motorradfahrer aus dem Eifelkreis Bitburg-Prüm tödlich verletzt. Die Staatsanwaltschaft Trier ordnete zur Klärung des Unfallhergangs die Erstellung eines Sachverständigengutachtens an.
 Im Einsatz waren die umliegenden Feuerwehren, der Rettungsdienst mit dem luxemburgischen Rettungshubschrauber Air Rescue, die Straßenmeisterei Bitburg und die Polizeiinspektion Bitburg.  Ein 35-Jahre alter Motorradfahrer aus der Eifel ist am Samstagabend kurz vor 20 Uhr auf der L8 zwischen Utscheid und Niederraden tödlich verunglückt. Nach derzeitigem polizeilichem Ermittlungsstand wollte der Fahrer eines Pkw aus einem…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58238 center-block">
					<a href="eifel/kreis-vulkaneifel/hillesheim/artikel/fahrzeug-faengt-auf-parkplatz-feuer-58238/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__12__06_d24572ca31.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Fahrzeug fängt auf Parkplatz Feuer</h3>
							<p><span class="region">Nohn</span>. Zwischen Nohn und Bongard kam es am Freitagnachmittag zu einem Fahrzeugbrand.Aufgrund eines technischen Defekts kam am Freitag, 31. Mai, kurz nach 15 Uhr, auf der L 70 zwischen Nohn und Bongard ein Fahrzeug ins Stocken, woraufhin der Fahrer unmittelbar auf einen Parkplatz fuhr und anhielt. Hier fing das Auto an zu qualmen und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-58236 center-block">
					<a href="eifel/kreis-mayen-koblenz/maifeld/artikel/einbruch-in-discounter-58236/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_einbrecher_lampe_a3455a_9dd962e279.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbruch in Discounter</h3>
							<p><span class="region">Polch</span>. Am frühen Montagmorgen, 3. Juni, ist ein Einbruch in einen Discounter im Polcher Gewerbegebiet bemerkt worden. Ein Sicherheitsunternehmen hatte in der Wand des Supermarktes ein Loch festgestellt. </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="tihange-abschalten/">Tihange abschalten!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="eifel/aktuelles/">Eifel</a></li><li class="active"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/hunsruecknahe/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li><a href="hunsruecknahe/boppard/">Boppard</a></li><li><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li><a href="hunsruecknahe/simmern/">Simmern</a></li><li><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="58278" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">kb</span></span><time datetime="2019-06-05" itemprop="datePublished"><i class="fa fa-calendar"></i> 05. Juni 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/&amp;t=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/\u0026t=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Großbrand: Industriebetrieb bei Planig steht in Flammen</h1>
		
		<p class="subheader" itemprop="description"><a href="hunsruecknahe/bad-kreuznach-stadt/" class="region">Bad Kreuznach Stadt</a>.&nbsp;Seit etwa ein Uhr in der Nacht bekämpft die Feuerwehr einen Großbrand in einem Industriebetrieb im Bad Kreuznacher Ortsteil Planig. Die Anwohner wurden aufgefordert, Fenster und Türen geschlossen zu halten. Der Brand ist unter Kontrolle, aber der Einsatz dauern noch an. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_bailey-heedick-973023-unsplash_5470c8ec34.jpg" width="630" height="449"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=702"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Kurz nach ein Uhr wurden die Feuerwehr und die Polizei über eine Explosion mit unbekannter Ursache im Industriegebiet von Planig informiert. Beim Eintreffen der ersten Einsatzkräfte stand die Halle eines Veranstaltungsservices, der Firma Jost in der Felix-Wankel-Straße, bereits im Vollbrand. Das Dach war bereits an vielen Stellen durchgebrannt. Personen befanden sich nicht in Gefahr. Die Explosionsgeräusche stammten wahrscheinlich von gelagerten Gasflaschen. Die Feuerwehr bekämpfte den Brand mit einem Großaufgebot. Der Einsatz dauert derzeit noch an.</p>
<h2>Großbrand in Bad Kreuznach-Planig</h2>
<p>Um das Feuer von allen Seiten gleichzeitig bekämpfen zu können, wurde neben allen Löschbezirken der Freiwilligen Feuerwehr Bad Kreuznach weitere Unterstützung aus dem Landkreis und dem Nachbarlandkreis angefordert. So kamen unter anderem die Feuerwehren Rüdesheim, Bad Sobernheim, Kirn, Bockenau, Waldböckelheim, Wallhausen, Bingen, Sprendlingen, Werkfeuerwehr Michelin, Werkfeuerwehr Boehringer Ingelheim und die Berufsfeuerwehr Mainz zur Einsatzstelle. In der Spitze wurden von den etwa 140 Feuerwehrleuten über vier Wenderohre der Hubrettungsfahrzeuge, zwei Wasserwerfer am Boden und sechs C-Rohre über 10.000 Liter Wasser pro Minute abgegeben. Mehrere angeforderte Tanklöschfahrzeuge holten im Pendelverkehr Löschwasser zur Einsatzstelle, da die eingerichteten Wasserversorgungen aus den umliegenden Unterflurhydranten keine ausreichende Wassermenge lieferten. </p>
<p>Als der massive Außenangriff Wirkung zeigte, öffnete ein Abrissunternehmen&nbsp; die Außenhaut der Halle und räumte das Brandgut aus, damit ein effektiver Löschangriff im Innern der Halle durch Trupps unter Atemschutz vorgetragen werden konnte.&nbsp; Das Feuer konnte auf die betroffene Halle begrenzt werden, in der Materialien für Messebau gelagert wurden. </p>
<h3>Bevölkerung sollte Türen und Fenster geschlossen halten</h3>
<p>Zur Sicherheit wurde über die lokalen Radiosender und über die Online-Meldesysteme Katwarn und Nina die Bevölkerung in den umliegenden Stadtgebieten und Gemeinden aufgefordert, Fenster und Türen geschlossen zu halten. Ein ABC-Erkundungsfahrzeug der Berufsfeuerwehr Mainz und ein Messfahrzeug der Feuerwehr Wallhausen nahmen in der Zugrichtung der Rauchwolke in Planig, Bosenheim und Ippesheim Messungen vor, die alle negativ verliefen.</p>
<p><br />Über die Brandursache und die Schadenshöhe können noch keine Angaben gemacht werden. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="hunsruecknahe/bad-kreuznach-stadt/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen&amp;url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen\u0026url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/&amp;t=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/\u0026t=Gro%C3%9Fbrand%3A%20Industriebetrieb%20bei%20Planig%20steht%20in%20Flammen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/hunsruecknahe\/bad-kreuznach-stadt\/artikel\/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="hunsruecknahe/bad-kreuznach-stadt/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="58278" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="18dd571b774a822306fe89e93b58b88e" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="hunsruecknahe/bad-kreuznach-stadt/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bad Kreuznach Stadt<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-mayen-koblenz/vordereifel/artikel/neue-bruecke-ist-fertig-58280/" title="">
						<figure><img src="typo3temp/_processed_/csm_MonrealL96_aca2e27111.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Neue Brücke ist fertig</h2>
						<p><span class="region">Monreal</span>. Die neue Bachbrücke der L 96 - in der Nähe der Einfahrt Heunenhof - ist nach rund acht Monaten Bauzeit fertiggestellt worden.In die Baumaßnahme waren auch die Erneuerung der Strecke zwischen der Einmündung der L 97 in Richtung Weiler und der Augstmühle sowie die Umverlegung des Bachlaufes in sein ursprüngliches Bachbett als landespflegerische Maßnahme eingebunden.&nbsp;
Die…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/" title="">
						<figure><img src="typo3temp/_processed_/csm_bailey-heedick-973023-unsplash_f71d1e8468.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Großbrand: Industriebetrieb bei Planig steht in Flammen</h2>
						<p><span class="region">Bad Kreuznach Stadt</span>. Seit etwa ein Uhr in der Nacht bekämpft die Feuerwehr einen Großbrand in einem Industriebetrieb im Bad Kreuznacher Ortsteil Planig. Die Anwohner wurden aufgefordert, Fenster und Türen geschlossen zu halten. Der Brand ist unter Kontrolle, aber der Einsatz dauern noch an. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/altkreis-monschau/roetgen/artikel/zwei-lebensgefaehrlich-verletzte-58277/" title="">
						<figure><img src="typo3temp/_processed_/csm_vu_roetg3_010533c09a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Zwei lebensgefährlich Verletzte </h2>
						<p><span class="region">Roetgen</span>. Am Dienstagabend, 04.06., um 19.30 Uhr stießen zwei Pkw auf der Hauptstraße in Roetgen frontal zusammen. Die beiden Fahrzeugführer verletzten sich dabei lebensgefährlich.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=104"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/ford-autohaus-kirwel/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Autohaus-Kirwel-Logo-250x120.jpg" alt="Ford Autohaus Kirwel" title="Wir sind auch während der Bauarbeiten am Kreisel Ahrhütte einfach erreichbar.

Jeweils den Beschilderungen &quot;Anlieger bis Ahrhütte frei&quot; folgen.
[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/ford-autohaus-kirwel/" target="_blank">Ford Autohaus Kirwel</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/immo4u-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/immo4u-250x120.png" alt="Immo4u GmbH" title="Bei Bedarf vermitteln wir Ihnen gern geeignete Finanzierungspartner. Nutzen Sie zusätzlich unsere professionelle Hausverwaltung, die Ihnen sämtliche[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/immo4u-gmbh/" target="_blank">Immo4u GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/obi-markt-kall/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/83165-OBI-LOGO-Ãber-uns-250x120.jpg" alt="OBI Markt Kall" title="beim Gartenparadies OBI[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/obi-markt-kall/" target="_blank">OBI Markt Kall</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohilfe-buschmann-gmbh-2/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Logo-1-250x120.jpg" alt="Autohilfe Buschmann GmbH" title="Mit unserer Einsatztechnik sind wir in der Lage, Pannenhilfen bis 7,5t und Abschleppleistungen bis 3,5t durchzuführen.
Durch unseren zentralen Stand[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohilfe-buschmann-gmbh-2/" target="_blank">Autohilfe Buschmann GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-heck-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="" alt="Autohaus Heck GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/autohaus-heck-gmbh/" target="_blank">Autohaus Heck GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-druck-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-542004_weiss_druck-250x120.png" alt="Weiss-Druck GmbH &amp; Co. KG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/weiss-druck-gmbh-co-kg/" target="_blank">Weiss-Druck GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Sparkassen-Aachen-250x120.jpg" alt="Sparkasse in Rott" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/sparkasse-in-rott/" target="_blank">Sparkasse in Rott</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/vordereifel/artikel/neue-bruecke-ist-fertig-58280/">Neue Brücke ist fertig</a>
						
							<a class="list-group-item" href="leserreisen/artikel/ueberraschungsfahrt-zum-advent-im-dezember-58279/">Überraschungsfahrt zum Advent im Dezember</a>
						
							<a class="list-group-item" href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/">Großbrand: Industriebetrieb bei Planig steht in Flammen</a>
						
							<a class="list-group-item" href="eifel/altkreis-monschau/roetgen/artikel/zwei-lebensgefaehrlich-verletzte-58277/">Zwei lebensgefährlich Verletzte </a>
						
							<a class="list-group-item" href="eifel/artikel/eifel-award-startup-unternehmen-koennen-sich-jetzt-bewerben-58276/">Eifel-Award: Startup-Unternehmen können sich jetzt bewerben</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/idar-neun-verletzte-bei-hausbrand-58235/">Idar: Neun Verletzte bei Hausbrand</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/maifeld/artikel/motorradfahrer-toedlich-verunglueckt-58232/">Motorradfahrer tödlich verunglückt</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/zuelpich/artikel/kein-verkaufsoffener-sonntag-zum-strassenmarkt-58231/">Kein verkaufsoffener Sonntag zum Straßenmarkt</a>
						
							<a class="list-group-item" href="mosel/cochem/artikel/das-sind-die-neuen-mitglieder-des-kreistages-cochem-zell-58211/">Das sind die neuen Mitglieder des Kreistages Cochem-Zell</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/maifeld/artikel/einbruch-in-discounter-58236/">Einbruch in Discounter</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=717"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/gLxkuaz06dM/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/gLxkuaz06dM/mqdefault.jpg" alt="Manni kallt Platt: Erbele, Ömbere, Worbele" />
				<div class="details">
					<span class="title">Manni kallt Platt: Erbele, Ömbere, Worbele</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 59 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:20</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="hunsruecknahe/bad-kreuznach-stadt/artikel/grossbrand-industriebetrieb-bei-planig-stehtz-in-flammen-58278/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A56DA27F06F2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A56DA27F06F2-1554907187.jpg" alt="Eifeltimes"/>
											<figcaption>Eifeltimes</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A56EC19745F3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A56EC19745F3-1554907321.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002A41256185FFA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002A41256185FFA-1554271998.jpg" alt="Bauen Xtra"/>
											<figcaption>Bauen Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AC40C6F41A26">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AC40C6F41A26-1558433897.jpg" alt="Eifel Hero|Triathlon 2019"/>
											<figcaption>Eifel Hero<br/>Triathlon 2019</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AC3F38156A5B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AC3F38156A5B-1558433727.jpg" alt="50 Jahre|Kommune|Mechernich"/>
											<figcaption>50 Jahre<br/>Kommune<br/>Mechernich</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AF0BB48689BB">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AF0BB48689BB-1559714647.jpg" alt="Nahe-Glaner|Wochenspiegel"/>
											<figcaption>Nahe-Glaner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AF0CAE18F47A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AF0CAE18F47A-1559714629.jpg" alt="Rhein-Mosel|Wochenspiegel"/>
											<figcaption>Rhein-Mosel<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AF08CA491F22">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AF08CA491F22-1559714840.jpg" alt="Bad Kreuznacher|Wochenspiegel"/>
											<figcaption>Bad Kreuznacher<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AF092AED0FE4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AF092AED0FE4-1559714795.jpg" alt="Hunsrücker|Wochenspiegel"/>
											<figcaption>Hunsrücker<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002AF0AEDCE01A6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002AF0AEDCE01A6-1559714808.jpg" alt="Idar-Obersteiner|Wochenspiegel"/>
											<figcaption>Idar-Obersteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=718"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1533036306.png');" target="_top" href="blogger-vlogger-co/">
					<div class="title">Blogger,<br />Vlogger & Co.</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1309"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel_footer.png" width="200" height="23"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=716"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>



</body>
</html>