<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenspiegellive.de/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_3c84c92526.css?1541596989" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473067404" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1446463113" media="all">
<link rel="stylesheet" type="text/css" href="//cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1431515023" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1421747772" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1421747771" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1430906587" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1431330003" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078795" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1436853330" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1541596984" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="//www.wochenspiegellive.de/fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Eifelkreis: Veranstaltungen besser verschieben!"/><meta name="description" content="Die Zahl der Coronavirus-Fälle hat sich seit Freitag letzter Woche in Deutschland verdoppelt. Das Gesundheitsamt des Eifelkreises hat daher heute…" /><meta name="keywords" content="Bedamarkt, Beda Markt, Wochenspiegel, Bitburg, Bujara, Volksbank, handwerker, Frauenmesse, Corona, Virus, Coronavirus, Eifel, Eifelkreis, Schönhofen, Sybille" /><link rel="image_src" href="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DSC_3244_01_1a59478ff6.jpg" /><meta property="og:title" content="Eifelkreis: Veranstaltungen besser verschieben!" /><meta property="og:site_name" content="wochenspiegellive.de" /><meta property="og:url" content="https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Zahl der Coronavirus-Fälle hat sich seit Freitag letzter Woche in Deutschland verdoppelt. Das Gesundheitsamt des Eifelkreises hat daher heute Nachmittag die Empfehlung rausgegeben, Veranstaltungen zu verschieben." /><meta property="og:image" content="https://www.wochenspiegellive.de/typo3temp/_processed_/csm_DSC_3244_01_1a59478ff6.jpg" /><meta property="og:latitude" content="50.57872" /><meta property="og:longitude" content="6.26732" /><meta property="og:locality" content="Imgenbroich, Monschau" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="123002977753656" /><title>Eifelkreis: Veranstaltungen besser verschieben!</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAIKBJe5m_5qVhTWNgAQE9P_q49MP08DoE"></script>
</head>
<body data-pageID="262" data-region="2">

		
        <nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="eifel/aktuelles/">Eifel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="eifel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="eifel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li class="list-group-item"><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li><li class="list-group-item"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li class="list-group-item"><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li><li class="list-group-item"><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li class="list-group-item"><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li class="list-group-item"><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></li><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="hunsruecknahe/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="hunsruecknahe/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="hunsruecknahe/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach-stadt/">Bad Kreuznach Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-stadt/">Kirn Stadt</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-kreuznach/">Bad Kreuznach</a></li><li class="list-group-item"><a href="hunsruecknahe/bad-sobernheim/">Bad Sobernheim</a></li><li class="list-group-item"><a href="hunsruecknahe/kirn-land/">Kirn-Land</a></li><li class="list-group-item"><a href="hunsruecknahe/meisenheim/">Meisenheim</a></li><li class="list-group-item"><a href="hunsruecknahe/thalfang/">Thalfang</a></li><li class="list-group-item"><a href="hunsruecknahe/idar-oberstein/">Idar-Oberstein</a></li><li class="list-group-item"><a href="hunsruecknahe/birkenfeld/">Birkenfeld</a></li><li class="list-group-item"><a href="hunsruecknahe/boppard/">Boppard</a></li><li class="list-group-item"><a href="hunsruecknahe/kastellaun/">Kastellaun</a></li><li class="list-group-item"><a href="hunsruecknahe/sankt-goar/">Sankt Goar</a></li><li class="list-group-item"><a href="hunsruecknahe/simmern/">Simmern</a></li><li class="list-group-item"><a href="hunsruecknahe/woellstein/">Wöllstein</a></li></ul></li><li class="list-group-item"><a href="mosel/aktuelles/">Mosel<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="mosel/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="mosel/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="mosel/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="mosel/cochem/">Cochem</a></li><li class="list-group-item"><a href="mosel/kaisersesch/">Kaisersesch</a></li><li class="list-group-item"><a href="mosel/treis-karden/">Treis-Karden</a></li><li class="list-group-item"><a href="mosel/ulmen/">Ulmen</a></li><li class="list-group-item"><a href="mosel/zell-mosel/">Zell (Mosel)</a></li><li class="list-group-item"><a href="mosel/traben-trarbach/">Traben-Trarbach</a></li><li class="list-group-item"><a href="mosel/neumagen-dhron/">Neumagen-Dhron</a></li><li class="list-group-item"><a href="mosel/kroev-bausendorf/">Kröv-Bausendorf</a></li><li class="list-group-item"><a href="mosel/bernkastel-kues/">Bernkastel-Kues</a></li><li class="list-group-item"><a href="mosel/morbach/">Morbach</a></li></ul></li><li class="list-group-item"><a href="ahr/aktuelles/">Ahr<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ahr/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ahr/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="ahr/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="ahr/grafschaft/">Grafschaft</a></li><li class="list-group-item"><a href="ahr/remagen/">Remagen</a></li><li class="list-group-item"><a href="ahr/sinzig/">Sinzig</a></li><li class="list-group-item"><a href="ahr/bad-neuenahr-ahrweiler/">Bad Neuenahr-Ahrweiler</a></li><li class="list-group-item"><a href="ahr/adenau/">Adenau</a></li><li class="list-group-item"><a href="ahr/altenahr/">Altenahr</a></li></ul></li><li class="list-group-item"><a href="trier/aktuelles/">Trier<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="trier/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="trier/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="trier/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="trier/stadt-trier/">Stadt Trier</a></li><li class="list-group-item"><a href="trier/trier-land/">Trier-Land</a></li><li class="list-group-item"><a href="trier/hermeskeil/">Hermeskeil</a></li><li class="list-group-item"><a href="trier/kell-am-see/">Kell am See</a></li><li class="list-group-item"><a href="trier/konz/">Konz</a></li><li class="list-group-item"><a href="trier/ruwer/">Ruwer</a></li><li class="list-group-item"><a href="trier/saarburg/">Saarburg</a></li><li class="list-group-item"><a href="trier/schweich/">Schweich</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="eff/">eff. - echt.faszinierend.feminin.</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://www.wochenspiegel-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenspiegellive.de" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://www.velbrueck.de/eifellive/" target="_blank"><i class="fa fa-external-link"></i> Buchshop</a></li><li class="list-group-item"><a href="http://www.leser-touren.de/" target="_blank"><i class="fa fa-external-link"></i> Reisen / Lesertouren</a></li><li class="list-group-item"><a href="service/tickets/">Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/">Veranstaltungen</a></li><li class="list-group-item"><a href="service/awa-studie/">AWA Studie</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/imagevideos/">Imagevideos</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="eifelnewsletter/">Eifelnewsletter</a></li><li class="list-group-item"><a href="service/verlage/">Verlage</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/rss-feeds/">RSS-Feeds</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="app/">APP</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard text-center"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=680"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="app/">APP</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/2/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/2/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/2/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/2/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd/default.aspx?Verlag=70" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenspiegel.png" width="500" height="58"  class="img-responsive"  alt="WochenSpiegel" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/logo_wosp_2019.png" width="500" height="73"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<!-- <time class="date center-block text-center hidden-xs" datetime="2014-08-08T00:00">Freitag, 08. August 2014</time> -->
						<time class="date center-block text-center hidden-xs" datetime="2020-03-02">Montag,  2. März 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenspiegellive.de/?eID=tx_solr_suggest&id=262';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="9" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-63042 center-block">
					<a href="eifel/kreis-vulkaneifel/artikel/immer-noch-zu-schnell-unterwegs-63042/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_VU_Birgel_Presse_1a_215f606ab7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Immer noch zu schnell unterwegs</h3>
							<p><span class="region">Kreis Vulkaneifel</span>. Die Polizeiinspektionen Daun und Prüm, welche für die Verbandsgemeinden im Vulkaneifelkreis zuständig sind, haben ihre Verkehrsunfallstatistiken für das Jahr 2019 veröffentlicht. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63041 center-block">
					<a href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_3244_01_c56545b8d4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eifelkreis: Veranstaltungen besser verschieben!</h3>
							<p><span class="region">Kreis Bitburg / Prüm</span>. Die Zahl der Coronavirus-Fälle hat sich seit Freitag letzter Woche in Deutschland verdoppelt. Das Gesundheitsamt des Eifelkreises hat daher heute Nachmittag die Empfehlung rausgegeben, Veranstaltungen zu verschieben.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63033 center-block">
					<a href="trier/artikel/vorsicht-am-geldautomaten-polizei-warnt-vor-betruegern-63033/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_scam-2048851_1920_677a27b334.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vorsicht am Geldautomaten: Polizei warnt vor Betrügern</h3>
							<p><span class="region">Trier</span>. Unbekannte haben in den vergangenen Tagen mehrfach EC-Karten in der Region Trier gestohlen und anschließend versucht vom Konto ihrer Opfer Geld abzuheben. Der Kripo sind mehrere Fälle gemeldet worden</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63031 center-block">
					<a href="trier/artikel/triers-altstadt-zu-den-schoensten-in-deutschland-gekuert-63031/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_trier-277813_1920_02_0619982375.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Triers Altstadt zu den schönsten in Deutschland gekürt</h3>
							<p><span class="region">Trier</span>. Viele Großstädte in Deutschland besitzen einen romantischen Altstadtkern, der zwischen den neuzeitlichen Gebäuden häufig übersehen wird. Das Magazin GEO hat die schönsten Altstädte gekürt - darunter ist auch Trier. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63026 center-block">
					<a href="trier/artikel/a-602-zweiter-bauabschnitt-am-verteilerkreis-trier-beginnt-63026/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_road-work-1148205_1920_02_cf8d3d4fe5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Verteilerkreis: Brückenarbeiten gehen weiter</h3>
							<p><span class="region">Trier</span>. Nach der Winterpause gehen die Bauarbeiten am Verteilerkreis und am Brückenbauwerk der Anschlussstelle weiter nun weiter.Am 2. März&nbsp;beginnt der Landesbetrieb Mobilität &nbsp;ab 9 Uhr mit dem Einrichten der Verkehrsführung zur Verbreiterung der beiden unter der Brücke in und aus Richtung Verteilerkreis verlaufenden Straßen. Die Verbreiterung beider Straßen um jeweils…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63022 center-block">
					<a href="trier/artikel/gladiators-niederlage-mit-der-schlusssirene-63022/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Jena_Presse_4873ee22ee.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gladiators: Niederlage mit der Schlusssirene </h3>
							<p><span class="region">Trier</span>. Am 27. Spieltag der Barmer 2. Basketball Bundesliga traten die RÖMERSTROM Gladiators beim Tabellendritten aus Jena an. Nach der Niederlage in Paderborn am vergangenen Spieltag ging es für die Trierer nicht nur um wichtige Punkte im Rennen um die Playoffs, sondern auch um einen guten Start in den März, der mit einem vollgepackten Spielplan die Zielgrade der regulären Saison darstellt.Nach einer intransparenter Entscheidung der Unparteiischen verloren die Gladiators aber mit 84:85.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63020 center-block">
					<a href="trier/artikel/corona-virus-stadt-trier-ist-vorbereitet-63020/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_imago_images__Christian_Ohde_8c2571e9c2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Corona-Virus: Stadt Trier ist vorbereitet </h3>
							<p><span class="region">Trier</span>. Am Wochenende hat es die ersten Corona-Verdachtsfälle in Trier geben (wir berichteten). Die Testergebnisse werden für heute erwartet. Die Stadt Trier ist für den Fall einer Verbreitung des Virus in der Region laut eigenen Angaben vorbereitet:</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63017 center-block">
					<a href="eifel/kreis-vulkaneifel/gerolstein/artikel/unfallflucht-in-pelm-63017/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pixabay__14__1a8192_1c41961096.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Unfallflucht in Pelm</h3>
							<p><span class="region">Pelm</span>. Ein unbekannter Fahrer beschädigte in Pelm ein geparktes Fahrzeug und entfernte sich danach vom Unfallort, ohne sich um den entstandenen Schaden zu kümmern. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63016 center-block">
					<a href="eifel/kreis-euskirchen/artikel/von-autobahn-abgekommen-und-ueberschlagen-63016/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Notarzt%40Joerg_Lantelme_Fotolia_0a76d4ce91.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>39-Jähriger kommt von Autobahn ab und überschägt sich</h3>
							<p><span class="region">Kreis Euskirchen</span>. Ein 39-jähriger Autofahrer hat in der Nacht zum heutigen Sonntag, 1. März, auf der Autobahn A1 die Kontrolle über sein Fahrzeug verloren und sich damit überschlagen. Da lebensgefährliche Verletzungen nicht ausgeschlossen waren, brachten Rettungskräfte den Mann in eine Klinik.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="eifel/aktuelles/">Aktuelles</a></li><li><a href="eifel/lokalsport/">Lokalsport</a></li><li><a href="eifel/veranstaltungen/">Veranstaltungen</a></li><li><a href="alle-orte/ort/eifel/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/altkreis-monschau/">Altkreis Monschau</a></li><li><a href="eifel/kreis-bernkastel-wittlich/">Kreis Bernkastel-Wittlich</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li><li><a href="eifel/kreis-euskirchen/">Kreis Euskirchen</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="eifel/kreis-mayen-koblenz/">Kreis Mayen-Koblenz</a></li><li><a href="eifel/kreis-vulkaneifel/">Kreis Vulkaneifel</a></li><li><a href="jetzt-zeit-fuer-neues/">Jetzt - Zeit für Neues</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="eifel/kreis-bitburg-pruem/">Kreis Bitburg / Prüm</a></li></ol>
						<!--TYPO3SEARCH_begin--><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="63041" itemscope itemtype ="https://schema.org/NewsArticle">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> <span itemprop="author">bil</span></span><time datetime="2020-03-02" itemprop="datePublished"><i class="fa fa-calendar"></i> 02. März 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/&amp;t=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/\u0026t=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1 itemprop="headline">Eifelkreis: Veranstaltungen besser verschieben!</h1>
		
		<p class="subheader" itemprop="description"><a href="eifel/kreis-bitburg-pruem/" class="region">Kreis Bitburg / Prüm</a>.&nbsp;Die Zahl der Coronavirus-Fälle hat sich seit Freitag letzter Woche in Deutschland verdoppelt. Das Gesundheitsamt des Eifelkreises hat daher heute Nachmittag die Empfehlung rausgegeben, Veranstaltungen zu verschieben.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DSC_3244_01_b7bb418d3a.jpg" width="630" height="417"  class="img-responsive center-block"  alt="Wird der Beda Markt in Bitburg wegen des Coronavirus abgesagt? Die Organisatoren wollen am Mittwoch eine Entscheidung treffen. Foto: Archiv" ><figcaption>Wird der Beda Markt in Bitburg wegen des Coronavirus abgesagt? Die Organisatoren wollen am Mittwoch eine Entscheidung treffen. Foto: Archiv</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenSpiegellive.de
	 * http://www.wochenspiegellive.de
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('https://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=682"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4" itemprop="articleBody">
			<p>Landrat Joachim Streit: &quot;Wichtig ist jetzt, dass wir die erste Welle der Erkrankung möglichst gering halten, damit Krankenhäuser und das Gesundheitssystem nicht von einer Vielzahl an Coronafällen überrollt werden. So behalten wir im Fall des Ausbruchs des Virus die Kontrolle.&quot;</p>
<p> Dr. Holger Kappes, Leiter des Gesundheitsamtes Bitburg-Prüm: &quot;Größere Veranstaltungen sollte man meiden. Auch sollte jeder überdenken, ob er zu Veranstaltungen geht. Gefährdet sind ältere Menschen, Menschen die an einer chronischen Lungenkrankheit leiden und Raucher, wie die bisherigen Verläufe aus China zeigen. Die jetzige Erfahrung hat gezeigt, dass der Virus Kinder weniger stark belastet. Kinder sollen weiterhin Tagesstätten und Schulen besuchen.&quot; </p>
<h3><b>Entscheidung über Beda Markt am Mittwoch</b></h3>
<p>Und was ist mit dem Beda Markt, den jährlich im März 40.000 Menschen besuchen? Es laufen Gespräche zwischen den Verantwortlichen, ob die größte Frühjahrsmesse der Region abgesagt werden sollte. </p>
<p>Evelin Maus, Geschäftsführerin des WochenSpiegel, der die Frauenmesse im Rahmen des Beda Marktes organisiert, ist der Meinung, das Risiko sei zu hoch. &quot;Die Besucher, die sich entscheiden den Beda Markt und die Frauenmesse zu besuchen, handeln in eigener Verantwortung. Die Unternehmen tragen jedoch neben der wirtschaftlichen Verantwortung die Verantwortung für ihre Mitarbeiter. Bei der Anzahl der Aussteller sind die Ausmaße kaum vorstellbar.&quot; Ihr Vorschlag: In der aktuellen Situation und der Empfehlung des Gesundheitsamtes folgend sollte geprüft werden, ob der Beda Markt in die Sommermonate verschoben werden kann. </p>
<p>Die Volksbank Eifel, die für das Handwerkerzelt verantwortlich ist, hat sich noch nicht positioniert. Edgar Bujara vom Autohaus Schaal in Bitburg und langjähriger Organisator der Automobilausstellung beim Beda Markt, setzt auf eine gemeinsame Entscheidung. &quot;Alle Verantwortlichen sollten sich nun zusammensetzen, klar und deutlich darüber diskutieren und dann eine gemeinsame Entscheidung treffen&quot;, so Bujara. &quot;Sollte es zu einer Absage kommen, schauen wir nach Alternativen.&quot; </p>
<p>Die Veranstalter des Beda Marktes wollen sich am Mittwochnachmittag treffen, um eine gemeinsame Entscheidung herbeizuführen. </p>
<h3>Regionalkonferenzen und Talk mit Sky du Mont abgesagt</h3>
<p>Der Eifelkreis hat sich bereits entschieden und sagt aus präventiven Gründen alle Regionalkonferenzen sowie die für kommenden Donnerstag, 5. März, vorgesehene Talk-Reihe &quot;Einblicke&quot; mit Sky du Mont ab. Landrat Streit: &quot;Zum einen wollen wir hier mit gutem Beispiel vorangehen, zum anderen wäre es fatal, wenn wir nur bei einem Verdachtsfall anschließend die gesamte kommunalpolitische Familie in Quarantäne bringen müssten, die Gemeinden und Verbandsgemeinden sowie der Kreis wären damit führungslos. Ich bitte um die Mithilfe aller Bürgerinnen und Bürger, selbst mitzuhelfen, dass wir die Lage im Griff behalten!&quot;</p>
<p> Das Gesundheitsamt rät, überfüllte Räume zu meiden, für eine gute Durchlüftung bei notwendigen Veranstaltungen zu sorgen, Händeschütteln oder Umarmungen bei Begrüßungen zu vermeiden, auf Hygiene, insbesondere regelmäßiges Händewaschen zu achten. Weitere Informationen zu Hygienemaßnahmen stellt das Robert-Koch-Institut bereit unter <a href="https://www.rki.de/DE/Home/homepage_node.html" target="_blank">www.rki.de/DE/Home/homepage_node.html</a> </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	
	<div class="news-service"><a href="eifel/kreis-bitburg-pruem/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21&amp;url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/&amp;hashtags=WochenSpiegel" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21\u0026url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/\u0026hashtags=WochenSpiegel','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/&amp;t=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/\u0026t=Eifelkreis%3A%20Veranstaltungen%20besser%20verschieben%21','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenspiegellive.de/eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenspiegellive.de\/eifel\/kreis-bitburg-pruem\/artikel\/eifelkreis-veranstaltungen-besser-verschieben-63041\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="eifel/kreis-bitburg-pruem/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=a81eb675811e24022a0761fb3c3e508d">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt9b5beb93cf40317955c986e333933628738ded177" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}f49dafc48d9fe932a1534bd1004c70d2e05b4ada" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}6aa6f17b61121d0a304b50d28a369dfbcbaa2b0f" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="63041" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9edfd088b202f34d97df0c30310448d8" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="eifel/kreis-bitburg-pruem/"><span><span class="hidden-xs">Weitere Nachrichten aus dem </span>Kreis Bitburg/Prüm<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-euskirchen/artikel/drk-kreisverband-schaltet-corona-hotline-63043/" title="">
						<figure><img src="typo3temp/_processed_/csm_Hotline_c5b90afc4d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>DRK-Kreisverband schaltet Corona-Hotline</h2>
						<p><span class="region">Kreis Euskirchen</span>. Noch sind im Kreis Euskirchen keine Corona-Fälle vorgekommen. Dennoch hat man nun eine Hotline für die Bürger eingerichtet.Angesichts der zunehmenden Fälle in den Nachbarkreisen hat das Deutsche Rote Kreuz im Kreis Euskirchen zur Unterstützung des Kreisgesundheitsamtes eine Hotline zum Corona-Virus eingerichtet. Besonders geschulte Mitarbeiter geben hier montags bis…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-vulkaneifel/artikel/immer-noch-zu-schnell-unterwegs-63042/" title="">
						<figure><img src="typo3temp/_processed_/csm_VU_Birgel_Presse_1a_c03f676fc1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Immer noch zu schnell unterwegs</h2>
						<p><span class="region">Kreis Vulkaneifel</span>. Die Polizeiinspektionen Daun und Prüm, welche für die Verbandsgemeinden im Vulkaneifelkreis zuständig sind, haben ihre Verkehrsunfallstatistiken für das Jahr 2019 veröffentlicht. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/" title="">
						<figure><img src="uploads/pics/DSC_3244_01.JPG" width="4928" height="3264"  class="img-responsive"  alt="" ></figure>
						<h2>Eifelkreis: Veranstaltungen besser verschieben!</h2>
						<p><span class="region">Kreis Bitburg / Prüm</span>. Die Zahl der Coronavirus-Fälle hat sich seit Freitag letzter Woche in Deutschland verdoppelt. Das Gesundheitsamt des Eifelkreises hat daher heute Nachmittag die Empfehlung rausgegeben, Veranstaltungen zu verschieben.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="karriereschub/"><img src="fileadmin/data/specials/karriereschub2018/Button.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="wandertipp-des-monats/"><img src="fileadmin/data/specials/wandertipp_des_monats/Wandertipp_Monat_300x75.jpg" width="300" height="75"   alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12 rolloverad"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=109"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-gillenfeld/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-907634-image-Logo-250x120.png" alt="Volksbank RheinAhrEifel eG Filiale Gillenfeld" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/filiale-gillenfeld/" target="_blank">Volksbank RheinAhrEifel eG Filiale Gillenfeld</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/image-Zimmermann-2-250x120.jpg" alt="FZ Frische Center GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/fz-frische-center-gmbh/" target="_blank">FZ Frische Center GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenspiegel-marktplatz.de/profil/papier-mettler-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenspiegel-marktplatz.de/wp-content/uploads/Papier-Mettler-DE-250x120.png" alt="Papier-Mettler KG Papier – Kunststoff" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenspiegel-marktplatz.de/profil/papier-mettler-kg/" target="_blank">Papier-Mettler KG Papier – Kunststoff</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="eifel/kreis-bernkastel-wittlich/wittlich/artikel/verkaufsoffener-sonntag-in-wittlich-63044/">Verkaufsoffener Sonntag in Wittlich</a>
						
							<a class="list-group-item" href="eifel/kreis-euskirchen/artikel/drk-kreisverband-schaltet-corona-hotline-63043/">DRK-Kreisverband schaltet Corona-Hotline</a>
						
							<a class="list-group-item" href="eifel/kreis-vulkaneifel/artikel/immer-noch-zu-schnell-unterwegs-63042/">Immer noch zu schnell unterwegs</a>
						
							<a class="list-group-item" href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/">Eifelkreis: Veranstaltungen besser verschieben!</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/kreis-richtet-auskunftsstelle-zum-coronavirus-ein-63040/">Kreis richtet Auskunftsstelle zum Coronavirus ein</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/testergebnis-da-kein-coronavirus-62988/">Testergebnis da: Kein Coronavirus!</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/untermosel/artikel/21-jaehrige-toedlich-verunglueckt-62998/">21-Jährige tödlich verunglückt</a>
						
							<a class="list-group-item" href="hunsruecknahe/artikel/coronavirus-zwei-personen-im-landkreis-in-quarantaene-62990/">Zwei Personen im Landkreis in freiwilliger Quarantäne</a>
						
							<a class="list-group-item" href="hunsruecknahe/idar-oberstein/artikel/idar-oberstein-verdacht-auf-coronavirus-62971/">Idar-Oberstein: Verdacht auf Coronavirus</a>
						
							<a class="list-group-item" href="eifel/kreis-mayen-koblenz/mayen/artikel/b-262-gesperrt-62954/">B 262 gesperrt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=683"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/SRsrvxh04v0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/SRsrvxh04v0/mqdefault.jpg" alt="Rainer Wahnsinn" />
				<div class="details">
					<span class="title">Rainer Wahnsinn</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 3:06</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="eifel/kreis-bitburg-pruem/artikel/eifelkreis-veranstaltungen-besser-verschieben-63041/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/32/cats" target="_blank" class="list-group-item">Kfz-Markt</a><a href="http://www.anonza.de/2/0/16/cats" target="_blank" class="list-group-item">Jobbörse</a><a href="http://www.anonza.de/2/0/8/cats" target="_blank" class="list-group-item">Immobilien</a></div></div><div class="col-sm-6"><div class="list-group"><a href="http://www.anonza.de/2/0/4/cats" target="_blank" class="list-group-item">Fundgrube</a><a href="http://www.anonza.de/2/0/64/cats" target="_blank" class="list-group-item">Rendezvous</a><a href="http://www.anonza.de/2/0/2/cats" target="_blank" class="list-group-item">Computer</a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Sonderprodukte</a>
					</li>
				
				<!-- EPAPERS -->
				
					<li class="">
						<a role="tab" data-toggle="tab" href="#tab-epaper">E-Paper</a>
					</li>
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D1029A62665F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D1029A62665F-1577434602.jpg" alt="2.500. Ausgabe Prümer Wochenspiegel"/>
											<figcaption>2.500. Ausgabe Prümer Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002C4B1ADC531B7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002C4B1ADC531B7-1570789441.jpg" alt="Fridolin "/>
											<figcaption>Fridolin </figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CE1A442E333A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CE1A442E333A-1575632036.jpg" alt="Azubi Xtra"/>
											<figcaption>Azubi Xtra</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D012CF4C9AF6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D012CF4C9AF6-1576673324.jpg" alt="Freizeitführer| "/>
											<figcaption>Freizeitführer<br/> </figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
					<div id="tab-epaper" class="tab-pane ">
						
						<div id="owl-epaper" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DA8E0275DA20">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DA8E0275DA20-1582700854.jpg" alt="Schleidener|Wochenspiegel"/>
											<figcaption>Schleidener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DADD28B447A7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DADD28B447A7-1582879833.jpg" alt="Bitburger|Wochenspiegel"/>
											<figcaption>Bitburger<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DA8B7206E8DA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DA8B7206E8DA-1582700917.jpg" alt="Daun-Gerolsteiner|Wochenspiegel"/>
											<figcaption>Daun-Gerolsteiner<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DA8C0FFBC85F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DA8C0FFBC85F-1582700910.jpg" alt="Euskirchener|Wochenspiegel"/>
											<figcaption>Euskirchener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DA90C587A7DE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DA90C587A7DE-1582700721.jpg" alt="Mayener|Wochenspiegel"/>
											<figcaption>Mayener<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DA8DB0393946">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DA8DB0393946-1582700837.jpg" alt="Monschauer|Wochenspiegel"/>
											<figcaption>Monschauer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DAE12E1B365C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DAE12E1B365C-1582879705.jpg" alt="Prümer|Wochenspiegel"/>
											<figcaption>Prümer<br/>Wochenspiegel</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-epaper").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-epaper").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=684"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825027.jpg');" target="_blank" href="https://secure.weiss-intermedia.de/WebAd3WeissWest/de-de/70">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1578062661.png');" target="_top" href="eifelnewsletter/">
					<div class="title">Jetzt<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1531202397.jpg');" target="_blank" href="https://www.weiss-direktservice.de/index.php?id=71">
					<div class="title">Zusteller/in <br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825097.jpg');" target="_blank" href="http://trauer.wochenspiegellive.de/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825163.jpg');" target="_blank" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1430825221.jpg');" target="_blank" href="http://www.leser-touren.de/">
					<div class="title">Lesertouren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1540546571.jpg');" target="_top" href="https://www.wochenspiegellive.de/service/imagevideos">
					<div class="title">Imagevideos</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1555070259.jpg');" target="_top" href="fridolin/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491549719.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157031.jpg');" target="_blank" href="https://www.wochenspiegel-marktplatz.de">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1299"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_wosp_footer.png" width="200" height="29"   alt="WochenSpiegel" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="eifel/aktuelles/">Eifel</a></li><li><a href="hunsruecknahe/aktuelles/">Hunsrück/Nahe</a></li><li><a href="mosel/aktuelles/">Mosel</a></li><li><a href="ahr/aktuelles/">Ahr</a></li><li><a href="trier/aktuelles/">Trier</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li><li><a href="zustellerin-werden/">Zusteller/in werden</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/rss-feeds/">RSS-Feeds</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlage/">Verlage</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=681"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1444732452" type="text/javascript"></script>

<script src="fileadmin/resources/public/js/kabbar2.js?1491373131" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1421747775" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549978946" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1421747776" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1478704277" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643913" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435039951" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1435736705" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484234930" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441116986&amp;1441116986" type="text/javascript"></script>




</body>
</html>